Коран: Перевод смыслов Османова М. Н. О.

Коран: Перевод смыслов Османова М. Н. О. (Русский язык)
В издании представлен комментированный смысловой перевод Корана на основе арабских комментариев с использованием авторитетных переводов на персидский и европейские языки, осуществленный выдающимся российским иранистом-литературоведом, текстологом и лексикографом.

Перевод с арабского: Османов Магомед-Нури Османович
Электронная версия: Сайт Крымской Молодежи

Содержание

1. | Открывающая [Коран]
2. | Корова
3. | Семейство Имрана
4. | Женщины
5. | Трапеза
6. | Скот
7. | Ограды
8. | Добыча
9. | Покаяние
10. | Йунус
11. | Худ
12. | Йусуф
13. | Гром
14. | Ибрахим
15. | Ал-Хиджр
16. | Пчелы
17. | Путешествие ночью
18. | Пещера
19. | Марйам
20. | Та ха
21. | Пророки
22. | Хаддж
23. | Верующие
24. | Свет
25. | Различение
26. | Поэты
27. | Муравьи
28. | Рассказ
29. | Паук
30. | Румы
31. | Лукман
32. | Челобитие
33. | Сонмы
34. | Саба
35. | Создатель
36. | Йа син
37. | Выстроившиеся в ряды [ангелы]
38. | Сад
39. | Толпы
40. | Верующий
41. | Разъясненные
42. | Совет
43. | Украшения
44. | Дым
45. | Коленопреклоненные
46. | Ал-Ахкаф
47. | Мухаммад
48. | Победа
49. | Покои
50. | Каф
51. | Рассеивающие [прах]
52. | Гора [Синай]
53. | Звезда
54. | Месяц
55. | Милостивый
56. | Воскресение
57. | Железо
58. | Пререкания
59. | Собрание
60. | Испытуемая
61. | Ряды
62. | Соборная
63. | Мунафики
64. | Взаимный обман
65. | Развод
66. | Запрещение
67. | Власть
68. | Калам
69. | Судный день
70. | Ступени
71. | Нух
72. | Джинны
73. | Закутавшийся
74. | Завернувшийся
75. | Воскресение
76. | Человек
77. | Посылаемые
78. | Весть
79. | Исторгающие
80. | Нахмурился
81. | Погружение во мрак
82. | Разверзнется
83. | Обвешивающие
84. | Разверзнется
85. | Созвездия Зодиака
86. | Движущаяся ночью
87. | Высочайший
88. | Покрывающее
89. | Заря
90. | Город
91. | Солнце
92. | Ночь
93. | Утро
94. | Разве не раскрыли Мы?
95. | Смоковница
96. | Сгусток
97. | Предопределение
98. | Ясное знамение
99. | Сотрясение
100. | Скачущие
101. | Сокрушительная беда
102. | Страсть к приумножению
103. | Послеполуденное время
104. | Хулитель
105. | Слон
106. | Курайш
107. | Милостыня
108. | Изобилие
109. | Неверные
110. | Помощь
111. | Пальмовые волокна
112. | Искренность
113. | Рассвет
114. | Люди
[Вверх]

Электронная версия v2.1 - Коран: Перевод смыслов Османова М. Н. О.
Сайт Крымской Молодежи


1. Открывающая [Коран]

Сура 1: Открывающая [Коран] |
1. | Во имя Аллаха, Милостивого, Милосердного.
2. | Хвала Аллаху - Господу [обитателей] миров,
3. | милостивому, милосердному,
4. | властителю дня Суда!
5. | Тебе мы поклоняемся и к Тебе взываем о помощи:
6. | веди нас прямым путем,
7. | путем тех, которых Ты облагодетельствовал, не тех, что [подпали под Твой] гнев, и не [путем] заблудших.
[Вверх]


2. Корова

Сура 2: Корова |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф, лам, мим.
2. | Это Писание, в [божественном ниспослании] которого нет сомнения, - руководство для богобоязненных,
3. | тех, которые веруют в сокровенное, всегда вершат молитвенный обряд салат, раздают милостыню из того, что мы определили им в удел;
4. | тех, которые веруют в ниспосланное тебе и ниспосланное до тебя и убеждены, что [существует] будущая жизнь.
5. | Они следуют по прямому пути, указанному Господом, и обретут они блаженство [в том мире].
6. | Воистину, те, которые не уверовали, и те, коих ты увещевал, и те, коих не увещевал, не уверуют [и впредь].
7. | Аллах запечатал их сердца и слух, а на глазах у них - пелена, и уготовано им великое наказание.
8. | Среди людей есть такие, которые утверждают: "Мы уверовали в Аллаха и в Судный день". Но они - не верующие.
9. | Они тщатся обмануть Аллаха и уверовавших, но обманывают только самих себя, не ведая [этого].
10. | В их сердцах - порок. Да усугубит Аллах их порок! Им уготовано мучительное наказание за то, что они лгали.
11. | Когда же им говорят: "Не творите нечестия на земле!" - они отвечают: "Мы творим только добрые дела".
12. | Да будет тебе известно, что они-то и есть нечестивцы, но сами не ведают [того].
13. | Когда же им говорят: "Уверуйте, подобно тому как уверовали [другие] люди", - они отвечают: "Неужели мы уверуем, как уверовали глупцы?" Да будет тебе известно, что они-то и есть глупцы, но не ведают [об этом].
14. | Когда они встречают уверовавших, то говорят: "Мы уверовали". Когда же остаются наедине со своими шайтанами, они говорят: "Воистину, мы - с вами, и, воистину, мы только смеемся [над верующими]".
15. | Аллах сам насмеется над ними и приумножит их самонадеянность, в которой они бредут вслепую.
16. | Они - те, которые ценой истинного пути купили заблуждение. Но сделка не принесла им прибыли, и не причислены они к тем, кто ведом путем прямым.
17. | Они похожи на тех, кто зажег огонь, когда же огонь озарил все кругом, Аллах убрал свет и оставил их в непроглядном мраке.
18. | Глухие, слепые, не сойдут они [с ложного пути].
19. | Или же подобны они [оказавшимся под] дождевой тучей, что в небе. Несет она мрак, гром и молнию, они же в смертельном страхе, дабы не слышать грома, затыкают пальцами уши. Но Аллах объемлет [Своим могуществом] неверующих.
20. | Они почти слепнут от молнии. Когда она вспыхнет, они пускаются в путь при ее свете, когда же покроет их мрак, они останавливаются. Если бы Аллах пожелал, он лишил бы их слуха и зрения: воистину, Аллах властен над всем сущим.
21. | О люди! Поклоняйтесь вашему Господу, который создал вас и тех, кто жил до вас: и тогда вы станете богобоязненными.
22. | [Поклоняйтесь Господу], который сделал землю ложем вашим, а небо - кровом вашим, который низвел с неба воду дождей и взрастил на земле плоды для вашего пропитания. Не равняйте [идолов] с Аллахом, ведь вам ведомо, [что они не равны].
23. | Если же вы сомневаетесь в [истинности] того, что Мы ниспослали рабу Нашему, то явите суру, равную суре Корана, и призовите своих свидетелей помимо Аллаха, если вы [люди] правдивые.
24. | Если же вы этого не сделаете - а вам ни за что так не сделать, - то страшитесь адского огня, в котором горят люди и камни и который уготован неверным.
25. | Обрадуй [, о Мухаммад,] тех, которые уверовали и вершили добрые дела: ведь им уготованы райские сады, где текут ручьи. Каждый раз, когда там подают обитателям плоды для пропитания, они говорят: "Это то же самое, что было нам даровано раньше". На самом деле им дают такое, чему лишь подобием [было то, данное прежде]. И в тех садах им будут предоставлены пречистые супруги. И будут они пребывать так вечно.
26. | Воистину, Аллаху не зазорно приводить в качестве примера и притчи комара и даже то, что меньше его. И те, которые уверовали, понимают, что эта притча - истина, ниспосланная их Господом. Те же, которые не уверовали, скажут: "Чего хотел Аллах, приводя эту притчу?" [А того, что] ею Он одних вводит в заблуждение, а других ведет прямым путем. Но Он ввергает в заблуждение только нечестивцев,
27. | которые нарушают завет с Аллахом, после того как заключили его, разрывают то, что Аллах велел соединить, и вершат нечестие на земле. Они и будут в убытке.
28. | Как вы [смеете] не верить в Аллаха? Вы были мертвецами, и Он оживил вас. Потом Он [снова] умертвит вас, опять оживит, а затем вы будете возвращены к Нему.
29. | Он - тот, кто сотворил для вас все, что на земле, затем принялся за небо и придал ему форму семи небес. Ведомо ему все сущее.
30. | И сказал твой Господь ангелам: "Я поставлю на земле наместника". Они спросили: "Поставишь ли Ты на земле того, кто будет грешить и проливать кровь, тогда как мы прославляем Тебя хвалой и святим Тебя?" Аллах ответил: "Воистину, Я ведаю о том, что вам неведомо".
31. | И Аллах научил Адама всем именам, затем вопросил о них ангелов и велел им: "Разъясните мне [суть] этих имен, если вы искренни".
32. | Ангелы ответили: "Хвала тебе! Мы знаем только то, чему Ты научил нас. Воистину, Ты - всеведущий, мудрый".
33. | Аллах сказал: "О Адам! Разъясни им [суть] имен". Когда Адам разъяснил ангелам [суть] имен, Аллах сказал: "Разве Я не говорил вам, что знаю сокровенное на небесах и земле, знаю, что вы делаете явно и что вы утаиваете?"
34. | И тогда Мы повелели ангелам: "Падите ниц перед Адамом". Все пали ниц, кроме Иблиса, [который] отказался [пасть ниц], возгордился и стал неверующим.
35. | Тогда Мы сказали: "О Адам! Поселись вместе со своей супругой в райском саду, ешьте там вволю, чего бы вам ни захотелось, но не приближайтесь вот к этому дереву, а не то окажетесь в числе нечестивцев".
36. | Но по наущению шайтана они совершили грех в раю и были вынуждены покинуть его. И тогда Мы повелели: "Изыдите, и да пребудет меж вами [и потомками вашими] вражда! Земля пусть станет вам временным местопребыванием, и от нее вы будете получать средства к существованию".
37. | Адам покорился словам Господа своего, и Он простил ему, ибо Он - прощающий, милосердный.
38. | Затем Мы повелели: "Изыдите из рая все". А если к вам явится от Меня проводник [на прямой путь], то тем, кто последует за посланником Моим, нечего страшиться, ибо они не изведают горя.
39. | А те, которые не уверовали и отрицали Наши знамения, будут [гореть] в адском огне, навеки они там пребудут.
40. | О сыны Исраила! Помните милость, которую Я оказал Вам. Будьте верны завету, который [вы] Мне дали, и Я буду верен завету, данному вам. И только Меня страшитесь.
41. | Уверуйте в то, что ниспослал Я в подтверждение тому, что есть у вас, и не спешите отвергнуть это раньше всех. Не продавайте Мои знамения за ничтожную цену и только Меня бойтесь.
42. | Не путайте истины с ложью, не скрывайте истины, если вы знаете ее.
43. | Совершайте салат, давайте закат и преклоняйте колени вместе с преклоняющими.
44. | Неужели вы станете призывать людей к добродетели, предав забвению свои [деяния], ведь вы же [сами] умеете читать Писание? Неужели вы не хотите призадуматься?
45. | Ищите подмогу в уповании на Аллаха и молитвенном обряде. Воистину, салат - тяжкое бремя [для всех], кроме смиренных,
46. | которые знают, что предстанут перед Господом своим и что к Нему возвратятся они [в Судный день].
47. | О сыны Исраила! Помните о милости, которую Я оказал вам, а также о том, что Я возвысил вас над [прочими] народами мира.
48. | Страшитесь дня, когда ни один человек не примет наказания за другого, когда никому из людей не будет дозволено заступничество [другого], когда человеку нельзя будет откупиться [от совершенных грехов] и грешникам не будет снисхождения.
49. | [Вспомните,] как Мы спасли вас от приспешников Фир'ауна. Они подвергали вас наихудшему наказанию: убивали ваших сыновей и оставляли в живых ваших женщин. В этом для вас - великое испытание от вашего Господа.
50. | [Вспомните,] как Мы разверзли ради вас море и утопили приспешников Фир'ауна, и вы сами воочию видели это?.
51. | [Вспомните,] как Мы призвали [к Себе] Мусу на сорок дней, как вы после его ухода стали поклоняться тельцу и впали в нечестие.
52. | А затем после всего происшедшего Мы простили вас, надеясь, что вы будете благодарными.
53. | [Вспомните,] как Мы даровали Мусе Писание и [способность] различать [истину от лжи], надеясь, что вы пойдете прямым путем.
54. | [Вспомните,] как сказал Муса своему народу: "О народ мой! Вы обидели сами себя, поклонившись тельцу. Раскайтесь же перед Творцом, и пусть [благочестивые] убьют [грешников] среди вас. Это самое лучшее для вас пред Творцом. И Он простит вас, воистину, Он - прощающий, милосердный".
55. | [Вспомните,] как вы воззвали: "О Муса! Мы не станем верить тебе, пока не увидим Аллаха воочию". И вас поразила молния, и вы увидели это воочию.
56. | Затем Мы вернули вас к жизни после того, как вы лишились сознания, чтобы возблагодарили [Нас].
57. | [Потом] Мы осенили вас облаком и ниспослали вам манну и перепелов с наказом: "Вкусите от благ, которые Мы даровали вам в удел". [Но сыны Исраила не послушались Нас] и нанесли этим обиду не Нам, а самим себе.
58. | [Вспомните,] как Мы сказали: "Войдите в этот град и ешьте вволю, где бы вы ни захотели ". Войдите во врата, преклонив [главу], и взывайте: "[Прости нам наши] грехи". [И тогда] Мы простим ваши грехи и умножим [блага] творящим добро.
59. | Нечестивцы заповеданное им слово [Божье] заменили другим, и Мы ниспослали на них с небес кару за то, что они поступали нечестиво.
60. | [Вспомните], когда Муса попросил воды для своего народа, то Мы повелели: "Ударь своим посохом о скалу". И забили из нее двенадцать ключей, и каждое племя знало, где ему пить воду. [И было им сказано]: "Вкушайте то, что даровал вам Аллах в удел, и не творите на земле нечестия".
61. | [Вспомните,] как взмолились вы: "О Муса! Мы не можем всегда есть одно и то же. Помолись ради нас твоему Господу. Пусть Он повелит расти из земли овощам: огурцам, чесноку, чечевице и луку". Сказал Муса: "Неужели вы просите заменить лучшее низким по достоинству? Возвращайтесь в Египет, там и обретете то, о чем вы просите". И они подверглись унижению, бедности и гневу Аллаха за то, что они опровергали знамения Аллаха и убивали неправедным путем пророков, за то, что ослушались Аллаха и преступили [закон].
62. | Воистину, уверовавшим, а также иудеям, христианам и сабеям - всем тем, кто уверовал в Аллаха и в Судный день, кто творил добро, уготовано воздаяние от Аллаха, им нечего страшиться, и не изведают они горя.
63. | [Вспомните,] как Мы взяли с вас обещание, воздвигли вам [Синайскую] гору [и сказали]: "Держитесь крепко за то, что даровали вам, помните то, что содержится в дарованном, и тогда, быть может, вы станете богобоязненными".
64. | И после всего этого вы отвернулись от Аллаха! И если бы не благоволение Аллаха к вам и не милосердие Его, вы непременно потерпели бы урон.
65. | Вы, конечно, знали тех из вас, которые нарушили субботний [запрет]. Мы же [в наказание] велели им: "Пребывайте презренными обезьянами".
66. | И Мы сделали это [наказание] наглядным примером для современников и будущих поколений и назиданием для богобоязненных.
67. | [Вспомните,] как Муса сказал своему народу: "Воистину, Аллах велит вам закласть корову". Они спросили: "Не шутишь ли ты с нами?" Он ответил: "Уповаю на Аллаха, чтобы не оказаться невеждой".
68. | Они сказали: "Призови к нам твоего Господа, чтобы Он объяснил нам, какая она". Тот ответил: "Он говорит, что она не старая и не телочка, нечто среднее между тем и другим. Поступайте же так, как вам велено".
69. | Они сказали: "Призови к нам твоего Господа, пусть Он скажет нам, какой она масти". Муса ответил: "Воистину, Он говорит, что это светло-желтая корова, она радует [глаз] тех, кто смотрит на нее".
70. | Они сказали: "Призови к нам твоего Господа, чтобы Он объяснил нам, какова же она: ведь для нас все коровы похожи одна на другую. И тогда мы, если соизволит Аллах, непременно будем на верном пути".
71. | Ответил Муса: "Воистину, Он говорит, что она - корова, не приученная пахать пашню или крутить оросительное колесо, без изъянов и без отметины". Они сказали: "Теперь ты сказал точно". Они ее заклали, а ведь были близки к тому, чтобы не сделать этого.
72. | [Вспомните,] как вы убили человека и препирались относительно убийцы. А ведь Аллах раскрывает то, что вы утаиваете.
73. | Мы повелели: "Прикоснитесь к покойнику какой-либо частью закланной коровы". Так воскрешает Аллах мертвых и являет вам Свои знамения, - быть может, вы поймете.
74. | Потом ожесточились ваши сердца и стали как камень и даже еще жестче. И, воистину, есть камни, из которых бьют родники, есть такие, которые раскалываются и исторгают воду, и есть такие, которые низвергаются [с горных вершин] от страха перед Аллахом. Аллах ведает о том, что вы творите.
75. | Неужели [о муслимы] вы надеетесь, что они уверуют [в то, что говорите] вы? Среди них были такие, которые слышали слово Аллаха, а потом, после того как поняли его смысл, заведомо исказили его.
76. | Когда [сыны Исраила] встречали уверовавших, они говорили: "Мы уверовали". Но когда они уединялись среди своих, то говорили: "Зачем вы рассказываете им то, что поведал вам Аллах? Ради того, чтобы они приводили это в качестве довода против вас перед вашим Господом"? Неужели вы не понимаете этого [о муслимы]?
77. | О неужели не знают они, что Аллаху ведомо и тайное и явное их?
78. | Среди иудеев есть такие, которые не умеют ни читать, ни писать и знают из [своего] Писания только [то, что отвечает] их пустым мечтаниям. Но ведь это же - только их домыслы.
79. | Горе тем, которые переписывают Писание, [искажая] собственными руками, а потом утверждают: "Это от Аллаха", дабы получить за [подделку] ничтожную плату. Горе им за то, что переписали их руки, горе им за то, что они извлекают из этого выгоду.
80. | Они твердят: "Не охватит нас адский огонь ни в коем случае, разве что на считанные дни". Отвечай им: "Или вы получили на то обещание Аллаха - а слову Своему Аллах никогда не изменит, - или же вы по неведению возводите на Аллаха напраслину!"
81. | Те, что вершили зло и погрязли в грехах, - обитатели ада на вечные времена.
82. | А те, которые уверовали и вершили добрые дела, - обитатели рая на вечные времена.
83. | [Вспомните,] как Мы заключили с сынами Исраила договор, [который гласил]: "Не поклоняйтесь никому, кроме Аллаха, относитесь достойно к родителям, а также к родичам, сиротам, беднякам. Говорите людям приятное, совершайте молитву, раздавайте закат". Но вы, за исключением немногих, нарушили [договор], ибо вы - упрямый народ.
84. | [Вспомните,] как Я заключил с вами завет о том, что вы не будете проливать вашей крови и изгонять друг друга из жилищ. Вы признали [этот договор] и сами засвидетельствовали его.
85. | Но [именно] вы стали убивать и изгонять друг друга из [родных] жилищ, объединясь с одними против других в грехе и ненависти. Если же вы захватываете пленных, то берете за них выкуп. А ведь вам запрещено изгонять их. Не станете же вы признавать одну часть Писания, а другую отвергать? Воздаянием тому, кто творит подобное, будет позор в этом мире, а в Судный день - самое жестокое наказание. Аллах ведает о том, что вы творите.
86. | Они предпочли жизнь в этом мире загробной жизни, их муки не будут облегчены, и не будет им помощи.
87. | Мы даровали Мусе Писание и вслед за Мусой направляли [других] посланников. Мы даровали Исе, сыну Марьям, ясные знамения и укрепили его [волю через] Святого Духа. Но каждый раз, когда к вам приходил посланник с тем, что не по душе вам, вас обуяла гордыня и одних [посланников] вы объявляли лжецами, а других убивали.
88. | Они ответили: "Сердца наши недоступны для веры". Как бы не так! Это Аллах покарал их за неверие, ведь вера их ничтожна.
89. | Когда к ним явилось от Аллаха Писание, подтверждающее истинность тех [Писаний], что у них были, - ведь раньше они испрашивали победу над неверными, - так, когда к ним явилось то, о чем было им известно заранее, они отвергли его. Да будет проклятие Аллаха над неверующими!
90. | Ничтожна плата, за которую продали они свои души, отвергнув ниспосланное Аллахом и завидуя тому, что Аллах ниспосылает Свою милость тому из рабов, кому пожелает. И дважды подверглись они великому гневу [Господню]. Поистине, неверным уготовано унизительное наказание.
91. | Когда им говорят: "Уверуйте в то, что ниспослал Аллах", - они отвечают: "Мы веруем в то, что было ниспослано нам", но не веруют тому, что сверх того, хотя это (т. е. Коран) - истина, подтверждающая то, что уже с ними. Спроси их: "Почему вы убивали пророков Аллаха, если вы верующие?"
92. | Пришел к вам Муса с ясными знамениями, но в его отсутствие вы стали поклоняться тельцу и превратились в нечестивцев.
93. | [Вспомните,] как Мы взяли с вас клятву и воздвигли пред вами гору Синай и велели: "Держитесь крепко за то, что Мы вам даровали, и слушайте". Они ответили: "Мы слышали и отказываемся повиноваться". Из-за неверия их сердца преисполнились любовью к тельцу. Скажи [, о Мухаммад]: "Мерзко то, что велит вам [эта] ваша вера, если вы желаете быть [истинно] верующими".
94. | Скажи: "Если будущий мир, что у Аллаха, предназначен только для вас, а не для других людей, то возжелайте же смерти, если вы говорите правду".
95. | Но они никогда не возжелают ее из-за того, что творили собственными руками. А Аллах ведает о неправедных.
96. | Ты непременно убедишься, что они больше всех прочих жаждут жизни, превосходя в этом даже идолопоклонников. Каждый из них желал бы прожить тысячу лет. Но если даже он и будет жить долго, не спастись ему от наказания, ибо Аллах видит то, что они творят.
97. | Скажи: "Кто бы ни был врагом Джибрилу" - а ведь он с соизволения Аллаха низвел Коран в твое сердце в подтверждение истинности прежних писаний, в качестве истинного пути и радостной вести верующим, -
98. | кто бы ни был врагом Аллаху и Его ангелам, посланникам, Джибрилу, Микаилу, [пусть знает], что и сам Аллах - враг неверных.
99. | Мы и раньше ниспосылали тебе ясные знамения, и не верят в них лишь нечестивцы.
100. | И всякий раз, как иудеи дают клятву Аллаху, разве некоторые из них не нарушают ее? Более того, большинство из них не верует в Аллаха.
101. | Когда к иудеям приходил какой-либо посланник от Аллаха, подтверждая истинность писания, которое было у них, то некоторые из них отвергали новое писание Аллаха, как будто они не ведали, о чем идет речь.
102. | и последовали за тем, чему учили шайтаны в царстве Сулаймана. Сулайман не был кафиром, кафирами были шайтаны, и они обучали людей колдовству, а также тому, что было ниспослано двум ангелам в Вавилоне - Харуту и Маруту. Но эти два ангела никогда не обучали колдовству, не предупредив предварительно: "Воистину, мы только искушаем, не будь же неверующим". И люди учились у них, как разлучать мужа с женой. Но Харут и Марут никому не могли принести вред без соизволения Аллаха. А люди учились также приносящему им вред и не приносящему пользы, хотя и знали, что тому, кто овладел колдовством, нет доли в будущей жизни. Дешево же они продали свои души! О, если бы они знали это!
103. | Если бы иудеи уверовали в Аллаха и были бы богобоязненными, то Аллах вознаградил бы их лучшим воздаянием. О, если бы они знали!
104. | О верующие! Не говорите пророку "оберегай нас", а говорите "посмотри на нас" и слушайте. Ведь неверным уготовано мучительное наказание.
105. | Ни многобожники, ни те из людей Писания, которые отступились от веры, не хотели бы, чтобы вам ниспосылалось благо от Господа. Аллах же отмечает Своей милостью, кого пожелает, ибо великодушие Аллаха огромно.
106. | Мы не отменяем и не предаем забвению ни один аят, не приведя лучше его или равный ему. Разве ты не знаешь, что Аллах властен над всем сущим?
107. | Разве ты не знаешь, что Аллаху принадлежит власть над небесами и землей и нет у вас, кроме Аллаха, ни покровителя, ни заступника?
108. | Или же вы желаете вопрошать вашего Посланника, как прежде вопрошали Мусу? Но кто бы ни перешел от веры к неверию, он сошел с прямого пути.
109. | После того как прояснилась им истина, многие из обладателей Писания из зависти, присущей им, хотели бы отвратить вас от веры, когда вы уже приняли ее. Простите их и отвернитесь от них, пока не явит Аллах свое повеление. Воистину, властен Аллах над всем сущим.
110. | Совершайте салат, раздавайте закат - и то доброе, что вы совершите заблаговременно, обретайте у Аллаха. Воистину, Аллах видит ваши деяния.
111. | Они говорят: "Никто не войдет в рай, кроме иудеев и христиан". Это - их мечты. Скажи: "Приведите ваши доводы, если вы говорите правду". будет награда от Господа. Им нет нужды опасаться, и не будут они огорчены.
112. | Да! Кто предал свой лик Аллаху, причем творит добро, то ему - его награда у его Господа, и нет страха над ними и не будут они печальны. (пер. Крачковского)
113. | Говорят иудеи: "Христиане не на истинном пути". А христиане говорят: "Не на истинном пути иудеи", и при этом они ссылаются на Писание. Таким же образом повторяют их слова те, которые не знают [истины]. Аллах в День воскресения рассудит их в том, в чем они расходились.
114. | Кто же больший грешник, чем тот, кто запрещает в храмах Аллаха поминать имя Его и кто стремится разрушить эти [храмы]? Таким не следовало бы ходить туда без чувства страха. Позор им в этом мире, а в будущем мире - великие муки.
115. | И восток, и запад принадлежат Аллаху. И куда бы вы ни повернулись, обратитесь к Аллаху. Воистину, Аллах - всеобъемлющий, знающий [все].
116. | Утверждают [некоторые]: "Аллах обрел для Себя ребенка". Пречист Он! Да, Ему принадлежит то, что на небесах и земле, и все Ему поклоняются.
117. | Он - Творец небес и земли. И когда он решит, чтобы дело [свершилось], то говорит ему: "Свершись" - и оно свершается.
118. | Неведающие говорят: "Почему с нами не заговорит Аллах, почему не дарует знамение нам?" И до них [некоторые] говорили то же самое, похожи сердца тех и других. А Мы ведь раньше разъяснили знамения тем, кто верует!
119. | Воистину, Мы ниспослали тебя добрым вестником, [возвещающим] истину, увещевателем, и ты не будешь в ответе за тех, кому гореть в адском пламени.
120. | Никогда не будут довольны тобой ни иудеи, ни христиане, если не последуешь за их учением. Скажи [, о Мухаммад]: "Только путь Аллаха - это прямой путь". А если ты последуешь за их желаниями, после того как тебе явилось [божественное] знание, то Аллах не будет тебе ни покровителем, ни заступником.
121. | Те, кому мы даровали Писание, и кто читает его как должно, они-то и веруют в него. А те, кто отвергает его, - они-то и потерпят убыток.
122. | О сыны Исраила! Вспомните благодеяние, которое я даровал вам. Воистину, я возвысил вас над обитателями миров.
123. | Страшитесь же дня, когда ни один человек не сможет ничем помочь другому, когда ни от кого не будет принята замена, когда не принесет пользы чье-либо заступничество и когда не будет оказано никакой помощи [грешникам].
124. | [Вспомни,] как испытал Господь Ибрахима повелениями и как тот выполнил их. Тогда Господь сказал: "Воистину, я сделаю тебя предводителем". Ибрахим спросил: "А мое потомство?" Аллах ответил: "Мой завет не распространяется на нечестивцев".
125. | [Вспомни,] как мы сделали Мекканский дом местом сбора и прибежищем для людей. Сделайте же место стояния Ибрахима местом свершения молитвы. Мы повелели Ибрахиму и Исмаилу: "Содержите в чистоте мой дом для совершающих обход вокруг него, для уединяющихся, преклоняющихся и падающих ниц".
126. | [Вспомни,] как воззвал Ибрахим: "Господи! Даруй этой стране безопасность и даруй удел плодами тем из ее жителей, которые уверовали в Аллаха и в Судный день". Аллах ответил: "А тем, которые не уверовали, Я дарую [земной] удел ненадолго, а затем подвергну наказанию огнем. И не добрый же это исход".
127. | [Вспомни,] как Ибрахим и Исмаил закладывали основы дома и воззвали: "Господи наш! Прими от нас [этот дом], ибо Ты, воистину, - слышащий, знающий.
128. | Господи наш! Сделай нас предавшимися Тебе, а из нашего потомства - общину, предавшуюся тебе, и укажи нам обряды поклонения. Прими наше покаяние, ибо, воистину, Ты - прощающий и милосердный.
129. | Господи наш! Пошли нашим потомкам посланника из их числа, который сообщит им Твои знамения, научит их Писанию и [божественной] мудрости и очистит их [от скверны язычества], ибо Ты - великий, мудрый".
130. | Кто отступится от веры Ибрахима? Разве только глупый! Мы сделали его [своим] избранником в этом мире, и, воистину, в будущем мире он будет в числе праведников.
131. | [Вспомни], как сказал Ибрахиму Господь: "Предайся [Мне]", - он ответил: "Я предался Господу [обитателей] миров".
132. | Ибрахим, а также Йа'куб заповедали веру своим сынам: "О сыны мои! Аллах предназначил вам эту веру. Не умирайте же не предавшимися [Аллаху] ".
133. | Когда к Йа'кубу явилась смерть, и он сказал своим сынам: "Чему вы будете поклоняться после меня?", а они ответили: "Мы будем поклоняться твоему богу и богу твоих отцов - Ибрахима, Исма'ила и Исхака, Богу единому, Ему мы предаемся", разве вы присутствовали при этом?
134. | Это - народ, который уже ушел. Ему - то, что он заслужил, а вам - то, что вы заслужили, и вы не в ответе за содеянное ими.
135. | Они говорят: "Будьте иудеями или христианами, тогда пойдете истинным путем". Отвечай [, о Мухаммад]: "Нет, [мы следуем] вере Ибрахима-ханифа, а он не был многобожником".
136. | Скажите, [о муслимы]: "Мы веруем в Аллаха и в то, что Он ниспослал нам, и в то, что было ниспослано Ибрахиму, Исма'илу, Исхаку, Йа'кубу и их потомкам, в то, что было даровано Мусе и 'Исе и что было даровано пророкам их Господом. Мы не делаем между ними никакого различия, и Ему мы предаемся".
137. | Если [иудеи и христиане] уверовали в то, во что вы уверовали, то они стали на истинный путь. Если же они отвернулись [от истинной веры], то они в разладе с [последователями ислама], и Аллах избавит тебя от [ответственности за] разлад, ибо Он - слышащий, знающий.
138. | [Скажи иудеям и христианам]: "Мы отмечены красотой [веры] в Аллаха, а кто же превосходит Аллаха красотой веры? И мы Ему поклоняемся".
139. | Скажи: "Неужели вы станете спорить с нами относительно Аллаха: ведь он - наш Господь и ваш Господь. Нам - наши деяния, вам - ваши деяния, и мы преданы Ему".
140. | Ведь не станете же вы утверждать, что Ибрахим, Исма'ил, Исхак, Йа'куб и их потомки были иудеями или христианами? Скажи: "Вы лучше знаете или же Аллах? И кто же нечестивее того, кто скрыл имеющееся у него от Аллаха свидетельство? Аллах ведь знает то, что вы творите".
141. | Эти народы уже ушли. Им - то, что они заслужили, а вам - то, что вы заслужили, и с вас не спросят за содеянное ими.
142. | Глупцы из числа людей станут говорить: "Что заставило последователей ислама отвернуться от киблы, к которой они обращались [прежде]"? Скажи: "Аллаху принадлежат и восток и запад. Он ведет, кого пожелает, к прямому пути".
143. | И вот Мы создали средь вас такую общину, чтобы вы стали примером для [других] людей, вам же примером был бы Посланник. И Мы учредили [прежнюю] киблу, которой ты держался, только для того, чтобы отличить тех, кто последует за Посланником, от тех, кто отворачивается от него. И это было трудным испытанием, но не для тех, кого Аллах повел правильным путем. Аллах - не тот, кто губит вашу веру, ибо, воистину, Аллах к людям сострадателен и милосерден.
144. | Мы видели, как ты [, о Мухаммад,] обращался к небу [в поисках киблы], и Мы обращаем тебя к кибле, которая тебя обрадует. Так поверни же свое лицо к Запретной мечети. И где бы вы ни были, поворачивайтесь лицами к ней. Воистину, те, которым дано Писание, непременно знают, что изменение киблы - истина от Господа. И Аллах ведает о том, что они творят.
145. | И какое бы знамение ты ни сотворил для тех, кому было даровано Писание прежде, они все равно не станут обращаться к твоей кибле, а ты не станешь обращаться к их кибле. Одни не станут [лицом] к кибле других. А если будешь следовать их прихотям, после того как к тебе явилось [истинное] знание, то, воистину, ты станешь нечестивцем.
146. | Те, кому Мы даровали Писание, знают Мухаммада, как знают своих сыновей. Однако значительная часть их скрывает истину, хотя и знает ее.
147. | Истина - от Господа твоего, так не будь же в числе сомневающихся.
148. | Для каждой общины есть своя кибла. Так стремитесь же опередить друг друга в добрых деяниях. И где бы вы ни были, Аллах всех вас соберет [в Судный день]. Воистину, властен Аллах над всем сущим.
149. | И где бы ты ни оказался, обращай лицо в сторону Запретной мечети. Вот она, истина от Господа твоего, и Аллах ведает о том, что вы вершите.
150. | И где бы ты ни оказался, обращай лицо к Запретной мечети, и где бы вы ни оказались, обращайте лица к ней, чтобы у людей, если только они не нечестивцы, не было довода против вас. Не бойтесь их, а бойтесь Меня, чтобы Я завершил Мою милость к вам, - быть может, вы пойдете прямым путем.
151. | А еще я ниспослал вам Посланника из вашей среды, который читает вам Наши аяты, очищает вас [от скверны], обучает Писанию и мудрости, а также тому, чего вы до этого не знали.
152. | Помните обо Мне, и Я буду помнить о вас. Будьте благодарны Мне и не отрекайтесь от Меня.
153. | О уверовавшие! Обретайте поддержку в терпении и молитве. Воистину, Аллах - с терпеливыми.
154. | Не называйте покойниками тех, кто погиб во имя Аллаха. Напротив, живые они, но вы не ведаете этого.
155. | Мы испытываем [людей] страхом, голодом, недостатком в имуществе, людях и плодах. Обрадуй же терпеливых,
156. | которые, если их постигнет беда, говорят: "Воистину, мы принадлежим Аллаху, и, поистине, к Нему мы и вернемся".
157. | Это они - те, кому Аллах дарует благословения и милость Свою, и они - на верном пути.
158. | Воистину, [холмы] ас-Сафа и ал-Марва - приметы [поклонения] Аллаху. Тому, кто совершает хаддж к Каабе или 'умру, дозволено обойти вокруг обоих холмов. И кто бы добровольно ни совершил добро, [пусть знает], что Аллах - воздающий по заслугам и знающий.
159. | Воистину, тех, кто скрывает ниспосланные Нами ясные знамения и истинное руководство, после того как Мы разъяснили все это людям в Писании, проклянет Аллах и проклянут проклинающие,
160. | кроме тех, которые раскаялись, стали вершить добро и разъяснили истину. Я приму их раскаяние, ибо Я - прощающий и милосердный.
161. | Воистину, тем, которые не уверовали и умерли неверующими, уготовано проклятие Аллаха, ангелов и людей - всех.
162. | Они будут прокляты вечно, их мукам не будет облегчения, и не получат они отсрочки.
163. | Ваш бог - Бог единый, нет божества, кроме Него, милостивого, милосердного.
164. | Воистину, в сотворении небес и земли, в смене ночи и дня, в [сотворении] корабля, который плавает по морю с полезными для людей товарами, в дожде, который Аллах заставил литься с неба, а потом оживил [влагою] его иссохшую землю и расселил на ней всяких животных, в смене ветров, в облаках, покорных [воле Аллаха] между небом и землей, - во всем этом знамения для разумных людей.
165. | Среди людей есть такие, которые приравнивают к Аллаху [идолов] и любят их так же, как любят Аллаха. Но Аллаха сильнее любят те, кто уверовал. О, если бы нечестивцы могли знать - а они это узнают, когда их постигнет наказание в Судный день, - что могущество принадлежит только Аллаху, что Аллах суров в наказании.
166. | [В Судный день] идолы отрекутся от тех, кто поклонялся им, и постигнет [идолопоклонников] наказание, и всякие связи между теми и другими прервутся.
167. | Те, которые поклонялись [идолам], скажут: "О, если бы мы могли вернуться в мир! Мы отреклись бы от них, подобно тому, как они отреклись от нас". Так представит им Аллах их деяния, [и постигнет их] горькое сожаление, но не спасутся они от адского пламени.
168. | О люди! Вкушайте на этой земле то, что дозволено и чисто, и не следуйте по стопам шайтана, ибо, воистину, он для вас - явный враг.
169. | Воистину, он повелевает вам только зло и мерзость и учит возводить на Аллаха то, чего вы не знаете.
170. | Когда им говорят: "Следуйте тому, что ниспослал Аллах", - они отвечают: "Нет! Мы будем следовать тому, на чем стояли наши отцы". А если их отцы ни в чем не разбирались и не ведали истинного пути?
171. | Те, что не уверовали, подобны бессловесной скотине, которую кличет пастух, а она ничему не внемлет, кроме зова и крика. Они глухи, немы, слепы и ничего не разумеют.
172. | О вы, уверовавшие! Вкушайте добрую пищу, которую Мы дали вам в удел, и возблагодарите Аллаха, если вы Ему поклоняетесь.
173. | Воистину, [Аллах] запретил Вам [есть] мертвечину, кровь, мясо свиньи и то, что заколото без произнесения имени Аллаха. Если же кто-либо вынужден съесть это по необходимости, не будучи нечестивцем и преступающим свой долг, то нет на нем греха. Воистину, Аллах - прощающий, милосердный.
174. | Воистину, те, которые замалчивают истину из Писания, ниспосланную Аллахом, и получают от этого малую выгоду, наполняют свои утробы огнем. И не станет Аллах говорить с ними в Судный день, не очистит их [от грехов] - уготовано им мучительное наказание.
175. | Они - те, кто купил заблуждение за правильный путь и наказание - за прощение. Что же даст им терпение против адского огня?
176. | И это им [наказание] за то, что препираются они друг с другом из-за Писания, а ведь Аллах ниспослал его как истину!
177. | Благочестие состоит не в том, чтобы вы обращали ваши лица на восток и запад, но благочестив тот, кто уверовал в Аллаха, в Судный день, в ангелов, Писание, пророков, кто раздавал имущество, хоть оно было ему дорого, близким, сиротам, бедным, путникам и просящим подаяния, жертвовал на освобождение рабов, совершал салат, давал закат; [благочестивы] верные данной ими клятве, терпеливые в беде и в нужде и во время опасности. Это - те, которые правдивы, те, которые богобоязненны.
178. | О вы, которые уверовали! Предписано вам возмездие за убитых: свободный - за свободного, раб - за раба, женщина - за женщину. Если убийца прощен родственником убитого - своим братом по вере, - то убийце следует поступить достойным образом и уплатить достойный выкуп. Это - облегчение вам от вашего Господа и милость. А тому, кто преступит [эту заповедь] после разъяснения, - мучительная кара.
179. | Для вас в возмездии - основы жизни, о обладатели разума! Быть может, вы станете богобоязненными.
180. | Когда к кому-либо явится смерть и он оставляет [после себя] приличное состояние, то предписано завещать [его] по обычаю родителям и близким родственникам. И это - обязанность богобоязненных.
181. | Если кто-либо изменит завещание, после того как он выслушал его, то грех падет только на того, кто его изменил. Воистину, Аллах - слышащий, знающий.
182. | Если же кто-либо из видетелей опасается, что завещатель уклонился [от справедливости в завещании] или совершил грех, [завещая не на праведные цели], и если свидетель исправит [это], то на нем нет греха. Воистину, Аллах - прощающий, милостивый.
183. | О вы, которые уверовали! Вам предписан пост, подобно тому, как он был предписан тем, кто жил до вас, - быть может, вы станете богобоязненными -
184. | на определенное количество дней. А если кто-либо из вас болен или находится в пути, то следует поститься столько же, [сколько пропущено] дней в другое время. А тем, которые способны поститься, [но пропускают по неизлечимой болезни или старости], надлежит во искупление пропущеннонго поста накормить бедняка. А если кто- либо добровольно сделает большее, то тем лучше для него. Вам лучше поститься, если бы только вы знали это.
185. | Тот из вас, кого застанет месяц рамадан, в котором был ниспослан Коран - истинное руководство для людей, разъяснение прямого пути и различение [между истиной и ложью], - пусть проводит его, постясь. А если кто будет болен или в пути, то пусть постится столько же дней в другой месяц. Аллах желает вам облегчения, а не затруднения, желает, чтобы вы завершили число дней, [определенных для поста], и чтобы вы возвеличивали Аллаха за то, что Он направил вас на истинный путь. Быть может, вы возблагодарите Его.
186. | Когда тебя [, о Мухаммад,] вопрошают Мои рабы обо Мне, то ведь Я близок и отвечаю на призыв молящегося, когда он взывает ко Мне. Так пусть же они отвечают на Мой призыв к вере, верят в Меня. Быть может, они встанут на истинный путь.
187. | Вам разрешается близость с вашими женами в ночь, предшествующую посту. Ваши жены для вас - одеяние, а вы - одеяние для них. Аллах узнал, что вы ограничиваете себя, и Он простил вас и помиловал. И теперь соединяйтесь с женами [по ночам месяца рамадан] и стремитесь к тому, что предписал вам Аллах. Ешьте и пейте, пока нельзя будет отличить белую нитку от черной, до рассвета, потом снова поститесь до ночи. И не соединяйтесь с женами в те ночи, когда вы пребываете в мечетях. Это - ограничения, наложенные Аллахом, так не нарушайте же их. Так разъясняет Аллах Свои знамения людям, - быть может, они станут богобоязненными.
188. | Не присваивайте незаконно имущества друг друга и не подкупайте этим [имуществом] судей, чтобы намеренно присвоить часть собственности [других] людей грешным путем.
189. | Они спрашивают тебя о новолуниях. Скажи [, о Мухаммад]: "[Новолуния] определяют время для людей и для совершения хадджа". Благочестие не в том, чтобы входить в дома с их задней стороны, благочестив тот, кто богобоязнен. Входите же в дома через двери, бойтесь Аллаха, - быть может, вы преуспеете.
190. | Сражайтесь на пути Аллаха с теми, кто сражается против вас, но не преступайте [границ дозволенного]. Воистину, Аллах не любит преступающих [границы].
191. | Убивайте [неверующих], где бы вы их ни встретили, изгоняйте их из тех мест, откуда они вас изгнали, ибо для них неверие хуже, чем смерть от вашей руки. И не сражайтесь с ними у Запретной мечети, пока они не станут сражаться в ней с вами. Если же они станут сражаться [у Запретной мечети], то убивайте их. Таково воздаяние неверным!
192. | Если же они уклонятся [от сражения], то ведь Аллах - прощающий, милосердный.
193. | Сражайтесь с ними, пока не сгинет неверие и не утвердится вера в Аллаха. Если же они отрекутся от неверия, то не должно быть вражды, кроме как к нечестивцам.
194. | [Сражайтесь] в запретный месяц, [если они сражаются] в запретный месяц. [За нарушение] запретов [следует] возмездие. Если кто преступит [запреты] против вас, то и вы преступите против него, подобно тому как он преступил против вас. Бойтесь Аллаха и знайте, что Аллах - на стороне богобоязненных.
195. | Делайте пожертвования во имя Аллаха и не ввергайте себя собственными руками в гибель. Вершите добро, ибо, воистину, Аллах любит добродеющих.
196. | Совершайте хаддж и 'умру во имя Аллаха. Если же вам препятствуют [совершить хаддж], то пошлите пожертвование, какое сможете. Брейте ваши головы только после того, как пожертвование достигнет предназначенного места. А если у кого-нибудь из вас на голове болячка или рана, то можете брить голову [с самого начала], или же поститься [вместо этого], или же раздать милостыню и принести жертву. Если вам не препятствуют совершить хаддж или 'умру, то тот, кто хочет совершить 'умру и дождаться хадджа, должен поститься три дня в Мекке и семь, когда вернется домой, всего десять дней. Это правило для тех, кто не живет в Мекке. Так бойтесь же Аллаха, и да будет вам известно, что Аллах суров в наказании".
197. | Хаддж совершается в определенные месяцы. Тот, кто в эти месяцы решил совершить хаддж, не должен в этот период вступать в сношения [с женщиной], допускать греховнфе поступки и затевать ссоры. А о том, что вы сделаете доброго, Аллаху ведомо. Запасайтесь же на дорогу, ибо лучший припас - это благочестие. Бойтесь же Меня, о обладающие разумом!
198. | Вы не совершите греха, если [во время хаджа] будете искать милости от своего Господа. Когда вы вернетесь с Арафата, поминайте Аллаха в Запретном месте. Поминайте, как Он вывел вас на истинный путь в то время, когда вы были в числе заблуждающихся.
199. | Далее [, о курейшиты], ступайте туда, куда отправились Другие люди, просите у Аллаха прощения. Воистину, Аллах - всепрощающий, милосердный.
200. | Когда же вы совершите свои обряды поклонения [Богу], то поминайте Аллаха так, как поминаете своих отцов, и даже сильнее. Среди людей есть такие, которые говорят: "Господи наш! Даруй нам в этой жизни!" Нет им доли в жизни будущей.
201. | Но есть среди них и такие, которые говорят: "Господи наш! Даруй нам добро в этом мире и в будущем и спаси нас от мук огня".
202. | Таким вот и уготован удел [в будущей жизни] за то, что они свершили [в этом мире]. Ведь Аллах скор на расчет.
203. | Поминайте Аллаха в установленные дни. А если кто торопится [и завершает обряд] в два дня, то нет греха на нем. А если кто задержится и [завершит обряд по истечении трех дней], то нет греха на нем. И все это для богобоязненных. Бойтесь же Аллаха и знайте, что к Нему призовут вас [и предстанете] вы пред Ним.
204. | Среди людей есть такой, речи которого об этом мире вызывают восхищение. Он призывает Аллаха в свидетели тому, что у него на сердце, и он - заядлый спорщик.
205. | Когда же он отвращается [от тебя], то поспешает творить нечестие на земле, губить посевы и людской род. Но Аллах не любит нечестия.
206. | Когда же ему говорят: "Бойся Аллаха!" - им овладевает греховное величие. Довольно для него ада - а ведь это скверное прибежище!
207. | Среди людей есть и такой, который приносит в жертву душу, желая заслужить благоволение Аллаха. А Аллах - благоволящий к рабам.
208. | О вы, которые уверовали! Будьте покорны Аллаху всецело и не следуйте по стопам шайтана, ибо он, воистину, - явный враг вам.
209. | А если вы, после того как явились вам ясные знамения, впадете в заблуждение, то знайте, что Аллах - велик, мудр.
210. | Неужели же они надеются на что-либо иное, кроме как на то, что Аллах в сопровождении ангелов явится к ним, осененный облаками? Все уже решено, и дела возвращаются к Аллаху [в Судный день].
211. | Спроси сынов Исраила, Мухаммад, сколько ниспослали Мы им ясных знамений. Если же кто-нибудь променяет милость Аллаха, после того как она явилась, [на что-то иное, то пусть знает,] что Аллах суров в наказании.
212. | Тех, кто не уверовал, прельщает жизнь в этом мире, и насмехаются они над теми, кто уверовал. А ведь богобоязненные возвысятся над ними в Судный день! Аллах дарует удел, не считая, кому пожелает.
213. | Люди были одной религиозной общиной, и Аллах ниспослал пророков вестниками и увещевателями и ниспослал вместе с ними Писание истинное, чтобы рассудить людей в том, в чем они разошлись. А разошлись насчет [религии] только те, которым было даровано Писание, после того как к ним явились ясные знамения, будучи несправедливы друг к другу. И Аллах по Своей воле направил тех, которые уверовали, к истине, по поводу которой они разошлись по Его дозволению. Аллах ведет того, кого пожелает, к прямому пути.
214. | Или вы полагали, что войдете в рай, не испытав подобного тому, что постигло [верующих], живших до вас? Поражали их беды и тяготы, и подвергались они потрясениям [духа], так что Посланник и уверовавшие говорили в один голос: "Когда же придет помощь от Аллаха?" О да! Помощь Аллаха близка.
215. | Они спрашивают тебя, как им расходовать [свое достояние]. Скажи: "На что бы вы ни тратили [свое] доброе дело, прежде всего должно [позаботиться, дабы] осталось родителям, близким родственникам, сиротам, беднякам, путникам. И какое бы добро вы ни совершили, Аллах ведает об этом".
216. | Вам предписано сражаться с врагами ислама, а это вам ненавистно. Но возможно и такое, что вам ненавистно то, что для вас благо; что вам желанно то, что для вас - зло. Аллах ведает [об этом], а вы не ведаете.
217. | Они спрашивают тебя [дозволено ли,] сражаться [с мекканскими многобожниками] в запретный месяц. Отвечай: "Сражаться в запретный месяц - великий грех. Однако совращать с пути Аллаха, не пускать в Запретную мечеть, неверие в Него и изгнание молящихся из нее (т. е. из Запретной мечети) - еще больший грех перед Аллахом, ибо многобожие - грех больший, чем убиение. Они не перестанут сражаться с вами, пока не отвратят вас от вашей религии, если только смогут. А если кто из вас отвратится от своей веры и умрет неверным, то тщетны деяния таких людей в этой жизни и в будущей. Они - обитатели ада и пребудут в нем навеки".
218. | Воистину, те, которые уверовали, переселились [в Медину из Мекки] и явили рвение на пути Аллаха, уповают на милость Аллаха. А ведь Аллах - прощающий и милосердный.
219. | Они спрашивают тебя о вине и майсире. Отвечай: "И в том, и в другом есть великий грех, есть и некая польза для людей, но греха в них больше, чем пользы". Они спрашивают тебя, что же им расходовать. Отвечай: "Излишек [, который остается у вас]". Так разъясняет вам Аллах знамения, - может быть, вы поразмыслите
220. | Об этой и будущей жизни. Они спрашивают тебя о сиротах. Отвечай: "Улучшать их дела - благое деяние". Если же вы объедините свое и их имущество, то они - ваши братья. Аллах различает нечестивца от творящего благое дело. Если бы Аллах захотел, то Он удручил бы вас [, запретив объединение]. Воистину, Аллах - велик, мудр.
221. | Не женитесь на многобожницах, пока они не уверуют. Несомненно, верующая невольница лучше [свободной] многобожницы, если даже та и нравится вам. Не выдавайте [дочерей] замуж за многобожников, пока они не обратятся в веру. И, конечно, верующий раб лучше [свободного] многобожника, хотя бы он и нравился вам. Многобожники зовут к адскому огню, а Аллах зовет вас в рай и к прощению со Своего соизволения и разъясняет Свои аяты людям, - может быть, они поразмыслят.
222. | Они спрашивают тебя о [сношениях при] регулах. Отвечай: "Это - болезненное состояние. Избегайте женщин при регулах и не вступайте в близость с ними, пока они не очистятся. А когда они очистятся, то приходите к ним, как повелел вам Аллах". Воистину, Аллах любит кающихся и любит очищающихся.
223. | Ваши жены - Ваша пашня [где вы сеете семена потомства]. Приходите на вашу пашню, когда возжелаете. Готовьте для себя [грядущее добрыми деяниями], бойтесь Аллаха и знайте, что вы предстанете перед Ним. Обрадуй же этой [вестью] верующих.
224. | Пусть клятва именем Аллаха не препятствует вам творить добро, быть богобоязненным и примирять людей. Аллах - все слышащий, всезнающий.
225. | Аллах не наказывает вас за пустопорожние клятвы, но наказывает за то, что замыслили ваши сердца. Аллах - прощающий, снисходительный.
226. | Те, которые поклялись избегать своих жен, должны выжидать четыре месяца. Если же они [в течение этого времени] раздумают, то, воистину, Аллах - прощающий, милостивый.
227. | Если мужья примут решение о разводе, то, воистину, Аллах - слышащий, знающий.
228. | Разведенные должны выжидать, [не выходя замуж], три срока регул. Не дозволено им, если они веруют в Аллаха и в Судный день, утаивать то, что сотворил Аллах в их лонах. А мужья в течение этого периода вправе вернуть их, если захотят примирения. Женщины имеют [по отношению к мужьям] такие же права, как и обязанности, согласно шариату и разуму, хотя мужья и выше их по достоинствам. Аллах - великий и мудрый.
229. | О разводе объявляется дважды, после чего надо или удержать жену, как велят шариат и разум, или отпустить ее достойным образом (т. е. без споров об имуществе и оговора). Вам не дозволено удерживать что-либо из дарованного [в качестве калыма], если только у обеих сторон нет опасения, что этим они нарушат законы, установленные Аллахом. А если же вы (т. е. муслимы) опасаетесь, что муж и жена нарушат законы, установленные Аллахом, то они оба не совершат греха, если она выкупит развод [за счет оговоренного при замужестве калыма]. Таковы законы, установленные Аллахом. Так не нарушайте же их. А те, кто не соблюдает законы Аллаха, - нечестивцы.
230. | Если же муж дал жене развод [в третий раз], то он не может жениться на ней, пока она не выйдет за другого мужа. И если [новый муж] разведется с ней, то прежним супругам дозволено вернуться [к супружеской жизни] при условии, что они намереваются выполнять предписания Аллаха. Это - законы, установленные Аллахом. Он разъясняет их для людей осведомленных.
231. | Когда вы даете развод женам, то по прошествии установленного для них срока оставляйте их [у себя], согласно обычаю, или же отпускайте их по обычаю, но не удерживайте с мыслью повредить им, преступая [закон]. А тот, кто поступит так, совершит насилие по отношению к самому себе. Не шутите с аятами Аллаха, помните милость Аллаха к вам, а также то, что Он ниспослал вам из Писания и мудрости, наставляя вас. Бойтесь Аллаха и знайте, что Аллах ведает обо всем сущем.
232. | Когда вы принимаете развод ваших родственниц, то по прошествии установленного срока не препятствуйте им вступать вновь в брак с [прежними] мужьями, согласно обычаю, если между ними установилось согласие. Это наставление тому из вас, кто верует в Аллаха и в Судный день. Так [будет] благороднее и чище для вас. Аллах ведает [о сути вопроса], а вы не ведаете.
233. | Кормящие матери обязаны кормить своих детей два полных года: это в случае, если отец ребенка хочет завершить кормление грудью. А отец ребенка, согласно обычаю, обеспечивает мать пропитанием и одеждой. Ни на одного человека не возлагается сверх его возможностей. Не причинять какой-либо вред матери за ее ребенка, а также отцу за его ребенка. Те же обязанности [, что и на отца,] возлагаются [Аллахом] на [его] наследника. А если отец и мать захотят отнять [ребенка] от груди по взаимному согласию и совету, то на них нет греха. А если вы захотите пригласить кормилицу для ваших детей, то нет греха на вас, коли вы заплатите, согласно обычаю. Бойтесь же Аллаха и знайте, что Аллах видит то, что вы совершаете.
234. | Если кто-либо из вас упокоится и оставит после себя жен, то они должны выжидать, не выходя замуж четыре месяца и десять дней. Когда же они дождутся истечения этого срока, то вы не будете в ответе за то, как они распорядятся собой, согласно обычаю. Аллаху ведомо о том, что вы делаете.
235. | Нет на вас греха, если вы намекнете вдовам [о желании] посвататься к ним или же умолчите об этом. Аллах знает, что вы будете думать о них. Не обещайте им втайне от других ничего, а только ведите любезные речи [намеками и за завесой]. Не намеревайтесь заключить брачный союз, пока не истечет установленный срок (т. е. Четыре месяца и десять дней). Знайте, Аллаху ведомо то, что в ваших душах, так берегитесь Его! [Но также] знайте, что Аллах - прощающий и снисходительный.
236. | Нет греха на вас, если вы разведетесь с женами, которых вы не познали или которым не устанавливали [отступного] обязательства. Но вы [все же] обеспечьте их приличным [отступным]: состоятельный пусть дает в меру своих возможностей, согласно шариату и разуму, бедный - в меру своих возможностей, как это подобает добродеющим.
237. | Если вы разведетесь с женами до того, как познали их, но установили [отступное] обязательство, то уплатите половину установленного [отступного] и можете [не платить вовсе], если они простят или простит тот, кто владеет брачным соглашением. Если вы простите [отступное], то это ближе к богобоязненности. Не забывайте, что вам следует относиться друг к другу с благожелательностью. Воистину, Аллах видит то, что вы вершите.
238. | Будьте внимательны [к совершению вовремя] обрядовых молитв, и [особенно] средней молитвы. Стойте перед Аллахом смиренно.
239. | А когда вы в опасности, то совершайте [ритуальную молитву] салат даже на ходу или верхом. Когда же вы окажетесь в безопасности, то вспоминайте Аллаха и помните, как Он научил вас тому, чего вы не знали прежде.
240. | Если кто-либо из вас упокоится и оставит жен, то следует завещать, чтобы их обеспечивали в течение одного года и не изгоняли из [вашего] дома. А если они сами покинут [ваш дом], то нет греха на вас за то, что они предпримут, согласно Шариату и разуму. Аллах - велик и мудр.
241. | Для разведенных жен следует содержание, согласно обычаю, как полагается богобоязненным.
242. | Так разъясняет Аллах вам свои аяты. Быть может, вы уразумеете [их смысл].
243. | Разве тебе неизвестно о тех, которые, опасаясь смерти, покинули свои жилища, - их было тысячи! Аллах же сказал им: "Умрите!" А потом Он оживил их. Воистину, Аллах милостив к людям, но большинство людей неблагодарны.
244. | Сражайтесь во имя Аллаха и знайте, что Аллах - слышащий, знающий.
245. | Кто даст Аллаху прекрасный заем, чтобы Он вернул ему, увеличив многократно? Аллах и воздерживается [от дарения], и щедро дарует, и к Нему будете вы возвращены.
246. | Не задумывался ли ты об участи сынов Исраила, живших после Мусы, когда они сказали своему пророку: "Поставь над нами царя, чтобы мы могли сражаться на пути Аллаха"? Он спросил: "Не случится ли так, что вам будет предписано сражаться, а вы не станете?" Они ответили: "Почему же нам не сражаться на пути Аллаха? Ведь мы изгнаны из наших жилищ и разлучены с нашими детьми". А когда им предписали сражаться, они уклонились, кроме немногих. Аллах знает нечестивцев.
247. | Их пророк сказал им: "Воистину, Аллах послал вам Талута царем". Они ответили: "Как может он властвовать над нами, если мы более достойны владычества, чем он, и он не богаче нас имуществом?" Он ответил: "Воистину, Аллах предназначил его вам, одарив его в изобилии знанием и силой телесной. Аллах дарует власть, кому пожелает". Аллах - объемлющий, знающий.
248. | Сказал им пророк: "Знамение его власти состоит в том, что к вам прибудет ковчег, несущий ублаготворение от Господа вашего и содержащий то, что осталось от дома Мусы и дома Харуна. Принесут его ангелы. Воистину, в этом для вас - знамения, если вы - уверовавшие".
249. | Когда Талут выступил с ратью, то сказал: "Воистину, Аллах будет испытывать вас рекой. Если кто напьется из нее, то он - не со мной. А тот, кто не вкусит ее, разве что одну пригоршню, то он - со мной". И напились из нее они все, кроме немногих. Когда он и те, кто уверовал (т. е. не выпил воды или выпил не больше пригоршни), перешли реку, то они сказали: "Нет у нас сегодня силы против Джалута и его рати". А те, которые знали, что предстанут перед Аллахом [в Судный день], сказали: "Как много раз немногочисленная рать побеждала несметную рать по воле Аллаха!"Аллах - на стороне терпеливых.
250. | Когда они соприкоснулись с Джалутом и его ратью, то воскликнули: "Господи наш! Снизошли нам терпение, укрепи наши стопы и помоги нам против неверных".
251. | По воле Аллаха они обратили рать [Джалута] в бегство, Давуд убил Джалута, и Аллах даровал ему власть и мудрость и научил тому, чему пожелал. Если бы Аллах не давал одним народам возможности защищаться от других, то сгинула бы земля и весь род людской. Однако Аллах милостив к обитателям миров.
252. | Таковы аяты Аллаха. Мы произносим их тебе [, о Мухаммад,] истинно. И, воистину, ты из посланников.
253. | Одним посланникам Мы дали преимущество перед другими. Среди них были такие, с которыми беседовал Аллах, а некоторых Аллах вознес степенями. Мы даровали 'Исе, сыну Марйам, ясные знамения, поддержали его Святым Духом. Если бы Аллах захотел, то народы, которые жили после посланников, не сражались бы друг с другом, после того как им были явлены ясные знамения. Но между ними разгорелись разногласия, одни из людей уверовали, другие же не уверовали. Если бы захотел Аллах, то они не сражались бы [друг с другом], но Аллах вершит то, что пожелает.
254. | О вы, которые уверовали! Тратьте то, что Я даровал вам в удел, прежде чем наступит [Судный] день, когда бессильны и торговля, и дружба, и заступничество [за кого бы то ни было]. А неверные - нечестивцы.
255. | Аллах - нет божества, кроме Него, вечно живого, вечно сущего. Не властны над Ним ни дремота, ни сон. Ему принадлежит то, что на небесах, и то, что на земле. Кто же станет без Его соизволения заступничать перед Ним [за кого бы то ни было]? Он знает то, что было до людей и что будет после них. Люди же постигают из Его знания лишь то, что Он пожелает. Ему подвластны небеса и земля, Ему не в тягость их охранять. Он - всевышний, великий.
256. | Нет принуждения в вере. Уже [давно] истинный путь различили от ложного. Тот, кто не верует в идолов, а верует в Аллаха, уже ухватился за прочную вервь, которая не рвется. Аллах - слышащий и знающий.
257. | Аллах - покровитель тех, кто уверовал. Он ведет их от мрака к свету. Покровители же неверующих - идолы, которые ведут их от света к мраку. Они - обитатели адского огня и там пребудут вечно.
258. | Ты не задумывался над тем [, о Мухаммад,] кто спорил с Ибрахимом относительно его Господа, [кичась] тем, что Аллах даровал ему царство? Помни о том, что сказал ему Ибрахим: "Мой Господь - тот, кто оживляет и умерщвляет". [Царь] возразил: "Именно я оживляю и умерщвляю". Сказал Ибрахим: "Воистину, Аллах заставляет солнце восходить на востоке, заставь же его взойти на западе". И тот, кто не уверовал (т. е. царь), смутился. Ведь Аллах не указывает прямого пути нечестивцам.
259. | Или [не задумывался ли ты над тем] человеком, который проходил мимо селения, разрушенного до основания? Он сказал: "Как Аллах все это вернет к жизни после того, как оно умерло?" Аллах умертвил его самого на сто лет, потом воскресил и спросил: "Как долго ты пробыл [во сне]?" Ответил он: "Я проспал день или некую часть дня". Аллах сказал: "Ты пребывал во сне сто лет. Посмотри на свою еду и воду: они ведь не испортились. [А теперь] взгляни на своего осла. Мы непременно сделаем тебя знамением для других людей. Посмотри же, как Мы восстановим кости, а потом нарастим на них мясо". Когда человек увидел воочию [знамения], он сказал: "Я знаю, что Аллах властен над всем сущим".
260. | [Задумывался ли ты над тем,] как Ибрахим сказал: "Господи! Покажи мне, как Ты оживляешь покойников". [Аллах] спросил: "Разве ты не уверовал?" Ответил тот: "Почему же? Но это ради того, чтобы мое сердце успокоилось". Аллах велел: "Поймай четырех птиц, возьми их, [разорви на части] и оставь по кусочку на каждой горе. А потом кликни их. Они слетятся к тебе стремительно. Знай же, что Аллах - велик, мудр".
261. | Те, кто тратит свое имущество во имя Аллаха, подобны зерну, из которого выросло семь колосьев, а в каждом колосе - сто зерен: ведь Аллах воздает сторицей, кому пожелает. Аллах - всеобъемлющий, всезнающий.
262. | Тем, кто тратит свое имущество во имя Аллаха и не сопровождает это попреками и обидными напоминаниями, уготована награда у Господа. Им нечего страшиться, и не будут они огорчены.
263. | Доброе слово и прощение лучше подаяния, за которым следует обидный попрек. Аллах ни в чем не нуждается, Он - снисходителен.
264. | О вы, которые уверовали! Не умаляйте ваших подаяний попреком или обычным напоминанием, подобно тем, которые расточают свое имущество из тщеславия и не веруют при этом в Аллаха и в Судный день. Такой человек подобен скале, покрытой слоем земли, - но вот выпал ливень и смыл землю. У них нет власти над тем, что приобрели они [в жизни], а Аллах не ведет истинным путем неверных.
265. | Те, которые тратят свое имущество, ради обретения благоволения Аллаха и ради того, чтобы укрепить свои души [в вере], подобны саду на холме: если его оросит ливень, он приносит плоды вдвойне. Если же его не оросит ливень, то окропит хотя бы моросящий дождь. Аллах видит то, что вы вершите.
266. | Предположим, что у кого-либо из вас были роща финиковых пальм и виноградник, в которых текут ручьи и растут всякие плоды. Предположим, что этого мужа постигла старость, а дети его слабы. Захотел бы он, чтобы сад попал под огненный вихрь и сгорел в нем? Так разъясняет Аллах вам аяты, - может быть, вы поразмыслите.
267. | О вы, которые уверовали! Тратьте [во имя Аллаха] наилучшее из приобретенного вами и то, что Мы взрастили вам на земле, и не стремитесь тратить [во имя Аллаха] никчемное, такое, что вы сами взяли бы, только зажмурив глаза. Воистину, Аллах - ни в чем не нуждающийся, хвалимый.
268. | Шайтан сулит вам бедность и велит быть скаредными. Аллах обещает вам прощение и милость. Аллах - всеобъемлющий, всезнающий.
269. | Аллах дарует мудрость, кому захочет, а тот, кому дана мудрость, награжден великим благом. Но только разумные внемлют наставлению.
270. | И что бы вы ни потратили [во имя Аллаха] и какой бы обет вы ни дали, Аллах знает об этом, воистину нет заступников для нечестивцев.
271. | Если вы даете милостыню открыто - прекрасно. Если вы скрываете ее, когда даете бедным, это еще лучше для вас: она искупит некоторые ваши прегрешения. Аллах ведает о том, что вы творите.
272. | Вести людей прямым путем не твоя обязанность. Это Аллах ведет путем истины тех, кого пожелает. То, что вы тратите [во имя Аллаха], тратите для самих себя. Вы тратите только из стремления умилостивить Аллаха. И воздается вам сполна за то, что вы потратите, и не будете вы в убытке.
273. | [Вы подаете милостыню] беднякам, которые целиком посвятили себя делам во имя Аллаха или не могут передвигаться по земле, [чтобы заниматься торговлей]. Невежда считает их богачами, так как они из скромности не попрошайничают. Ты узнаешь их по приметам: они не просят милостыни с наглыми вымогательствами. Аллах знает о том, что вы тратите из своего добра [во имя Аллаха].
274. | Тем, кто тратит свое имущество и днем и ночью, тайно и явно, уготована награда у Господа. Им нечего страшиться, и они не будут опечалены.
275. | Те, которые берут лихву, восстанут [в Судный день], как восстанет тот, кого шайтан своим прикосновением обратил в безумца. Это им в наказание за то, что они говорили: "Воистину, торговля - то же, что и лихва". Но торговлю Аллах дозволил, а лихву запретил. Если к кому-либо [из ростовщиков] придет увещевание от Аллаха и если он поступит согласно этому увещеванию, то ему простятся прошлые его грехи. Его дела принадлежат Аллаху. А те, кто станет [вновь давать в рост], - обитатели адского пламени на вечные времена.
276. | Аллах искореняет лихву и поощряет милостыню. Аллах не любит никого из неблагодарных грешников.
277. | Воистину, тем, которые уверовали и творили добрые дела, совершали салат, раздавали закат, уготована награда у Господа. Им нечего страшиться, и они не будут опечалены.
278. | О вы, которые уверовали! Бойтесь Аллаха и, если вы уверовали, простите ту лихву, что прежде причиталась вам.
279. | Если же вы не простите, так знайте, что Аллах и Его Посланник будут против вас. А если простите, то вам останется ваше первоначальное достояние. Не творите произвола, тогда и над вами не свершится произвол.
280. | Если [должник] находится в трудном положении, дайте отсрочку, пока положение его не улучшится. А если вы простите [долг], то вам же [будет] лучше, если только вы понимаете это.
281. | Страшитесь того дня, когда вы будете возвращены к Аллаху. Тогда каждому человеку воздается по заслугам его. И никто не будет обижен [не по праву].
282. | О вы, которые уверовали! Если вы берете или даете [в долг] на определенный срок, то [закрепляйте это] письменно. И пусть писец записывает [вашу сделку] справедливо. Писец не должен отказываться записывать [сделку] так, как научил его Аллах. Пусть он пишет то, что говорит берущий взаймы. Пусть писец убоится Аллаха, Господа своего, и не убавляет ничего [в договоре]. А если берущий в долг слаб умом или немощен или если он не может диктовать, то пусть диктует его доверенное лицо. В качестве свидетелей призовите двух известных вам мужчин. Если не найдется двух мужчин, то одного мужчину и двух женщин, угодных вам как свидетели, и когда одна из женщин забудет [что-нибудь], другая [сможет] напомнить ей. Свидетели, если их приглашают, не должны отказываться. И пусть не станет вам в тягость записать договор - большим он будет или малым - с указанием его срока. Такой порядок - самый справедливый перед Аллахом, самый верный по [надежности] свидетельства и самый далекий от сомнения. Не будет на вас греха, если вы не скрепите письменно [договор] и не возьмете свидетелей, когда совершаете куплю-продажу между собой наличными. Когда вы уславливаетесь между собой о чем-либо, призывайте свидетелей. Не следует чинить обиду писцу или свидетелю. Если же вы станете обижать их, то совершите грех. Страшитесь же Аллаха, Аллах вас учит [добру], Аллах знает обо всем сущем.
283. | Если вы окажетесь в поездке и не найдете писца, то надо брать залог. Если вы отдаете что-либо на хранение друг другу, то пусть тот, кому отдано, вернет отданное ему на хранение, и да убоится он Аллаха, Господа своего. Не отрекайтесь от данного свидетельства. А у тех, кто отречется, греховно сердце! Аллах ведает о том, что вы творите.
284. | Аллаху принадлежит то, что на небесах и на земле. Откроете ли вы то, что в ваших душах, или утаите, Аллах предъявит вам счет за это. Он простит, кого пожелает, и накажет, кого пожелает. Аллах властен над всем сущим.
285. | Посланник и верующие уверовали в то, что ниспослано ему от Господа. Все уверовали в Аллаха, в Его ангелов, Его писания, Его посланников, не делая различия между пророками Его. Они говорят [при этом]: "Мы услышали и повинуемся! В твоей [власти] простить, Господи наш, к Тебе мы возвращаемся".
286. | Аллах спрашивает с каждого только в меру его возможностей. Добрые деяния идут на пользу ему, злые деяния идут ему во вред. [Верующие говорят]: "Господи наш! Не наказывай нас, если мы позабыли или ошиблись. Господи наш! Не возлагай на нас бремя, которое возложил на прежние поколения. Господи наш! Не возлагай на нас то, что нам не под силу. Сжалься, прости нас и помилуй, Ты - властелин наш. Так помоги нам против люда неверующего".


3. Семейство Имрана

Сура 3: Семейство Имрана |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф, лам, мим.
2. | Аллах - нет божества, кроме него, - вечно живой, вечно сущий.
3. | Он ниспослал тебе [, Мухаммад,] Писание - [Коран] истинное подтверждение того, что было [ниспослано] до него, - а прежде ниспослал Он Тору и Евангелие, -
4. | Раньше как руководство для людей, ниспослал, чтобы верующие различали [истину от лжи]. Воистину, тем, которые не веруют в знамения Аллаха, уготованы страшные муки. Ведь Аллах - могучий, раздающий возмездие.
5. | Воистину, ни на земле, ни на небесах ничто не сокрыто от Аллаха.
6. | Он - тот, кто придает вашему [зародышу] в утробах такой облик, какой пожелает. Нет бога, кроме Него, могущественного, мудрого.
7. | Он - тот, кто ниспослал тебе Коран. В нем есть ясно изложенные аяты, в которых суть Писания, другие же аяты требуют толкования. А [люди], в сердцах которых укоренилось уклонение [от истины], следуют за аятами, которые требуют толкования, стремясь совратить [людей истины] и толковать Коран [по своему усмотрению]. Но не знает его толкования никто, кроме Аллаха. Сведущие в знаниях говорят: "Мы уверовали в него. Весь [Коран] - от нашего Господа". Но только разумные мужи следуют назиданиям.
8. | Господи наш! После того как Ты направил нас на прямой путь, не отклоняй наши сердца [с него]. Даруй нам от Тебя милость, ибо, воистину, Ты - дарующий.
9. | Господи наш! Воистину, Ты соберешь людей в день, в [приходе] которого нет сомнения. Воистину, Аллах не нарушает обещания.
10. | Воистину, тем, кто не уверовал и [предстанет] пред Аллахом [в Судный день], ни в чем не помогут ни их состояния, ни их дети. Быть им растопкой для адского пламени.
11. | Точно так же [не помогли] ни людям Фир'ауна, ни тем, кто жил до них, деяния их. А они отрицали Наши знамения, и Аллах наказал их за грехи, ибо Аллах суров в наказании.
12. | Скажи [Мухаммад,] тем, которые не уверовали: "Вы будете побеждены и отправлены в ад. Скверное это прибежище".
13. | Знамением для вас было столкновение двух отрядов: один отряд сражался во имя Аллаха, а другой не веровал [в Него]. Верующие увидели, что неверные вдвое превышают их числом. Но ведь Аллах помогает тому, кому пожелает. Воистину, в этом [событии] - назидание тем, кто обладает зрением.
14. | Люди обольщаются утехами, доставляемыми женами, детьми, накопленными мешками золота и серебра, чистокровными конями, скотом и нивами. [Но все] это - [только] на кратковременное пользование в этом мире, тогда как у Аллаха - лучшее прибежище.
15. | Скажи [Мухаммад]: "Поведать вам о лучшем, чем земные блага? Для тех, кто богобоязнен, у Господа - райские сады, в которых текут ручьи, - они вечно там пребудут, - а также пречистые супруги и благоволение от Аллаха". Аллах прекрасно видит [деяния Своих] рабов,
16. | которые говорят: "Господи наш! Воистину, мы уверовали. Так прости же нам наши грехи и спаси нас от мук адского пламени",
17. | которые терпеливы, правдивы, смиренны, тратят на подаяние и просят прощения [Аллаха] на заре.
18. | Свидетельствует Аллах, а также ангелы и наделенные знанием [в делах веры], что нет божества, кроме Него, Вершителя справедливости, что нет божества, кроме Него, могучего, мудрого.
19. | Воистину, вера Аллаха - это ислам. И тогда, когда явилось [истинное] знание тем, кому даровано было Писание, вступили они в разногласия друг с другом из-за взаимной неприязни. Если же они отвернулись [от Аллаха], то, воистину, Аллах скор на расплату.
20. | Если же они станут препираться с тобой [, Мухаммад], то отвечай: "Я отдал себя целиком [во власть] Аллаха, а также и те, кто последовал за мной". Спроси тех, кому даровано Писание, а также многобожников: "Предались ли вы [Аллаху]?" Если они предались, то находятся на верном пути. Если же они отвернулись [от Аллаха], то ведь на тебя возложено только возвестить им [веру]. Ведь Аллах видит [деяния Своих] рабов.
21. | Воистину, [Мухаммад,] "обрадуй вестью" о мучительном наказании тех, которые отрицают знамения Аллаха, убивают несправедливо и пророков, и тех из людей, кто велит поступать по справедливости.
22. | Это - те, деяния которых тщетны в этом мире и в будущем и у которых нет никаких заступников.
23. | Разве ты не думал о тех, кому была дарована [лишь] часть Писания? Их зовут к Писанию Аллаха, дабы оно их рассудило, но некоторые из них отворачиваются, отвергая.
24. | Так [поступают они], полагая, что пребудут в огне лишь несколько дней. Но ведь эти измышления сбивают их с толку в вопросах веры.
25. | А как [поведут они себя], когда Мы соберем их в [Судный] день, в [приходе] которого нет сомнения, [когда] каждому человеку воздается сполна то, чего он заслужил, и с ними поступят по справедливости?
26. | Скажи: "О Аллах! Властелин царства! Ты даруешь владычество, кому пожелаешь, и отнимаешь владычество, у кого пожелаешь; возвеличиваешь, кого пожелаешь, и унижаешь, кого пожелаешь. В Твоей деснице - благо. Воистину, Ты над всем сущим властен.
27. | Ты удлиняешь ночь, укорачивая день, и удлиняешь день, укорачивая ночь. Ты делаешь мертвое живым и живое - мертвым и даруешь, не считая, удел, кому пожелаешь".
28. | Верующие да не будут дружить с неверующими, пренебрегая [дружбой] с верующими. А если кто дружит с неверующими, то он не заслужит никакого вознаграждения от Аллаха, за исключением тех случаев, когда вам грозит опасность с их стороны. Аллах предостерегает вас от самого Себя, и к Аллаху вы будете возвращены.
29. | Скажи: "Скроете ли вы то, что у вас в сердцах, или обнаружите, Аллах [все равно] знает [об этом], ибо Он знает то, что на небесах, и то, что на земле. Аллах над всем сущим властен".
30. | В тот день, когда перед каждым человеком предстанет все то доброе или злое, что он совершил, захочется ему, чтобы этот день не наступал как можно дольше. Аллах предостерегает вас от самого Себя. Аллах, воистину, сострадателен к рабам.
31. | Скажи [, Мухаммад]: "Если вы любите Аллаха, то следуйте за мной, [и тогда] Аллах возлюбит вас и простит ваши грехи". Аллах - прощающий, милосердный.
32. | Скажи [, Мухаммад]: "Повинуйтесь Аллаху и Посланнику. А если вы отвратитесь, то знайте, что Он не любит неверующих".
33. | Воистину, Аллах возвысил над [всеми] обитателями миров Адама, Нуха, род Ибрахима и род Имрана
34. | [по нисходящей] линии одних от других. Аллах - слышащий, знающий.
35. | [Вспомни,] когда женщина из рода 'Имрана сказала: "Господи! Воистину, я дала обет [пожертвовать Тебе дитя], которое в утробе моей, освобожденным [от всяких иных забот, кроме повиновения Тебе]. Так прими же от меня, ибо, воистину, Ты - слышащий, знающий".
36. | Когда она разрешилась от бремени, то сказала: "Господи! Я разрешилась девочкой.- Но Аллаху лучше [было] знать, кем она разрешилась, ведь мальчик не то, что девочка.- Я нарекла ее Марйам. Я вверяю ее и ее потомство под Твою защиту от сатаны проклятого".
37. | Господь принял и вырастил ее прекрасно и поручил ее Закариййи. Каждый раз, когда Закариййа входил к ней в покои, находил при ней пропитание и [однажды] спросил: "О Марйам! Откуда у тебя это?" Она ответила: "Это - от Аллаха. Воистину, Аллах дарует пропитание, кому пожелает, без ограничения".
38. | На том самом месте воззвал Закариййа к своему Господу и воскликнул: "Господи! Даруй мне от Тебя прекрасное потомство, ибо Ты - слышащий мольбу".
39. | Ответили ему ангелы, когда он все еще молился в михрабе: "Воистину, Аллах сообщает тебе благую весть о [сыне] Йахйе, господине, воздержанном муже и пророке из праведников, который подтвердит истинность слова от Аллаха".
40. | Сказал Закариййа: "Господи! Как может быть у меня сын, ведь старость уже настигла меня и жена моя бесплодна?" Сказал [Джибрил]: "Именно так! Аллах вершит то, что пожелает".
41. | [Закариййа] взмолился: "Господи! Укажи мне знамение". Ответил [Джибрил]: "Знамение для тебя в том, что будешь ты три дня разговаривать с людьми только при помощи знаков. Поминай своего Господа усердно, славь его и вечером и утром".
42. | [Вспомни, Мухаммад,] как ангелы сказали: "О Марйам! Воистину, Аллах избрал тебя, очистил [в вере] и возвысил над женщинами миров.
43. | О Марйам! Будь покорной Господу твоему, падай ниц и поклоняйся вместе с теми, кто поклоняется".
44. | Все это - из рассказов о сокровенном, и Мы сообщаем тебе это откровением. Ты не был среди них, когда они бросали свои каламы, [чтобы решить жребием,] кто из них будет опекать Марйам. И ты не был среди них, когда они препирались.
45. | [Вспомни, Мухаммад,] как ангелы сказали: "О Марйам! Воистину, Аллах словом Своим сообщает тебе радостную весть: [ты родишь сына]. Имя его - Масих 'Иса ", сын Марйам. [Он будет] почитаем в этом и будущем мире и приближен [к Аллаху].
46. | Он будет разговаривать с людьми [еще] в колыбели, и взрослым будет он из числа праведников".
47. | Она сказала: "Господи! Как может быть у меня ребенок, - ведь не касался меня ни один мужчина". Сказал [ангел]: "Именно так! Аллах создает то, что пожелает. Когда Он решит, чтобы какое-либо дело [свершилось], то Он только скажет: "Свершись!" - и оно свершается.
48. | И Он научит твоего ребенка Писанию, Мудрости, Торе и Евангелию
49. | [и сделает его] посланником к сынам Исраила, [и скажет он им]: "Я пришел к вам со знамением от вашего Господа. Я вылеплю вам из глины подобие птицы, подую на него, и оно станет птицей с дозволения Аллаха. Я исцелю слепого и прокаженного и оживлю покойников с соизволения Аллаха. Я поведаю вам о том, что вы едите и чем вы запасаетесь в ваших домах. Воистину, Во всем этом - знамение для вас, если вы верующие.
50. | И [я пришел], чтобы подтвердить истинность того, что было ниспослано до меня в Торе, чтобы разрешить вам кое-что из того, что было запретно вам. Я пришел к вам со знамением от вашего Господа. Так бойтесь же Аллаха и повинуйтесь мне.
51. | Воистину, Аллах - мой Господь и ваш Господь. Так поклоняйтесь Ему: это и есть прямой путь".
52. | Когда 'Иса убедился в их неверии, он спросил: "Кто помощники мои пред Аллахом?" Апостолы ответили: "Мы - помощники Аллаха. Мы уверовали в Аллаха. Засвидетельствуй же, что мы - предавшиеся [Аллаху].
53. | Господи наш! Мы уверовали в то, что Ты ниспослал, и последовали за посланником. Так зачисли же нас в число признающих [истинную веру]".
54. | Иудеи хитрили, и Аллах хитрил, а ведь Аллах - самый совершенный из хитрецов.
55. | [Вспомни, Мухаммад,] как сказал Аллах: "О 'Иса! Я упокою тебя, вознеся тебя ко Мне, и очищу тебя от тех, кто не уверовал, а тех, которые следовали за тобой, возвышу до самого Дня воскресения над теми, которые не уверовали. А потом вы вернетесь ко Мне, и Я буду вашим судьей в том, в чем вы между собой не согласны.
56. | А тех, которые не уверовали, Я накажу сурово в этой жизни и в будущей, и никто не поможет им".
57. | Тем же, которые уверовали и вершили добрые дела, Он воздаст сполна и наградит. Ведь Аллах не любит творящих притеснения.
58. | Так Мы сообщаем тебе знамения и даем тебе мудрые назидания.
59. | Воистину, 'Иса для Аллаха таков же, как и Адам. Он сотворил его из праха, потом сказал ему: "Будь!" - и тот возник.
60. | Истина - от твоего Господа. Так не будь же среди сомневающихся.
61. | Тому, кто будет препираться с тобой относительно 'Исы, после того как ты получил [божественное] знание, скажи, [о Мухаммад]: "Давайте призовем наших сынов и ваших сынов, наших женщин и ваших женщин, нас самих и вас самих, потом смиренно возденем в молитве руки и призовем проклятие Аллаха на лжецов!".
62. | Воистину, этот рассказ - истина. И нет иного божества, кроме Аллаха, и, воистину, Аллах - великий, мудрый.
63. | Если же они не признают [истины об 'Исе], то ведь Аллах ведает [о сущности] тех, кто творит беззаконие.
64. | Скажи, [Мухаммад]: "О люди Писания! Давайте признаем единое слово для вас и нас, о том, что не будем поклоняться никому, кроме Аллаха, что никого другого не будем считать равным Аллаху, что никого, кроме Аллаха, из людей не признаем Господом над другими". А если они откажутся [признать], то скажите им [, о муслимы]: "Свидетельствуйте, что мы - предавшиеся [Аллаху]".
65. | О люди Писания! Почему вы препираетесь относительно Ибрахима? Ведь Тора и Евангелие были ниспосланы только после него. Неужели вы не понимаете [этого]?
66. | Ведь именно вы спорили о том, что вам известно. Так почему же [теперь] вы спорите о том, что вам неизвестно? Аллах знает [истину], а вы не знаете.
67. | Ибрахим не был ни иудеем, ни христианином. А был он ханифом, предавшимся [Аллаху], и не был многобожником.
68. | Несомненно, самые близкие к Ибрахиму из людей те, которые последовали за ним, а также Мухаммад и те, которые уверовали. А Аллах - покровитель верующих.
69. | Некоторые из числа людей Писания хотели совратить вас [, о муслимы,] с истинного пути. Им не совратить с истинного пути никого, кроме самих себя, - но они не ведают об этом.
70. | О люди Писания! Почему вы не веруете в знамения Аллаха? Ведь вы видите их воочию!
71. | О люди Писания! Почему вы путаете истину с ложью и скрываете истину? Ведь вы [доподлинно] знаете истину.
72. | Некоторые из людей Писания говорят: "Веруйте в начале дня в то, что ниспослано верующим, и отрекайтесь в конце дня. Быть может, они отрекутся [от своей веры].
73. | И верьте только тем, кто последовал вашей религии". Скажи [, Мухаммад]: "Воистину, прямое руководство - только от Аллаха". Разве они станут [, о муслимы], препираться с вами пред вашим Господом? Скажи [, Мухаммад]: "Воистину, милость - во власти Аллаха. Он дарует ее, кому пожелает". Воистину, Аллах - всеобъемлющий, знающий.
74. | Он одаривает Своим милосердием, кого пожелает, обладает Аллах милостью великой.
75. | Среди людей Писания есть такие, которые, если ты доверишь им [хоть] кинтар, вернут его тебе. И есть средь них такие, которые, если ты доверишь им динар, не вернут тебе его, даже если ты будешь стоять у них над душой. Поступая так, они говорят: "Что за дело нам до этих невежд?" Вот так они заведомо возводят на Аллаха напраслину.
76. | Да! Если кто верен завету с Ним и богобоязнен, то ведь Аллах любит богобоязненных.
77. | Воистину, тем, которые продают за ничтожную цену завет с Аллахом и свои клятвы, нет доли в будущей жизни, Аллах не будет говорить с ними, не станет смотреть на них в День воскресения и не очистит их [от грехов]. И уготовано им мучительное наказание.
78. | Ведь среди них есть такие, которые речью своей искажают Писание и выдают вам [искаженное] за Писание истинное. А оно вовсе не Писание! И говорят они: "Это - от Аллаха". А оно ведь не от Аллаха! И возводят они на Аллаха напраслину заведомо.
79. | Человеку, которому Аллах даровал Писание, мудрость и пророчество, не подобает говорить людям: "Будьте рабами мне, а не Аллаху", а [подобает говорить]: "Будьте приверженцами Господа тем, что вы учите Писанию и читаете его".
80. | И не [будет] вам велено признавать владыками ангелов и пророков. Станет ли Он склонять вас к неверию, после того как вы предались [Ему]?
81. | [Помните, о люди Писания,] как Аллах взял с пророков завет [и сказал]: "Вот то, что Я дарую вам из Писания и мудрости. Потом к вам явится посланник, подтверждающий истинность того, что с вами. Вы непременно должны уверовать в него и помогать ему". Сказал [Аллах]: "Согласны ли вы и принимаете ли при этом условии то, что Я на вас налагаю?" Они ответили: "Согласны". Сказал Он: "Засвидетельствуйте, и Я [буду] свидетелем вместе с вами.
82. | А кто отвратится [от этого завета], тот - отступник".
83. | Неужели они жаждут иной веры, нежели вера Аллаха? Ведь Ему предались те, что в небесах и на земле, по своей воле или по принуждению, и к Нему они будут возвращены.
84. | Скажи [, Мухаммад]: "Мы уверовали в Аллаха, в то, что было ниспослано Ибрахиму, Исма'илу, Исхаку, Йа'кубу и их потомкам, в то, что было даровано Мусе, 'Исе и пророкам Господом их. Мы не делаем различия между ними, и Ему мы предаемся".
85. | Если же кто изберет иную веру кроме ислама, то такое поведение не будет одобрено, и в будущей жизни он окажется среди потерпевших урон.
86. | Как же Аллах направит на прямой путь людей, которые отреклись от веры, после того как уверовали, признали истинность посланника и к ним пришли ясные аяты [Корана]? Ведь Аллах не ведет путем истины людей нечестивых.
87. | Воздаяние таким людям - проклятие Аллаха, ангелов и всех [праведных] людей.
88. | Навечно они прокляты! Не будет облегчено им наказание, и не будет им отсрочки,
89. | кроме тех, которые раскаялись после содеянного и исправились. Воистину, Аллах - прощающий, милосердный.
90. | Воистину, не будет принято раскаяние от тех, которые, после того как уверовали, отреклись от веры и даже приумножили потом свое неверие. Они-то и есть заблудшие.
91. | Воистину, от тех, которые не уверовали и умерли неверующими, в искупление грехов не будет принято все золото земли. Уготовано им мучительное наказание, и не будет у них заступников.
92. | [О последователи ислама,] вы ни за что не станете благочестивыми, пока не будете делать пожертвования на то, что [больше всего] вам дорого. И сколько бы вы ни тратили на подаяние; Аллах ведает об этом.
93. | Любая пища была дозволена сынам Исраила, кроме той, что запретил себе Исраил до ниспослания Торы. Скажи [, Мухаммад]: "Так несите же Тору и читайте ее, если вы говорите правду".
94. | А те, кто в этом случае возвел на Аллаха напраслину, - нечестивцы.
95. | Скажи [, Мухаммад]: "Аллах глаголет истину. Следуйте же вере религии Ибрахима, ханифа, ибо он не был многобожником".
96. | Воистину, первый дом, который был воздвигнут, чтобы люди [предавались богослужению], - это тот, который в Бакке. Он благословен и служит руководством к истине для обитателей миров.
97. | В том Доме - ясные знамения для людей. Это - место стояния Ибрахима. Тот, кто войдет в этот Дом, будет в безопасности. Аллах обязывает тех людей, кто в состоянии совершить поездку, отправляться в хаддж к Дому. А если кто-либо не верует [и не совершает хаджа], то ведь Аллах не нуждается в обитателях миров.
98. | Скажи [, Мухаммад]: "О люди Писания! Почему вы отвергаете знамения Аллаха? Ведь Аллах видит воочию то, что вы творите".
99. | Скажи: "О люди Писания! Почему вы сбиваете верующих с пути Аллаха, склоняя к кривде? Ведь вы зрите [истину] воочию! Аллаху ведомо то, что вы творите.
100. | О вы, которые уверовали! Если вы послушаетесь кого-либо из людей Писания, то они, после того как вы уверовали, [вновь] обратят вас в неверных.
101. | Как вы можете не веровать, если вам читают аяты Аллаха, если среди вас Его посланник? А тот, кто полагается на Аллаха, уже на прямом пути.
102. | О вы, которые уверовали! Страшитесь Аллаха как должно и обратитесь в ислам пока смерть не настигла вас!
103. | Держитесь все за вервь Аллаха, не распадайтесь [на враждующие группировки] и помните о милости Аллаха к вам в то время, когда вы враждовали друг с другом. Он примирил ваши сердца, и вы стали братьями по Его милости. А меж тем вы были на краю пропасти огненной, и Он спас вас от нее. Так разъясняет Аллах вам Свои знамения, - может быть, вы ступите [все же] на прямой путь,
104. | и тогда образуется из вас община, которая будет призывать к добру, побуждать к благому и отвращать от дурного. И будут такие люди благоденствовать.
105. | Не уподобляйтесь тем, которые распались на группировки и разошлись во мнениях, после того как к ним пришли ясные знамения. Уготовано им суровое наказание
106. | в тот день, когда просветлеют лики [одних] и потемнеют лики [других]. А тем, чьи лики потемнеют, [сказано будет]: "Неужели вы стали неверными, после того как уверовали? Вкусите же наказание за свое неверие!"
107. | Те же, чьи лики просветлели, будут осенены милостью Аллаха, и будут они пребывать там вечно".
108. | Это - аяты Аллаха. Мы возвещаем их тебе доподлинно. Воистину, Аллах не желает несправедливости для обитателей миров.
109. | Аллаху принадлежит то, что в небесах, и то, что на земле; и к Аллаху возвращаются все дела.
110. | Вы -лучшая из общин, созданная на благо людей; вы велите вершить одобряемое [по шариату и разуму], запрещаете творить неодобряемое и веруете в Аллаха. А если бы люди Писания уверовали [в ислам], это было бы лучше для них. Среди них есть уверовавшие, но большая часть - нечестивцы.
111. | Они не причинят вам вреда, разве что доставят неприятность. Если же они станут сражаться с вами, то обратятся вспять. И не будет им помощи.
112. | Иудеев постигнет унижение, разве что они обратятся за покровительством к Аллаху и к муслимам. Поражены они гневом Аллаха, постигла их бедность! И все это за то, что они отвергали знамения Аллаха и убивали незаслуженно пророков, за то, что были ослушниками и преступниками.
113. | Люди Писания неодинаковы: среди них есть праведные люди, которые читают стоя по ночам аяты Аллаха, и падают ниц.
114. | Они веруют в Аллаха и в Судный день, велят творить одобряемое и запрещают неодобряемое [Аллахом] и стараются опередить друг друга в добрых делах. Они и суть праведники.
115. | Какой бы праведный поступок они ни совершили, он не будет забыт. Аллах ведает, кто богобоязнен.
116. | Воистину, ни имущество, ни дети никоим образом не спасут от [гнева] Аллаха тех, которые не уверовали. Они-то и есть обитатели адского пламени! И в нем они пребудут вечно.
117. | То, что они тратят [из тщеславия] в земной жизни, подобно морозному ветру, поразившему ниву людей, которые обидели сами себя, и погубившему ее. Не Аллах обидел их, а они сами обидели себя!
118. | О вы, которые уверовали! Не водите тесной дружбы с людьми не из вашей среды. Они не преминут вредить вам и радоваться вашим неудачам. Их ненависть - у них на устах, а [ненависть], затаенная в сердцах у них, - еще сильнее. Мы разъяснили вам аяты, - если бы вы только уразумели [их]!
119. | Вот вы любите их, а они вас не любят. Вы верите во все писания. Когда же они встречаются с вами, то говорят: "Мы уверовали". Когда же остаются одни, то кусают пальцы от злобы к вам. Скажи: "Умрите от своей злобы! Воистину, Аллах ведает о том, что в ваших сердцах".
120. | Если вам выпадет удача, это огорчает их; если вас постигнет несчастье, это радует их. Если же вы будете терпеливы и богобоязненны, то их козни ничуть не повредят вам. Воистину, Аллах ведает о том, что они вершат.
121. | [Вспомни, Мухаммад,] как ты покинул рано утром семью свою и выстраивал верующих в ряды для сражения. А Аллах - слышащий, знающий.
122. | [Вспомни,] как два отряда из числа вас вздумали было смалодушничать, хотя Аллах и помогал им. Лишь на Аллаха пусть полагаются верующие!
123. | Прежде Аллах помог вам в [сражении] при Бадре, когда вы были слабы. Бойтесь же Аллаха, быть может, вы возблагодарите [Его].
124. | [Вспомни, Мухаммад,] как говорил ты верующим: "Разве не достаточно вам того, что ваш Господь ниспосылает вам в помощь три тысячи ангелов?"
125. | Да, если проявите стойкость [в сражении] и будете богобоязненны и если враги нападут на вас внезапно, то ваш Господь поможет вам даже пятью [, а не тремя] тысячами ангелов отмеченных.
126. | Аллах сообщил вам радостную весть об ангелах, чтобы ваши сердца обрели покой благодаря ей, - а помочь одержать победу может только Аллах, великий, мудрый, -
127. | [сообщил, чтобы] погубить одну часть неверующих, чтобы низвергнуть других, чтобы оставшиеся в живых вернулись безутешными.
128. | Тебя [, Мухаммад,] вовсе не касается, простит ли Аллах твоих противников или же накажет. Воистину, они - нечестивцы.
129. | Аллаху принадлежит то, что в небесах и на земле. Он прощает, кому пожелает, и наказывает, кого пожелает. Аллах - прощающий, милостивый.
130. | О вы, которые уверовали! Не живите за счет лихвы, удвоенной или многократной, бойтесь Аллаха, и, быть может, вы преуспеете.
131. | Страшитесь огня, уготованного для неверных.
132. | Повинуйтесь Аллаху и Посланнику: быть может, вы будете помилованы.
133. | Стремитесь же обрести прощение Господа вашего и рай, простирающийся на небесах и на земле и уготованный для богобоязненных,
134. | которые расходуют [свои] средства [во имя Аллаха], будь они в достатке или в бедности, которые сдерживают гнев и являют снисходительность к людям. Воистину, Аллах любит тех, кто вершит добрые деяния.
135. | Тем же, кто совершил скверный поступок или прегрешение против самого себя, а потом вспомнил Аллаха, попросил прощения за свои грехи - а кто может простить грехи, кроме Аллаха? - и не собирается умышленно повторять прегрешения,
136. | наградой будут прощение от их Господа и райские сады, в которых текут ручьи. Вечно будут они пребывать там. Сколь прекрасно воздаяние тем, кто вершит [добро]!
137. | Задолго до вас случалось [, что Аллах откладывал наказание неверных]. Так походите же по земле и посмотрите, каков был конец тех, кто опровергал [посланников].
138. | Все, что сказано, - разъяснение людям, путеводство и наставление для богобоязненных.
139. | Не падайте же [духом], не огорчайтесь, ибо вы выше других, если веруете.
140. | Если вам нанесена рана ныне, то подобная же рана была нанесена другому народу. Мы сменяем [благополучные и злополучные] для людей дни чередой, чтобы Аллах мог распознать тех, кто верует, и избрать шахидов из вас, - воистину, Аллах не любит нечестивцев, -
141. | чтобы Аллах очистил от грехов уверовавших и истребил неверующих.
142. | Или вы полагали, что войдете в рай, а Аллах и не узнает, кто из вас радел [во имя Его] и кто был стоек [в вере]?
143. | Вы желали смерти, пока не встретились с нею лицом к лицу. Вот она перед вами, и вы взираете на нее [растерянно].
144. | Мухаммад всего лишь Посланник. До него тоже были посланники. Неужели, если он умрет или будет убит, вы обратитесь вспять [от ислама]? А если кто и обратится вспять [от ислама], то этим он ничуть не повредит Аллаху. Аллах же вознаградит благодарных.
145. | Ни один человек не умрет, кроме как с дозволения Аллаха, в предписанный [Им] срок. Тому, кто возжелает вознаграждения в земной жизни, Мы дадим его в этой жизни. А тому, кто возжелает вознаграждения в жизни будущей, дадим его тогда. Мы вознаградим благодарных [Нам].
146. | Сколько было пророков, рядом с которыми сражалось много верующих мужей! Они не отступили перед тяготами, выпавшими им [в борьбе] во имя Аллаха, не смирились [перед врагом] и не покорились [ему]. Воистину, Аллах любит терпеливых.
147. | И они [при испытаниях] только восклицали: "Господи наш! Прости нам грехи наши и несдержанность в поступках, укрепи наши стопы и помоги нам против неверных".
148. | И Аллах даровал им воздаяние в жизни земной и лучшую награду в загробной жизни. Воистину, Аллах любит добродеющих!
149. | О вы, которые уверовали! Если вы повинуетесь неверным, они обратят вас вспять [к язычеству], и вы потерпите урон.
150. | К тому же Аллах - ваш покровитель, и Он - лучший из тех, кто помогает.
151. | Мы поселим в сердца неверных страх за то, что они помимо Аллаха поклонялись тем, о которых Он не ниспослал никакого предписания. А прибежище их - адское пламя. Вот как скверно местопребывание нечестивцев!
152. | Аллах исполнил Свое обещание, когда вы поражали неверных по Его велению, пока вы не оробели, не стали оспаривать приказа [Пророка] и не ослушались, после того как Он явил вам то что вы любите. Среди вас были приверженцы этого мира и были приверженцы мира будущего. Потом Аллах обратил вас в бегство от неверных, чтобы испытать вас, и Он простил вас, ибо Аллах милостив к верующим.
153. | [Вспомните,] как вы бежали [с поля сражения при Ухуде], ни на кого не обращая внимания, а позади Посланник тем временем призывал вас [вернуться]. И Аллах воздал вам за горе [, причиненное вами Посланнику,] горем [поражения]. И не жалейте о том, что миновало, и о том, что поразило вас. Воистину, Аллах ведает о том, что вы творите.
154. | Потом Аллах после горестей ниспослал вам сон для успокоения, который объял некоторых из вас, в то время как души других были поглощены только помыслами о себе, и они рассуждали об Аллахе на языческий лад и говорили: "Разве в нашей воле было решить что-либо?" Отвечай [, Мухаммад]: "Воистину, право решения целиком принадлежит Аллаху". Они таят в душе свои помыслы, не делятся ими с тобой и говорят: "Если бы мы могли хоть что-нибудь решать, то [некоторые из нас] не были бы убиты здесь". Скажи им: "Если бы даже вы оставались в своих домах, то те, которым было предначертано быть убитыми, все равно направились бы туда, где им суждено было пасть". И Аллах [предначертал так], чтобы узнать о том, что вы утаиваете, и очистить содержимое ваших сердец. Ведь Аллах знает о том, что в сердцах!
155. | Воистину, те из вас, которые обратились в бегство в тот день, когда встретились две рати, не иначе как споткнулись по наущению шайтана из-за каких-то своих деяний. Но Аллах уже простил их, ведь Аллах - всепрощающий.
156. | О вы, которые уверовали! Не уподобляйтесь тем, которые не уверовали и сказали о своих братьях, отправившихся в дорогу [по делам] или же в поход: "Если бы они остались с нами, то не умерли бы и не были бы убиты". Ведь Аллах сделал подобные [сетования] причиной печали в их сердцах. Аллах - тот, кто оживляет и умерщвляет, и Аллах видит то, что вы вершите.
157. | Клянусь, если вы будете убиты или же умрете [в борьбе] во имя Аллаха, то ведь прощение Аллаха и милость Его лучше того, что накапливают они.
158. | Если же вы умрете или будете убиты, то ведь предстанете перед Аллахом.
159. | По милосердию, внушенному тебе Аллахом, ты [, Мухаммед,] простил им. Если бы ты был суровым и жестокосердным, то они непременно покинули бы тебя. Так прости же их сам, проси Для них прощения [у Аллаха] и советуйся с ними о делах. Когда ты решился на что-либо, уповай на Аллаха. Воистину, Аллах любит уповающих.
160. | Если Аллах оказывает вам помощь, то никто не одержит над вами верх. Если же Он оставит вас без помощи, то кто же поможет вам, кроме Него? Только на Аллаха пусть уповают верующие.
161. | Негоже пророку обманывать. Ведь тот, кто обманул, предстанет в День воскресения с тем, чем обманул, и каждому человеку сполна воздается по заслугам, и никто не будет обделен справедливостью.
162. | Разве тот, кто стремится к благоволению Аллаха, подобен тому, кто навлек на себя гнев Аллаха и кому прибежище - ад? Скверный это удел!
163. | Им - разные степени [воздаяния] у Аллаха, и Аллах видит то, что они вершат.
164. | Несомненно, Аллах оказал милость верующим, когда пожаловал им Пророка из их же среды, который читает им Его аяты, очищает их от грехов, учит их Писанию и мудрости, хотя прежде они и пребывали в явном заблуждении.
165. | И когда вас постигло бедствие [при Ухуде], - а ведь раньше вы причинили [противникам] вдвое большее [бедствие - при Бадре], вы спросили: "Откуда это?" Отвечай [, Мухаммад]: "Причина поражения - в вас самих". Воистину, Аллах над всем сущим властен.
166. | Бедствие, которое вас постигло, когда встретились две рати [при Ухуде], свершилось по воле Аллаха для того, чтобы Он распознал [сущность] верующих,
167. | чтобы Он распознал тех, которые лицемерят. Им было сказано: "Придите и сразитесь во имя Аллаха или [хотя бы] отбивайте [врага]". Они на это ответили: "Если бы мы умели сражаться, то мы последовали бы за вами". В тот день они были ближе к неверию, чем к вере. Они говорят устами то, чего нет в сердцах, но ведь Аллах ведает о том, что они скрывают.
168. | Тем, которые сами не участвовали в сражении и говорили о своих братьях [по вере]: "Если бы они послушались нас, то не были бы убиты", отвечай [, Мухаммад]: "Отриньте смерть от самих себя, если вы так думаете".
169. | Не считай же покойниками тех, которые были убиты [в сражении] во имя Аллаха. Нет, живы они и получают удел от Господа своего,
170. | радуясь тому, что Аллах даровал им [в раю] по милости Своей, радуясь тому, что нет причин для страха и печали у тех, которые еще не присоединились к ним.
171. | Они радуются милости и щедрости Аллаха, тому, что Аллах не оставит верующих без награды, которую они заслужили,
172. | тех [верующих], что вняли Аллаху и Посланнику, после того как их поразили бедствия [при Ухуде]. Тем из них, которые вершили добрые дела и были богобоязненны, уготовано великое вознаграждение;
173. | тем, которых предостерегали другие: "Воистину, против вас собрались люди. Бойтесь же их". Но от этого у них только укрепилась вера, и они ответили: "Довольно нам Аллаха, Он - наилучший покровитель".
174. | И они вернулись [с погони] с милостью от Аллаха и щедро [одаренные Им]. Их не постигло никакое зло, и устремились они к благоволению Аллаха. Воистину, Аллах обладает великой милостью.
175. | Это только шайтан внушает вам страх перед своими приспешниками-многобожниками. Не бойтесь их, а бойтесь Меня, если вы верующие.
176. | Да не опечалят тебя те, которые усердствуют в неверии, - ведь они нисколько не повредят Аллаху. Не желает Аллах даровать им долю в загробной жизни, и уготовано им великое наказание.
177. | Воистину, те, которые купили неверие ценой веры, нисколько не повредят Аллаху, и уготовано им мучительное наказание.
178. | Пусть не думают неверные, что данная Нами им отсрочка - благо для них. Воистину, Мы даем им отсрочку, чтобы они погрязли в грехе. И уготовано им унизительное наказание.
179. | Аллах не оставит верующих в том состоянии, в каком вы Пребываете, до тех пор, пока Он не отличит дурное от хорошего. Аллах не намерен сообщать вам [знание] сокровенного. Однако Аллах отдает предпочтение тому из посланников, кому пожелает. Так веруйте же в Аллаха и Его посланников. Если вы уверуете и будете богобоязненны, то вам уготована великая награда.
180. | Те, которые скупы на полученное ими от Аллаха, пусть не думают, что скупость для них лучше. Напротив, она хуже для них. В День воскресения они будут закованы в ожерелья из того, что они жалели. Аллах наследует небеса и землю, и Аллах ведает о том, что вы совершаете.
181. | Аллах ведь слышал речи тех, которые говорили: "Воистину, Аллах беден, а мы богаты". Мы запишем и то, что они говорили, и убиение ими пророков по несправедливости и скажем им: "Вкусите муку огня
182. | в наказание за то, что вы уготовали себе сами, ибо Аллах не обижает Своих рабов".
183. | Тем, которые утверждают: "Воистину, Аллах заповедал нам, чтобы мы не уверовали в посланника, пока он не явится к нам с жертвой, опаленной огнем", скажи [, Мухаммад]: "К вам приходили посланники до меня с ясными знамениями и с тем, о чем вы говорите. Так почему же вы их убили, если вы искренне [уверовали]?"
184. | Если они объявили тебя лжецом, то ведь и до тебя были объявлены лжецами посланники, которые явились с ясными знамениями, со священными книгами и озаряющим Писанием.
185. | Каждый непременно вкусит смерть. И, воистину, в День воскресения вы, будете сполна вознаграждены. Тот, кто будет отрешен от огня и введен в рай, обретет блаженство. А земная жизнь - лишь [преходящая] утеха обольщением.
186. | Ваше [, о муслимы,] имущество и вы сами подвергнетесь испытанию. И вы услышите тех, кому было даровано Писание задолго до вас, и от многобожников много обидных слов. Но если вы будете терпеливы и благочестивы, то проявите твердость в делах.
187. | [Вспомни, Мухаммад,] как с тех, кому даровано Писание, Аллах взял завет, [говоря]: "Вы непременно будете разъяснять Писание людям, не будете [ни от кого] скрывать его". Но они отшвырнули [этот] завет и получили за это ничтожную плату. Сколь мерзко то, что они получают!
188. | Не думай, что спасутся от адского огня те, которые радуются своим деяниям и любят похвалы за то, что они не совершали вовсе. Уготовано им мучительное наказание!
189. | Аллаху принадлежит власть над небесами и землей, и Аллах над всем сущим властен.
190. | Воистину, в сотворении небес и земли, в смене дня и ночи истинные знамения для обладающих разумом,
191. | которые поминают Аллаха и стоя, и сидя, и [лежа] на боку и размышляют о сотворении небес и земли [и говорят]: "Господи наш! Ты сотворил все это не напрасно. Славен Ты! Охрани нас от мук огня.
192. | Господи наш! Кого ты введешь в адский огонь, тот будет посрамлен. И нет у нечестивцев заступников!
193. | Господи наш! Мы слышали глашатая, который призывал к вере словами: "Уверуйте в Господа вашего", - и мы уверовали. Прости нам грехи наши и отпусти нам наши прегрешения и упокой нас [вместе] с благочестивыми.
194. | Господи наш! Даруй нам то, что Ты обещал устами посланников, и не посрами нас в День воскресения. Ты ведь не нарушаешь обещаний".
195. | И ответил им их Господь: "Воистину, Я не пренебрегу ни одним деянием, свершенным кем-либо из вас, мужчиной или женщиной, [ведь] одни из вас [происходят] от других. А тем, которые переселились или были выселены из своих жилищ, пострадали [в борьбе] ради Меня, сражались и были убиты, Я непременно отпущу прегрешения, введу их в сады, где текут ручьи, в награду от Аллаха. А у Него - наилучшая награда".
196. | Пусть не обольщает тебя мирская суетность тех, кто не уверовал, -
197. | [для них] - услады бренные, а затем пристанище для них - ад. Скверное же это ложе!
198. | Но для тех, кто боится Господа своего, уготованы райские сады, в которых текут ручьи. Вечно они там пребудут, вознесенные под сень Аллаха. А то, что у Аллаха, - наилучшее для праведных.
199. | Воистину, непременно среди людей Писания есть такие, которые смиренно веруют в Аллаха и в то, что было ниспослано вам и что было ниспослано им. Они не продают аяты Аллаха за ничтожную цену. Уготована им награда Господа их, ведь Аллах скор в воздаянии.
200. | О вы, которые уверовали! Терпите [тяготы поклонения Аллаху и житейских невзгод], будьте стойки [против врага во время сражений]. И бойтесь Аллаха, - может быть, вы преуспеете.


4. Женщины

Сура 4: Женщины |

Во имя Аллаха, Милостивого, Милосердного.

1. | О люди! Бойтесь вашего Господа, который сотворил вас из одного живого существа и из него же сотворил пару ему, а от них обоих [произвел и] расселил [по свету] много мужчин и женщин. Бойтесь же Аллаха, именем которого вы предъявляете друг к "Другу [свои права], и [бойтесь] разорвать родственные связи [между собой]. Воистину, Аллах [всегда] наблюдает за вами.
2. | Отдавайте сиротам их имущество и не меняйте [ваше] дурное на хорошее [сирот]. Не проживайте имущества сирот в дополнение к вашему, ибо это - великий грех.
3. | Если вы опасаетесь, что не сможете быть справедливыми с сиротами [, находящимися на вашем попечении], то женитесь на [других] женщинах, которые нравятся вам, - на двух, трех, четырех. Если же вы опасаетесь, что не сможете заботиться о них одинаково, то женитесь на одной или на тех, которых вы взяли в плен [на войне с неверными]. Это ближе [к религиозному закону], если не хотите уклониться от него.
4. | Даруйте женам их махр. А если женщины по собственной воле откажутся от чего-либо [из махра], то пользуйтесь этим во благо и в удовольствие.
5. | Не отдавайте несмышленым [сиротам] имущества, которое Аллах вручил на ваше попечение для их поддержки. Кормите их за счет их имущества, одевайте и ведите с ними добрые речи.
6. | Подвергайте испытанию сирот, [находящихся на вашем Попечении], пока они не достигнут брачного возраста. И тогда, если обнаружите, что они достигли зрелости разума, то вручайте им их имущество, а не расходуйте понапрасну, в спешке, [опасаясь], что они, достигнув совершеннолетия [, лишат их опекунских прав]. Кто из [опекунов] богат, пусть воздержится [от использования имущества сирот]; кто беден, пусть кормится из него согласно обычному праву. Когда вы вручаете им их имущество, то пусть присутствуют свидетели с их стороны. И только Аллаху ведом истинный счет.
7. | Мужчинам принадлежит доля из того, что оставили [в наследство] родители и родственники. И женщинам принадлежит доля из того, что оставили родители и родственники: и из малого, и из многого [оставленного в наследство,] - установленный [законом] удел.
8. | Если при разделе наследства присутствуют родственники, сироты и бедняки, то одарите их [какой-то] долей из него и добрым словом.
9. | Пусть те [душеприказчики], которым также придется оставить после себя немощных потомков, страшатся [Аллаха] и опасаются за них (т. е. за своих детей, так как и с ними могут поступить несправедливо), пусть говорят им (т. е. оставленным на их попечение сиротам) благоразумные слова.
10. | Воистину, те, которые по несправедливости проедают имущество сирот, наполняют брюхо свое огнем и будут гореть в адском пламени.
11. | Аллах предписывает вам завещать [наследство] вашим детям так: сыну принадлежит доля, равная доле двух дочерей. А если оставшиеся дети - женщины числом более двух, то им принадлежит две трети того, что он оставил. Если же осталась всего одна дочь, то ей принадлежит половина наследства. А родителям умершего, если у него к тому же остался ребенок, принадлежит каждому по одной шестой того, что он оставил. А если же у умершего нет ребенка и ему наследуют родители, то матери достается одна треть наследства. Если же у умершего есть братья, то матери принадлежит одна шестая после вычета по завещанию и выплаты долга. Вы не знаете, кто вам больше приносит пользы - родители ваши или сыновья, и установил Аллах закон [наследования]. Ведь Аллах - знающий, мудрый.
12. | Вам принадлежит половина того, что оставили ваши жены, если у них нет ребенка. Если же у них есть ребенок, то вам принадлежит четверть наследства после вычета по их завещанию и выплаты долга. Вашим вдовам принадлежит четверть того, что вы оставили, если у вас нет ребенка. Если же у вас есть ребенок, то вдовам принадлежит одна восьмая того, что вы оставили, после вычета по вашему завещанию и выплаты долга. Если мужчина или женщина не имеет прямых наследников, а у него или у нее есть брат или сестра, то каждому из них принадлежит одна шестая. Если же братьев и сестер больше двух, то все они делят поровну одну треть после вычета по завещанию и выплаты долга, если это не приносит вреда [наследникам], согласно завету Аллаха. Воистину, Аллах - всезнающий, благоволящий.
13. | Таковы предписания Аллаха. Тех, кто повинуется Аллаху и Его посланнику. Он введет в райские сады, где текут ручьи. Вечно они там пребудут. И это - великое спасение.
14. | А того, кто ослушается Аллаха и Его посланника и преступит Его законы, Он ввергнет в адский огонь. Вечно тот в нем пребудет, и уготовано ему унизительное наказание.
15. | А против тех из ваших жен, которые совершают прелюбодеяние, призовите в свидетели четырех из вас. Если они подтвердят [прелюбодеяние] свидетельством, то заприте [жен] в домах, пока их не упокоит смерть или Аллах не предназначит им иной путь.
16. | А если двое из вас совершат прелюбодеяние, то подвергните обоих телесному наказанию. Если они раскаются и исправятся, то простите их. Воистину, Аллах - прощающий, милостивый.
17. | Воистину, прощение Аллаха тем, которые совершают дурной поступок по неведению и вскоре раскаиваются. Таких прощает Аллах. Воистину, Аллах - знающий, мудрый!
18. | Но нет прощения тем, кто совершает прегрешения [всю жизнь], и лишь тогда, когда к нему приходит смерть, говорит: "Воистину, я раскаиваюсь теперь". [Аллах не прощает] тех, кто умирает, будучи неверным. Им-то Мы уготовали мучительное наказание!
19. | О вы, которые уверовали! Не разрешено вам наследовать получать в наследство жен [тех, имущество которых вы наследуете] против их воли. Не запрещайте им забирать часть махра, который вы им дали [при женитьбе], если только они не совершили явного прелюбодеяния. Обращайтесь с вашими женами достойно. Если же они неприятны вам, то ведь может быть так, что Аллах неприятное вам обратит во благо великое.
20. | Если вы захотели заменить одну жену другой и если первой из них был выделен вами даже кинтар золота, то не удерживайте из этого ничего. Неужели вы станете отбирать что-либо несправедливо и совершая явный грех?
21. | И как вы сможете удержать [часть махра], если между вами была близость и если жены получили от вас твердое обещание?
22. | Не берите в жены тех женщин, на которых были женаты ваши отцы, если только это не произошло прежде. Воистину, это мерзко, скверно, и отвратителен такой путь.
23. | Запретны вам в качестве жен ваши матери, дочери, сестры, тетки со стороны отца, тетки со стороны матери, дочери брата, дочери сестры, молочные матери, молочные сестры, матери ваших жен, падчерицы - ваши воспитанницы, с матерями которых вы сошлись (а если вы не сошлись с их матерями, то нет греха, если женитесь на падчерицах); запретны [вам также] жены ваших кровных сыновей, запретно жениться одновременно на двух сестрах, если это не случилось прежде, - воистину, Аллах - прощающий, милостивый, -
24. | [запретны вам] и замужние женщины, если они не взяты вами в плен [в сражении во имя Аллаха], - все это предписал вам Аллах. И дозволено вам, помимо перечисленных, на свои средства найти себе целомудренных женщин [для женитьбы], не распутничая. А за то удовольствие, которое вы получаете от них, вознаграждайте их [в случае развода] согласно установленному махру. И нет на вас греха за то, о чем вы полюбовно договоритесь после установления [махра]. Воистину, Аллах - знающий, мудрый.
25. | А если кто-либо не обладает достатком, чтобы жениться на верующих целомудренных женщинах, то женитесь на верующих девах из числа ваших пленниц, - Аллах лучше всех знает, насколько вы веруете, вы все принадлежите к единому человеческому роду. Поэтому женитесь на рабынях с разрешения их попечителей и давайте им достойный махр. [И пусть они будут] вам целомудренными [супругами], а не распутницами и тайными возлюбленными. Если же они, взятые под ваше покровительство как жены, совершат прелюбодеяние, их наказание должно быть равно половине наказания свободных жен. Это [разрешение жениться на рабынях] дано тем из вас, которые опасаются совершить прелюбодеяние [из-за отсутствия жены]. А если вы проявите терпение [и не женитесь на рабынях], то это лучше для вас. Воистину, Аллах - прощающий, милостивый.
26. | Аллах хочет объяснить вам [все эти указания], направить вас к законам прежних [пророков] и простить вас. Ведь Аллах - знающий, мудрый.
27. | Аллах хочет простить вас. А предающиеся своим страстям изо всех сил стремятся совратить вас [с прямого пути].
28. | Аллах хочет облегчить вам [жизнь вдалеке от дома], ибо человек создан слабым по природе.
29. | О вы, которые уверовали! Не стяжайте имущества друг друга неправедным путем, а только путем торговли по взаимному вашему согласию. И не убивайте друг друга. Воистину, Аллах милостив к вам.
30. | Мы ввергнем в адский огонь того, кто будет поступать так, [как было сказано], по злому умыслу и склонности к насилию. И это для Аллаха совсем легко.
31. | Если вы будете избегать больших грехов, которые вам запрещены, то Мы простим ваши [мелкие] прегрешения и введем вас через врата благословенные.
32. | Не желайте того, чем Аллах оказал предпочтение одним из вас перед другими. Мужчинам дарована доля из того, что они приобрели [своими деяниями], женщинам также дарована доля из того, что они приобрели. Просите Аллаха [даровать вам долю] от щедрости Его, ибо Аллах знает все сущее.
33. | Каждому человеку для оставшегося [после него] имущества Мы определили наследников: это родители, ближайшие родственники и те, с которыми вы связаны клятвами. Давайте же им их долю, ведь Аллах всему сущему свидетель.
34. | Мужья - попечители [своих] жен, поскольку Аллах дал одним людям преимущество перед другими и поскольку мужья расходуют [на содержание жен] средства из своего имущества. Добродетельные женщины преданы [своим мужьям] и хранят честь, которую Аллах велел беречь. А тех жен, в верности которых вы не уверены, [сначала] увещевайте, [потом] избегайте их на супружеском ложе и, [наконец], побивайте. Если же они повинуются вам, то не обижайте их. Воистину, Аллах - возвышен, велик.
35. | Если вы опасаетесь развода между супругами, то назначьте по справедливому представителю со стороны его семьи и ее семьи. Если они оба пожелают помириться, то Аллах помирит их. Воистину, Аллах - знающий, ведающий.
36. | Поклоняйтесь Аллаху и не признавайте божеством наряду с ним никого. Делайте добро родителям, родственникам, сиротам, беднякам, соседям, как родственникам, так и не состоящим с вами в родстве, собратьям [по ремеслу], путникам и тем, кем вы владеете. Воистину, Аллах не любит гордецов, спесивцев,
37. | которые [сами] скупы и [другим] людям велят быть скупыми и утаивают то, что Аллах даровал им по щедрости Своей. Мы же уготовили неверным унизительное наказание.
38. | [Аллах не любит] тех, которые расходуют свое имущество [на милостыню] напоказ людям, которые не веруют в Аллаха и в Судный день, а также тех, кто дружит с шайтаном. Плохой друг из шайтана!
39. | Почему же они не веруют в Аллаха и в Судный день и не тратят [на благие цели] из того, что дал им в удел Аллах? Ведь Аллах знает все о них.
40. | Воистину, Аллах ни к кому и ни в чем не явит произвола. А если кто-либо совершит доброе деяние, то Он воздаст за него вдвойне, воздаст великим вознаграждением.
41. | А что же будет [в Судный день], когда Мы от каждой общины верующих выставим [посланника] в качестве свидетеля, а тебя выставим свидетелем против тех [из твоей общины, которые ослушались тебя]?
42. | В тот день те, которые не уверовали и ослушались Посланника, захотят, чтобы земля поглотила их. Но все равно им не Утаить от Аллаха того, что случилось.
43. | О вы, которые уверовали! Не творите молитвы, будучи пьяными, [и ждите], пока не станете понимать то, что говорите. [Не творите молитвы] в состоянии осквернения, пока не совершите [предписанного] омовения, если только вы не находитесь в пути. Если же вы больны или же в пути, если кто-либо из вас вернулся из нужника или же имел сношение с женщиной и если вы не найдете воды, то совершайте омовение чистым мелким песком и посыпьте им ваши лица и руки [до локтей]. Воистину, Аллах - извиняющий, прощающий.
44. | Не думал ли ты [, Мухаммад,] о тех, которым была дарована часть Писания? Они отдали ее в уплату за заблуждение и [теперь] хотят сбить и вас [, о муслимы,] с истинного пути.
45. | Аллах лучше всех знает ваших врагов! Только Аллах - ваш попечитель, и только Аллах может помочь вам.
46. | Среди иудеев есть такие, которые искажают слова [Господа, переставляют] их со своих мест и говорят: "Мы слышали, но не повинуемся", или: "выслушай неслыханное", или "упаси нас", искажая [речения] своими устами и понося [истинную] веру. А если бы [вместо приведенного] они сказали: "Мы слышали и повинуемся", "выслушай" и "посмотри на нас", то это было бы лучше для них и вернее. Однако Аллах проклял их за неверие, и они не веруют, разве только немногие из них.
47. | О вы, кому [ранее] было даровано Писание! Уверуйте в то, что Мы ниспослали [теперь] в подтверждение того, что было у вас, пока Мы не искоренили ваши намерения и не положили им конец, пока Мы не прокляли вас, как прокляли тех, кто нарушил субботу. Веление Аллаха неотвратимо!
48. | Воистину, Аллах не прощает, когда поклоняются другим божествам кроме Него, а все [иные грехи], помимо этого, прощает, кому пожелает. Тот же, кто признает наряду с Аллахом других богов, совершает великий грех.
49. | Неужели ты не размышлял о тех, которые считают себя пречистыми? Так нет же, это Аллах очищает [от скверны грехов], кого пожелает, и ни [один человек] не будет обижен [Аллахом] даже на плеву финиковой косточки.
50. | Посмотри, как они возводят поклеп на Аллаха! И нет явного греха больше этого!
51. | Разве ты не думал о тех, которым дана часть Писания? Они веруют в Джибта и Тагута и говорят о неверующих, что они на более верном пути, чем те, которые следуют по истинному пути.
52. | Именно их проклял Аллах. А у того, кого проклял Аллах, нет заступника!
53. | Может быть, они делят власть [с Аллахом]? И если бы это было так, то они не дали бы людям и бороздки на финиковой косточке.
54. | Или иудеи завидуют арабам за то, что даровал им Аллах по щедрости Своей? Ведь Мы прежде даровали роду Ибрахима Писание и мудрость, а также великую власть.
55. | Среди потомков Ибрахима были такие, которые признали его, и такие, которые его отвергли. И нет огня сильнее адского.
56. | Воистину, Мы поджарим на огне тех, которые не уверовали в Наши аяты. И когда их кожа превратится в пепел, Мы заменим ее другой кожей, чтобы они вкушали мучения [непрестанно]. Воистину, Аллах велик, мудр.
57. | А тех, которые уверовали и творили добрые деяния, Мы введем навеки веков в райские сады, в которых текут ручьи. Для них в раю - пречистые супруги. Введем Мы их в тень прохладную.
58. | Воистину, Аллах велит вам возвращать владельцам имущество, которое было отдано вам на хранение; [велит] судить по справедливости, когда вы судите [тяжущихся]. Как прекрасно то, чем увещевает вас Аллах! Воистину, Аллах - слышащий, видящий.
59. | О вы, которые уверовали! Повинуйтесь Аллаху, повинуйтесь Посланнику и носителям власти среди вас. Если же у вас тяжба о чем-нибудь, то возлагайте ее решение на Аллаха и Посланника, если вы веруете в Аллаха и в Судный день. Так будет лучше и благоприятнее по исходу.
60. | Разве ты не знаешь, что люди, утверждающие, что они уверовали в ниспосланное тебе и в ниспосланное до тебя, хотят, чтобы их рассудил Тагут? А ведь не велено им веровать в него! Но шайтан хочет ввергнуть их в заблуждение.
61. | Когда же мунафикам говорят: "Обращайтесь [за решением] тяжбы к тому, что ниспослал Аллах, и к Посланнику", ты видишь, что они решительно уклоняются от тебя.
62. | А как они ведут себя, когда их постигает беда за то, что совершили они собственными руками? Они после этого приходят к тебе, клянутся Аллахом [и говорят]: "Мы хотели только добра и согласия".
63. | Аллах знает, что у них в сердцах. Так остерегайся их, но увещевай и обращай к ним убедительные речи.
64. | Мы ниспослали посланников только для того, чтобы им повиновались по воле Аллаха. И если они, поступив несправедливо по отношению к самим себе, пришли бы к тебе и попросили бы прощения у Аллаха, если бы и Посланник тоже попросил за них, то они убедились бы, что Аллах - прощающий, милосердный.
65. | Но нет - клянусь твоим Господом!- они не уверуют, пока они не изберут тебя судьей во всем том, что вызывает у них споры. И тогда не восстанут они в душе против твоего решения и подчинятся ему полностью.
66. | Если бы Мы предписали им: "Отдавайте свои жизни" или же "Выходите из своих жилищ", - то повиновались бы лишь немногие из них. А если бы они делали то, к чему их призывают, то это было бы лучше для них и укрепило бы их [в вере].
67. | И вот тогда Мы даровали бы им великое вознаграждение
68. | и наставили бы их на прямой путь.
69. | А те, кто повинуется Аллаху и Посланнику, пребывают в числе тех, кого облагодетельствовал Аллах: с пророками, праведниками, погибшими в битве за веру, благочестивыми мужами. Прекрасные это соратники.
70. | И все это - милость от Аллаха: И только Аллах ведает обо всем.
71. | О вы, которые уверовали! Соблюдайте предосторожность [в сражениях], выступайте [в бой] отдельными отрядами или же все вместе.
72. | Воистину, среди вас найдется такой, который станет медлить с выступлением. И если вас постигнет поражение, он скажет: "Аллах осенил меня милостью, и я не был с ними в числе погибших".
73. | Если же вас осенит милость Аллаха, он непременно скажет, словно бы он и не водил с вами дружбы: "О, если бы я был вместе с ними, дабы удостоиться великого успеха!"
74. | Пусть сражаются во имя Аллаха те, которые покупают будущую жизнь [ценой] жизни в этом мире. Тому, кто будет сражаться во имя Аллаха и будет убит или победит, Мы даруем великое вознаграждение.
75. | И почему бы вам не сражаться во имя Аллаха и ради обездоленных мужчин, женщин и детей, которые говорят: "Господи наш! Выведи нас из этого города, жители которого - притеснители. Назначь нам от Тебя покровителя и заступника?"
76. | Те, которые уверовали, сражаются во имя Аллаха, а те, которые не уверовали, сражаются во имя Тагута. Так сражайтесь с приверженцами шайтана. Ведь козни шайтана жалки.
77. | Разве ты не думал о тех, которым было сказано: "Воздержитесь [от войны], вершите салат и вносите закат". Однако когда им было предписано сражаться [за дело Аллаха], то некоторые из них устрашились противников так, как [иные] страшатся Аллаха, и даже более того. И они сказали: "Господи наш! Почему Ты предписал нам сражаться? О, если бы Ты отложил нам [сражение] на небольшой срок!" Отвечай [, Мухаммад], им: "Блага этого мира недолговечны. А будущая жизнь лучше для того, кто богобоязнен. И не будете вы обижены и на финиковую плеву".
78. | Где бы вы ни были, смерть настигнет вас, даже если бы вы находились в высоко вознесенных башнях. Если мунафикам выпадает на долю что-либо прекрасное, они говорят: "Это - от Аллаха". Если же их постигает беда, то они говорят: "Это - из-за тебя [, Мухаммад]". Отвечай им: "Эта [беда] - от Аллаха". Что случилось с этими людьми, ведь они не в состоянии постичь того, что им говорят?
79. | То, что постигло тебя из прекрасного, - от Аллаха, а что постигло тебя мерзкого - от самого себя. Мы ниспослали тебя [, Мухаммад,] посланником для людей. И только Аллах зрит [все сущее].
80. | Кто покорился Посланнику, тем самым покорился Аллаху. А если кто отказывается повиноваться, то ведь Мы не назначали тебя стражем над ними.
81. | Мунафики говорят: "Мы повинуемся". Но когда они уходят от тебя, то некоторые из них замышляют то, чего ты им вовсе не велел. Однако Аллах записывает им то, что они замышляют. Так отвернись от них и положись целиком на Аллаха, ибо только Аллах - попечитель.
82. | Неужели же они не задумываются над [смыслом] Корана? Ведь если бы Коран был не от Аллаха, то они обнаружили бы в нем уйму противоречий,
83. | Когда до них доходит весть о победе или поражении, они разглашают ее. А если бы они [раньше] сообщили это посланнику и предводителям [муслимов,] тем было бы ведомо, нужно ли распространять эту весть. И если бы не милость и милосердие Аллаха к вам, то вы, за исключением немногих, последовали бы за шайтаном.
84. | Сражайся во имя Аллаха. Ты ответственен не только за себя, поэтому побуждай к этому других верующих. Быть может, Аллах отвратит от вас ярость неверующих. Ведь Аллах сильнее всех в ярости и в наказании.
85. | Кто заступится [за другого], творя добро, будет тому удел из заступничества [в Судный день]. А кто вместо заступничества творит зло, будет тому удел из наказания. Воистину, Аллах над всем сущим властен.
86. | Когда вас приветствуют, вы тоже ответствуйте лучшим приветствием или тем же самым. Воистину, Аллах ведет счет всему сущему.
87. | Нет божества, кроме Аллаха! Воистину, Он соберет вас в День воскресения, который, несомненно, наступит. И чье слово правдивее слова Аллаха?
88. | Почему вы разошлись во мнениях насчет мунафиков? Ведь Аллах низверг их за их деяния! Или вы хотите наставить на прямой путь тех, кого свел [с пути] Аллах? Но нет прямого пути тому, кого свел [с пути] Аллах.
89. | Неверные хотели бы, чтобы вы стали неверными подобно им, чтобы вы сравнялись с ними. Так не выбирайте же друзей из их среды, пока они не переселятся во имя Аллаха [из Мекки в Медину]. Если же они отвергнут [ваш призыв], то хватайте их и убивайте, где бы вы их ни обнаружили. И не берите из их числа ни друзей, ни помощников,
90. | за исключением тех, которые связаны [какими-либо узами] с народом, с которым у вас есть договор, или которые пришли к вам, а в душе у них нет желания сражаться ни против вас, ни против своего народа. Если бы Аллах возжелал, Он сделал бы [неверных] сильнее вас, и они тогда непременно сразились бы с вами. Если же они отступят от вас, не будут сражаться с вами и предложат вам мир, то Аллах не дозволит вам [сражаться с ними].
91. | И ты увидишь, что есть и другие [мунафики], которые хотят быть верными и вам, и своему народу. Всякий раз, когда ввергают их в смуту [с муслимами], они увязают в ней. И если они не отойдут от вас и не предложат вам мира и не перестанут нападать на вас, то хватайте их и убивайте, где бы вы их ни обнаружили. Мы вам предоставили полное право [сражаться] с ними.
92. | Верующему не следует убивать верующего - такое допустимо лишь по ошибке. А если кто-либо убьет верующего по ошибке, то ему надлежит отпустить на волю верующего раба и вручить наследникам убитого выкуп за кровь, если только они не велят раздать его в виде милостыни. Если убитый верующий и принадлежит к враждебному вам племени, то убийце следует отпустить на волю верующего раба. Если убитый принадлежит к племени, с которым у вас есть договор, то следует уплатить его наследнику выкуп за кровь и освободить верующего раба. Если у убийцы нет верующего раба, ему надлежит без перерыва поститься в течение двух месяцев в качестве покаяния перед Аллахом. Ведь Аллах - знающий, мудрый.
93. | А если кто убьет верующего по умыслу, то возмездие ему - ад, где пребудет он вечно. Аллах разгневается на него, проклянет его и уготовит ему великое наказание.
94. | О вы, которые уверовали! Когда вы отправляетесь [сражаться] во имя Аллаха, то отличайте [друзей от врагов] и не говорите "ты неверующий" тому, кто предлагает вам мир, из стремления обрести преходящие блага земной жизни, в то время как у Аллаха вы можете обрести богатую добычу. Раньше вы сами были в таком положении, но Аллах облагодетельствовал вас. Уразумейте же [все это], ибо Аллах ведает о том, что вы вершите.
95. | Те из верующих, которые отсиживаются дома, не испытывая тягот, не равны [по воздаянию Аллаха] тем, кто сражается во имя Аллаха, жертвуя своим имуществом и жизнью. Аллах возвысил тех, кто жертвует своим имуществом и жизнью, на целую степень над отсиживающимися дома. Хотя Аллах обещал наибольшее благо всем [верующим], Он отличил усердствующих от отсиживающихся дома великим вознаграждением -
96. | степенями [поощрения] от Него, прощением и милосердием. Аллах - прощающий, милосердный.
97. | Воистину, ангелы, когда упокоят тех, кто был несправедлив к самому себе, скажут им: "Как это вы жили [в унижении у неверных]?" Они ответят: "Мы были обездоленными на этой земле". Ангелы спросят: "Разве не обширна земля Аллаха? Ведь вы могли переселиться [в другое место]". И конечное прибежище - ад, и скверное это пристанище,
98. | [и избегнут его] разве что беспомощные из мужчин и женщин и детей, которые не могут хитрить и не находят пути [для выезда из Мекки] и
99. | которым, быть может, Аллах простит, ибо Аллах - милосердный, прощающий.
100. | Тот, кто оставляет свой дом [в Мекке, чтобы бороться] во имя Аллаха, найдет на земле сколько угодно убежищ и изобилие. Если кто покидает свой дом, направляясь к Аллаху и Его посланнику, и если его [в пути] постигнет смерть, то вознаграждение его - за Аллахом. Аллах - прощающий, милосердный.
101. | Когда вы находитесь в пути, то не будет грехом для вас укоротить салат, если вы опасаетесь угрозы со стороны неверных. Воистину, неверные - ваши явные враги.
102. | Когда ты [, Мухаммад,] находишься среди верующих и совершаешь салат ради них, то пусть одна группа из них стоит вместе с тобой с оружием в руках. Когда первая группа завершит коленопреклонение [и встанет], то пусть они станут позади вас [для охраны] и другая группа, которая еще не совершала молитвы, пусть молится вместе с тобой, но пусть она будет осторожна и имеет при себе оружие. Неверным хотелось бы, чтобы вы не думали о своем оружии и снаряжении и они могли бы напасть на вас внезапно. Не считается для вас грехом, если вы отложите оружие, когда испытываете неудобство от дождя или больны. Но будьте осмотрительны. Воистину, Аллах уготовил неверным унизительное наказание.
103. | Когда вы завершите молитвенный обряд, помяните Аллаха, будь-то стоя, сидя или лежа. Когда же вы будете в безопасности, то совершайте полный салат. Воистину, молитвенный обряд для верующих предписан в строго определенное время.
104. | Не испытывайте страха перед встречей с неприятельским войском. Если вы страдаете, то они страдают так же. Однако же вы надеетесь от Аллаха на то, на что они не надеются. Ведь Аллах - знающий, мудрый.
105. | Воистину, Мы ниспослали тебе [, Мухаммад,] Писание как истину, чтобы ты разбирал тяжбы между людьми посредством того, чему тебя учил Аллах. Так не будь же на стороне изменников.
106. | Проси прощения у Аллаха [за ошибочное заступничество], ибо Аллах - прощающий, милосердный.
107. | Не заступайся за тех, которые предают сами себя, ибо, воистину, Аллах не любит ни изменника, ни грешника.
108. | Они могут скрыть свои [греховные дела] от людей, но не скроют их от Аллаха, так как Он находится среди них, когда они втайне замышляют неугодное Ему. Но Аллаху известно то, что они вершат.
109. | Конечно, вы [, верующие,] можете заступиться за них в этом мире. Но кто заступится за них перед Аллахом в День воскресения? Или же кто выступит за них покровителем?
110. | Если кто-либо совершит злой поступок или нечестие, а потом попросит у Аллаха прощения, то обнаружит он, что Аллах - прощающий, милосердный.
111. | А тот, кто совершил грех, воистину, совершил его во зло себе. Аллах же - знающий, мудрый.
112. | А тот, кто совершил проступок или грех и приписал его невиновному, взваливает на себя [бремя] оговора и явного греха.
113. | И если бы не благоволение и не милость Аллаха к тебе, то, несомненно, некоторые из них, [что предают себя], постарались бы совратить тебя с пути истины. Но они совратят только самих себя и не повредят тебе нисколько, поскольку Аллах ниспослал тебе Писание и мудрость и научил тебя тому, чего ты те знал. Велико же благоволение Аллаха к тебе!
114. | Не приносят им пользы многие их тайные беседы, если только они не призывают на них раздавать милостыню, вершить добрые дела или примирять людей. А тому, кто вершит это, стремясь [заслужить] благоволение Аллаха, Мы воздадим великим вознаграждением.
115. | А если кто-нибудь выступает против Посланника и не следует путем верующих, после того как ему стал ясен прямой путь, то такого Мы направим туда, куда он обратился, и ввергнем в ад. А это скверное пристанище!
116. | Воистину, Аллах не прощает, когда веруют в других богов, кроме Него, но прощает, кому пожелает, все грехи, кроме этого. А тот, кто верует в других богов помимо Аллаха, пребывает в глубоком заблуждении.
117. | [Многобожники] поклоняются вместо Аллаха только безжизненным истуканам и шайтану-ослушнику.
118. | Аллах проклял шайтана, и тот сказал: "Я непременно совращу из числа Твоих рабов предопределенную [мне] долю:
119. | я непременно собью их с пути истины, внушу им тщетные надежды [на вечную жизнь], прикажу им обрезать уши у скотины и искажать религию, данную Аллахом". Тот, кто ищет заступничества у шайтана вместо Аллаха, непреложно понесет урон.
120. | Шайтан обещает [людям] и соблазняет их. Но его обещания не что иное, как обольщение.
121. | А прибежище их - ад. Не найти им из него исхода.
122. | Тех же, кто веровал и творил добрые деяния, непременно введем Мы в райские сады, в которых текут ручьи. Они вечно пребудут там согласно истинному обещанию Аллаха. А кто же вернее Аллаха [данному] слову?
123. | [И все это произойдет] независимо от ваших мечтаний или мечтаний людей Писания. Тому, кто вершит зло, воздается тем же, и никто не заступится за него и не поможет ему, кроме Аллаха.
124. | А те, кто совершает добро, будь то мужчина или женщина, если они к тому же верующие, войдут в рай, и не будут они обижены ни на бороздку финиковой косточки.
125. | Есть ли кто-нибудь прекраснее своей верою того добродеющего, кто полностью предался Аллаху и последовал за верой Ибрахима-ханифа? А ведь Аллах сделал Ибрахима [Своим] другом.
126. | Аллаху принадлежит то, что в небесах и на земле, и Аллах объемлет [знанием] все сущее.
127. | [Муслимы] будут просить тебя вынести предписания о женщинах. Отвечай: "Аллах, я также то, что возвещается вам в Коране, дают вам предписания: о женщинах, о сиротах-девушках, которым вы не даете того, что им полагается, желая жениться на них, а также о беспомощных детях и о том, чтобы вы относились к сиротам со справедливостью. И что бы вы ни сделали доброго, Аллах ведает об этом".
128. | Если женщина опасается, что муж будет дурно обращаться с ней или избегать ее, то не будет на них греха, если они поладят миром, ибо мирное решение -лучше. Хотя люди [по природе] и скупы, но если вы будете творить добро и будете богобоязненными, то, воистину, Аллах ведает о том, что вы вершите.
129. | Вы никогда не сумеете относиться одинаково справедливо к женам, если бы даже очень хотели этого. Не будьте же полностью благосклонным [к одной], оставляя [другую] заброшенной. Если же вы исправите [свои прегрешения относительно жен] и будете богобоязненны, то ведь Аллах - прощающий, милосердный.
130. | Если супруги разведутся, то Аллах каждого из них обеспечит по великодушию. Аллах - обильно дарующий, мудрый.
131. | Аллаху принадлежит то, что в небесах и на земле. Мы заповедали тем, кому было даровано Писание до вас, а также вам (т. е. муслимам), чтобы вы боялись Аллаха. А если вы не уверуете [в Аллаха], то ведь Аллаху принадлежит то, что в небесах и на земле, и Аллах - всевластный, достославный.
132. | Аллаху принадлежит то, что в небесах и на земле. И только Аллах - [ваш] покровитель.
133. | Если [Аллах] захочет, о люди, Он уведет вас [из этого мира] и приведет других - Он может совершить это.
134. | Если кто желает воздаяния [благами] земного мира, то Аллаху принадлежат награды земного и будущего мира. Аллах - слышащий, видящий.
135. | О вы, которые уверовали! Будьте стойки в справедливости, свидетельствуя перед Аллахом, если даже свидетельство будет против вас самих, ваших родителей или родственников. Будет ли тяжущийся богатым или бедным, Аллах [рассудит] их наилучшим образом. Будьте беспристрастны, в противном случае вы отступите от справедливости. Если же вы уклонитесь от справедливости и отвергнете ее, то ведь Аллах ведает о том, что вы творите.
136. | О вы, которые уверовали! Веруйте в Аллаха, Его Посланника, Писание, которое Он ниспослал Своему Посланнику, а также в писание, которое Он ниспослал прежде. Тот, кто не верует в Аллаха, Его ангелов, Его писания, Его посланников и в Судный день, впал в глубокое заблуждение.
137. | Воистину, Аллах не таков, чтобы простить и направить на прямой путь тех, которые [сначала] уверовали, а потом снова перестали верить, потом вновь уверовали, опять утратили веру и даже глубже погрузились в неверие.
138. | Так обрадуй же мунафиков вестью, что им уготовано мучительное наказание,
139. | тех, которые дружат с неверными, а не с верующими. Уж не в дружбе ли с ними хотят они обрести величие? Воистину, все величие - у Аллаха.
140. | Аллах прежде предписал вам в Писании, чтобы вы, внимая знамениям Аллаха, избегали садиться вместе с теми, кто отрицает эти [знамения] и издевается над ними, пока они не заговорят о другом. В противном же случае вы подобны им. Воистину, Аллах низвергнет всех мунафиков и неверных в ад.
141. | Мунафики внимательно наблюдают за вами. Если вы одержите победу благодаря Аллаху, они говорят: "Разве мы не были с вами?" Если же удача выпадает неверным, то они говорят им: "Разве не мы помогли вам [победить] их, разве не защищали вас от верующих?" Но Аллах в День воскресения рассудит всех вас. И ни за что Аллах не дарует неверным победу над верующими.
142. | Воистину, мунафики пытаются обмануть Аллаха, а между тем это Аллах обманывает их. Когда они совершают салат, то делают это с неохотой, только напоказ людям и вспоминают Аллаха лишь временами.
143. | Они колеблются между [верой и неверием], но не принадлежат ни к верующим, ни к неверующим. Ведь если Аллах собьет кого-либо с дороги, то ему уж не найти пути [истинного].
144. | О вы, которые уверовали! Не берите в друзья неверных, пренебрегши верующими. Неужели вы хотите предоставить Аллаху убедительный довод против вас?
145. | Воистину, мунафики [будут гореть] во глубине адского огня. И не найти им заступника.
146. | [Избегнут кары] лишь те, которые раскаялись, стали праведными, уповают на Аллаха и искренни в своей вере в Аллаха. Они-то и будут в числе верующих, а верующим Аллах дарует великое вознаграждение.
147. | Станет ли Аллах наказывать вас, если вы будете благодарны [Ему] и уверуете [в Него]? Ведь Аллах - благодарный, знающий.
148. | Аллах не любит, когда бранятся во всеуслышание, если только [этого не делает] тот, кто был несправедливо обижен. Воистину, Аллах - слышащий, знающий.
149. | Будете ли вы вершить добро в открытую или же тайком, простите ли вы злой поступок - все равно Аллах - прощающий, могущественный.
150. | Воистину, те, которые не веруют в Аллаха и Его посланников, хотят различать [веру] Аллаха от [веры в] Его посланников, говоря при этом: "Мы веруем в одних [посланников] и не веруем в других" П - и хотят избрать [средний] путь между [верой и неверием], -
151. | они и есть подлинно неверующие. И Мы уготовили неверным позорное наказание.
152. | Тех же, которые уверовали в Аллаха и Его посланников и не приводят меж ними никакого различия, Он вознаградит по заслугам. Ведь Аллах - прощающий, милостивый.
153. | Люди Писания просят тебя, чтобы ты низвел им Писание с небес. Прежде они просили Мусу о большем, чем это, и говорили: "Покажи нам воочию Аллаха". Но их поразила молния за их непомерные притязания. А потом, после того как к ним явились ясные знамения, они стали поклоняться [золотому] тельцу, но Мы простили им это и даровали Мусе явное доказательство [истины].
154. | Мы воздвигли перед ними гору Синай согласно [Нашему] завету с ними и сказали им: "Войдите во врата, низко кланяясь!" Еще сказали Мы им: "Не нарушайте субботний запрет" - и взяли с них твердое обещание.
155. | За то, что они нарушили свой завет; за их неверие в знамения Аллаха; за то, что они убивали пророков без права на то; за их слова: "Сердца наши недоступны для веры", - а это вовсе не так, это Аллах покарал их за неверие, ведь вера их ничтожна,
156. | за их неверие, за то, что они возвели на Марйам великую напраслину,
157. | за их слова: "Воистину, мы убили Мессию, 'Ису, сына Марйам, посланника Аллаха" (но они не убили его и не распяли, а это только показалось им); воистину, те, которые расходятся во мнениях по этому поводу, находятся в сомнении и не ведают ничего о том, а лишь следуют за догадками. А они, конечно же, не убивали его.
158. | Это Аллах вознес его к себе, а Аллах велик, мудр,
159. | воистину, среди людей Писания найдутся и такие, кто не уверует в 'Ису до смерти своей, - тогда в Судный день он (т. е. 'Иса) выступит свидетелем против них
160. | за насилия иудеев, а также за то, что они многих сбивали с пути Аллаха, - [за все это] Мы запретим иудеям пользование благами, которые прежде им были дозволены.
161. | Неверным из числа иудеев мы уготовили унизительное наказание за то, что они брали лихву, хотя это было им запрещено, и расточали имущество людей без права на то.
162. | Однако Мы дадим великое вознаграждение тем из них, которые стойки в знании и веруют, которые уверовали в то, что ниспослано тебе и что ниспослано до тебя, которые совершают салат и вносят закат, веруют в Аллаха и в Судный день.
163. | Воистину, Мы внушили тебе Откровение, подобно тому как внушили [его] Нуху и последующим пророкам, как Мы внушали Ибрахиму, Исма'илу, Исхаку, Йа'кубу, потомкам их, 'Исе, Аййубу, Йунусу, Харуну, Сулайману, как Мы даровали Давуду Псалтирь.
164. | [Мы послали] посланников, о которых Мы рассказали тебе прежде, а также других посланников, о которых прежде не рассказывали тебе. И Аллах [без посредников] вел с Мусой беседу.
165. | [Мы послали] посланников благовествующих и увещевающих, дабы у [неверующих] людей не было довода против [предписаний] Аллаха, после того [как к ним явились] посланники. Воистину, Аллах велик, мудр.
166. | Однако Аллах свидетельствует о том, что ниспосланное тебе Он ниспослал по мудрости Своей. И ангелы свидетельствуют [о том же]. Достаточно Аллаха как свидетеля!
167. | Воистину, те, которые не уверовали [в Аллаха] и сбивают [других] с пути Аллаха, погрязли в глубоком заблуждении.
168. | Воистину, Аллах не намерен прощать или вести прямым путем тех, которые не уверовали и грешили,
169. | разве что введет Он их в ад, в котором они пребудут вечно. И это для Аллаха совсем легко.
170. | О люди! К вам явился посланник с истиной от вашего Господа. Уверуйте же во благо для вас. Если же не уверуете, то ведь Аллаху принадлежит то, что в небесах и на земле. Воистину, Аллах - знающий, мудрый.
171. | О люди Писания! Не преступайте [границ истины] в вере и говорите об Аллахе только истину. Ведь Мессия, 'Иса, сын Марйам, - посланник Аллаха и Его слово, которое он поведал Марйам, [он] - дух, сотворенный Им. Веруйте же в Аллаха и Его посланников. И не говорите: "[Бог] - это Троица". Удержитесь [от этих слов] - так будет лучше для вас. Воистину, Аллах - Единый Бог, пречист Он, и не может быть у Него ребенка. Ему принадлежит то, что в небесах и на земле. И только Аллах может быть поручителем!
172. | Ни Мессия, ни ангелы приближенное не считают для себя зазорным быть рабами Аллаха. А всех, кто считает для себя зазорным поклоняться Ему, кто возгордился, Он призовет к Себе [в Судный день].
173. | А тем, которые уверовали и вершили добрые дела, Он сполна воздаст и даже приумножит награды по Своей щедрости. Тех же, которые явили гордыню чрезмерную, Он накажет мучительным наказанием. И они не найдут себе, кроме Него, ни покровителя, ни заступника.
174. | О люди! Явилось к вам доказательство от Господа вашего, и ниспослали Мы вам ясный свет.
175. | А тех, которые уверовали в Аллаха и полагались на Него, введет Он под [сень] Своей милости и поведет их к Себе прямой дорогой.
176. | У тебя просят вынести предписания. Отвечай: "Аллах даст вам предписания относительно [наследования] по боковой линии. Если погибнет какой-нибудь муж и у него нет ребенка, но есть сестра, то ей причитается половина того, что он оставил. [Соответственно] он наследует ей, если у нее нет ребенка. А если сестер две, то им причитается две трети того, что оставил [брат]. Если же [оставшиеся] родичи - и братья и сестры, то для мужчины - доля двух женщин". Аллах разъясняет вам [предписания], чтобы вы не сбились с пути истины. И Аллах ведает обо всем сущем.


5. Трапеза

Сура 5: Трапеза |

Во имя Аллаха, Милостивого, Милосердного.

1. | О вы, которые уверовали! Соблюдайте заветы. Вам дозволено [есть мясо] животных, исключая тех, которые запрещены вам [Кораном]. [Вам] запрещено охотиться, когда вы находитесь в Мекке] для совершения паломничества. Воистину, Аллах решает так, как Он пожелает.
2. | О вы, которые уверовали! Соблюдайте предписания Аллаха, [не нарушайте] запретный месяц, не считайте дозволенными ни жертвенных, ни украшенных [в честь хаджа] животных, не причиняйте вреда отправляющимся к Запретному храму - стремятся они к милости и благоволению Аллаха. Когда же вы завершили хадж, то можете охотиться. И пусть ненависть к людям, которые не допускали вас к Запретной мечети, не толкнет вас на грех. Помогайте друг другу в благочестии и богобоязненности, но не помогайте друг другу в грехе и вражде. И страшитесь Аллаха. Воистину, Аллах суров в наказании!
3. | Вам запрещено [есть] мертвечину, кровь, свинину, а также то, что заколото без упоминания имени Аллаха, [убоину] удавленную, забитую палками, издохшую при падении [с высоты], убитую рогами и [скотину], которую задрал хищник, - если только вы не заколете ее по предписаниям, -и то, что заколото на [языческих] жертвенниках. Запрещено вам также предсказывать будущее. И все это - нечестие. Сегодня те, которые не уверовали, потеряли надежду отклонить вас от вашей веры. Но вы не бойтесь их, а бойтесь Меня. Сегодня Я завершил [ниспослание] вам вашей религии, довел до конца Мою милость и одобрил для вас в качестве религии ислам. Если же кто-либо, страдая от голода, а не из склонности к греху, вынужден будет [съесть запретное], то ведь Аллах - прощающий, милостивый.
4. | Они будут спрашивать тебя о том, что им дозволено. Отвечай: "Вам дозволена прекрасная пища. Ешьте также то, что ловят для вас обученные хищники, которых вы научили тому, чему Аллах научил вас, но только поминайте над ними имя Аллаха. Бойтесь же Аллаха, ибо Аллах, воистину, скор на расплату.
5. | Сегодня дозволены вам прекрасные яства. Пища людей Писания дозволена вам, а ваша пища дозволена им. Целомудренные женщины из уверовавших и целомудренные женщины из числа тех, кому было даровано Писание до вас, [дозволены вам для женитьбы], если вы уплатите выкуп за них, если вы целомудренны и не распутничаете и если не хотите их взять наложницами". Тщетны деяния того, кто отрекся от веры, а в будущем мире он окажется среди потерпевших урон.
6. | О вы. которые уверовали! Когда вы приступаете к совершению ритуальной молитвы, то умойте ваши лица и руки до локтей, проведите [мокрой рукой] по голове и помойте ноги до щиколоток. А если вы находитесь в ритуальном осквернении, то искупайтесь. Если же вы больны или находитесь в поездке, если кто-либо из вас справил нужду или соприкоснулся с женщиной и [при этом] не может найти воду, то совершайте омовение чистым мелким песком, обтирая им лицо и руки. Аллах [вовсе] не хочет создавать для вас неудобства - он желает вам очищения и хочет довести до завершения свое благоволение к вам. Может быть, вы возблагодарите [Его].
7. | Помните милость Аллаха к вам, а также завет, который Он заключил с вами, когда вы сказали: "Мы слышали и повинуемся". Страшитесь же Аллаха, ибо Аллах знает то, что таится в сердцах.
8. | О вы, которые уверовали! Будьте стойки [в вашей вере в] Аллаха, свидетельствуя беспристрастно. И пусть ваша ненависть к кому-либо не ведет вас к пристрастию. Будьте привержены к справедливости, ибо она ближе к богобоязненности. Страшитесь Аллаха, ведь Аллах ведает о том, что вы творите.
9. | Тем, которые уверовали и вершили добрые деяния, Аллах обещал прощение и великое вознаграждение.
10. | А те, которые не уверовали и опровергали ваши знамения, - обитатели адского пламени.
11. | О вы, которые уверовали! Помните оказанную вам Аллахом милость, когда враги простерли к вам длани [гибели], но Он отринул их длани от вас. Бойтесь же Аллаха, и на Аллаха пусть уповают верующие!
12. | Аллах взял завет с сынов Исраила. И [велели] Мы из их числа отправить двенадцать вождей [лазутчиками в Ханаан]. И Аллах сказал: "Воистину, Я - с вами. Если вы будете совершать молитву, вносить закат, уверуете в Моих посланников, поможете им и сделаете Аллаху прекрасное одолжение, то Я отпущу вам ваши прегрешения и введу вас в райские сады, в которых текут ручьи. А если кто-либо из вас не уверует после всего этого, то он сошел с прямого пути".
13. | А за то, что они нарушили договор, Мы прокляли их и ожесточили их сердца. Они искажают [смысл Писания], неверно толкуя [значения] слов. И они предали забвению ту его часть, которую им велено было помнить. А ты и впредь будешь узнавать о том, что они вершат измену, кроме, быть может, некоторых из них. Но ты прости их и извини. Ведь Аллах любит творящих добро.
14. | И Мы взяли завет с тех, которые утверждают: "Мы - христиане". Однако они предали забвению ту часть Писания, которую им велено было помнить. А мы возбудили среди них вражду и злобу [друг к другу] до самого Судного дня. [И тогда] Аллах поведает им о том, что они вершили.
15. | О люди Писания! К вам пришел Наш Посланник, чтобы разъяснить вам многое из того, что вы утаиваете из Писания, и чтобы простить многие [ваши грехи]. Явились к вам от Аллаха свет и ясное Писание,
16. | которым Аллах ведет по путям мира тех, кто приемлет Его благоволение, выводит их по Своему соизволению из мрака на свет и направляет к правильному пути.
17. | Не уверовали те, которые утверждают: "Воистину, Аллах - это Мессия, сын Марйам". Скажи [, Мухаммад]: "Кто хоть в чем-нибудь может помешать Аллаху, если Он пожелает погубить Мессию, сына Марйам, вместе с его матерью и теми, кто на земле, -всех?" Аллаху принадлежит власть над небесами и над землей и всем тем, что между ними. Он создает то, что пожелает, и властен Аллах над всем сущим.
18. | Иудеи и христиане утверждают: "Мы - сыны Аллахаи любимцы его". Скажи [, Мухаммад]: "Так почему же Он наказываетвас за ваши грехи? Напротив, вы - люди из тех, кого он сотворил. Прощает Он, кого захочет, и наказывает, кого захочет. Аллаху принадлежит власть над небесами, землей и всем тем, что между ними. К нему и возвращение".
19. | О люди Писания! После [долгого] перерыва [в цепи] посланников явился к вам Наш Посланник (т. е. Мухаммад), разъясняя [божественную истину] ради того, чтобы вы не могли утверждать: "К нам не приходил ни благовеститель, ни увещеватель". И вот к вам явился и благовеститель и увещеватель. Воистину, Аллах властен над всем сущим.
20. | [Вспомни,] как Муса сказал своему народу: "О народ мой! Помните милость, оказанную вам Аллахом, когда Он назначил среди вас пророков, сделал вас господами и даровал вам то, чего не даровал никому из обитателей миров.
21. | О народ мой! Войдите в землю священную, которую Аллах предписал вам; не обращайтесь вспять [от страха перед ее правителями], а не то потерпите урон".
22. | Они ответили: "О Муса! Ведь на этой земле обитают великаны. Мы ни за что не ступим на эту землю, пока они не покинут ее. Если великаны оставят ее, мы вступим туда".
23. | Два богобоязненных мужа - да ниспошлет им Аллах милость - сказали: "Не бойтесь их, ступайте в город через ворота. Когда вы войдете в город, тогда и одержите верх. Положитесь на Аллаха, если вы веруете".
24. | Они ответили: "О Муса! Воистину, мы ни за что никогда не ступим на эту землю, пока там находятся [великаны]. Ступай и вместе со своим Господом сражайся [там]. Мы же пребудем здесь".
25. | Сказал [Муса]: "Господи мой! Воистину, я властен только над самим собой и моим братом. Так разведи же нас с этим грешным народом".
26. | [Аллах] сказал [Мусе]: "Воистину, священная земля запретна для них на сорок лет. Они будут скитаться по земле. А ты не горюй из-за грешного народа".
27. | Поведай им в истине [, Мухаммад,] рассказ о двух сыновьях Адама, о том, как они оба принесли жертву и как у одного она была принята, а у другого - нет. И второй сказал: "Раз так, я убью тебя". [Хабил] ответил: "Воистину, Аллах приемлет [жертву] только от благочестивых мужей.
28. | Если даже ты поднимешь руку, чтобы убить меня, я [все равно] не подниму руки, чтобы тебя убить. Ибо я боюсь Аллаха, Господа миров.
29. | Воистину, я хочу, чтобы ты был в ответе за грех против меня и свой грех и чтобы стал обитателем ада. Таково ведь наказание злодеям".
30. | Но внушила ему душа его [желание] убить брата своего. И он убил его и оказался в числе потерпевших урон.
31. | Тогда Аллах послал ворона и [велел ему] разгребать землю, чтобы показать [Кабилу], как схоронить бренное тело своего брата. Он воскликнул: "Горе мне! Не в силах я, подобно этому ворону, схоронить тело брата моего". И оказался он в числе раскаивающихся.
32. | И вот потому-то Мы предписали сынам Исраила: "Если кто-либо убьет человека не в отместку за [убийство] другого человека и [не в отместку] за насилие на земле, то это приравнивается к убийству всех людей. Если кто-либо оживил покойника, то это приравнивается к тому, что он оживил всех людей." И, несомненно, к ним приходили Наши посланники с ясными знамениями. Однако и после этого многие из них [по неведению] излишествовали [в грехах].
33. | Воистину, те, кто воюет против Аллаха и Его Посланника и творит на земле нечестие, будут в воздаяние убиты, или распяты, или у них будут отрублены накрест руки и ноги, или они будут изгнаны из страны. И все [эти наказания] для них - великий позор в этом мире, а в будущей жизни [ждет] их великое наказание,
34. | кроме тех, которые раскаялись [в своем неверии], прежде чем вы одержали верх над ними. Да будет вам известно, что Аллах - прощающий, милосердный.
35. | О вы, которые уверовали! Бойтесь Аллаха, ищите средство [приближения] к Нему и усердствуйте во имя Его. Тогда, возможно, вы преуспеете.
36. | Воистину, если бы у тех, кто не уверовал, было даже все земное [богатство] и еще столько же, чтобы откупиться в День воскресения от наказания, то его не примут от них [в качестве выкупа]. И уготовано им мучительное наказание.
37. | Они захотят спастись от огня, но ни за что не спасутся: уготовано им вечное наказание.
38. | В возмездие за то, что они содеяли, отсекайте руки вору и воровке как наказание от Аллаха, ведь Аллах - великий, мудрый.
39. | Аллах простит того, кто, [сначала] совершив нечестие, [впоследствии] раскается и исправится, ибо Аллах - прощающий, милосердный.
40. | Разве ты [, Мухаммад,] не знаешь, что Аллах полностью властен над небесами и землей? Он наказывает, кого пожелает, и прощает, кому пожелает, ибо Аллах над всем сущим властен.
41. | О Посланник! Пусть тебя не огорчают те, которые усердствуют в неверии, из числа тех, чьи уста говорят: "Мы уверовали", - в то время как сердца их не уверовали; а также из числа иудеев, которые [охотно] прислушиваются ко лжи и к другим людям, которые не приходили к тебе [для выяснения истины]. Они искажают смысл [божественных] слов и утверждают: "Если вам дарована эта [вера], то придерживайтесь ее. Если же вам она не дарована, то избегайте [ее]". Если Аллах захочет подвергнуть кого-либо испытанию, то ты [, Мухаммад,] не сможешь ни в чем помочь ему перед Аллахом, ибо Аллах не пожелал очистить их сердца [для истинной веры]. Им в этом мире - позор, а в будущем мире им - великое наказание.
42. | Внимающие лжи, пожирающие запретное! Если придут к тебе [такие на суд], то рассуди их или же отвернись от них. Если ты отвернешься от них, они не смогут повредить тебе в чем-либо. Если же станешь выносить судебное решение, то суди их по справедливости. Воистину, Аллах любит справедливых.
43. | Но к чему они берут тебя судьей, в то время как у них есть Тора, которая содержит решения Аллаха? А потом они не признают [твоих решений]. Нет, не верующие они!
44. | Воистину, мы ниспослали Тору, в которой содержится руководство к прямому пути и свет. [По ней] судят иудеев пророки, которые предали себя [Аллаху], а также раввины и ученые мужи в соответствии с тем, что было дано им на хранение из Писания Аллаха, свидетелями [истинности] которого они были. Не бойтесь людей, а бойтесь Меня. Не продавайте мои знамения за ничтожную цену. А те, которые не судят согласно тому, что ниспослал Аллах, - они и есть неверные.
45. | Мы предписали им в Торе: жизнь за жизнь, глаз - за глаз, нос - за нос, зуб - за зуб, за раны - возмездие. Если же кто-либо откажется от возмездия, то это послужит искуплением ему [за прошлые грехи]. А если кто-либо не судит соответственно ниспосланному Аллахом, те - нечестивцы.
46. | Вслед за пророками Мы отправили 'Ису, сына Марйам, с подтверждением истинности того, что было до него в Торе. И Мы даровали ему Евангелие, а в нем - свет и праведный путь в подтверждение тому, что в Торе, и ниспослали наставление для богобоязненных.
47. | Пусть последователи Евангелия судят согласно тому, что Аллах ниспослал в нем. А кто не будет судить согласно тому, что ниспослал Аллах, тот - грешник.
48. | Мы ниспослали тебе [, Мухаммад,] это Писание (т. е. Коран) как истину для подтверждения того, что было [сказано] прежде в писаниях, чтобы предохранить их [от искажения]. Так суди же их согласно тому, что ниспослал Аллах, и не поддавайся их желаниям, [уклоняясь] от истины, которая явилась к тебе. Каждому из вас мы установили [различные] законы веры и предписания. Если бы захотел Аллах, то он сделал бы вас одной общиной [верующих], однако [Он не сделал], чтобы испытать вас в том, что вам даровал. Так старайтесь же превзойти друг друга в добрых деяниях. К Аллаху всем вам возвращение, и поведает Он вам [истину] о том, в чем вы были не согласны друг с другом.
49. | Так суди же между ними согласно тому, что ниспослал Аллах, а не потворствуй их желаниям и остерегайся, дабы они и на малую толику не совратили тебя [с пути], ниспосланного тебе Аллахом. Если же они сойдут [с истинного пути], то знай, что Аллах хочет наказать их за некие грехи их, ибо, воистину, многие из людей - нечестивцы.
50. | Неужели они хотят суда времен джахилии? И кто выше Аллаха, дабы выносить судебные решения для людей верующих?
51. | О вы, которые уверовали! Не дружите с иудеями и христианами: они дружат между собой. Если же кто-либо из вас дружит с ними, то он сам из них. Воистину, Аллах не ведет прямым путем нечестивцев.
52. | Ты [, Мухаммад,] видишь, что те, чьи сердца нестойки [в вере], спешат [подружиться] с ними и оправдываются [перед муслимами]:"Мы опасаемся, что нас постигнет беда". А ведь может случиться так, что Аллах дарует от Себя [верующим] победу или даст какое-либо повеление. И тогда они раскаются в том, что таили в своих душах.
53. | А те, которые уверовали, скажут [друг другу]: "Неужели это те самые люди, которые клялись Аллахом - сильнейшей из клятв, - что они, воистину, с вами?" б. Тщетны их деяния, и они оказались в убытке.
54. | О вы, которые уверовали! Если кто-нибудь из вас отвратится от своей веры, то Аллах явится с людьми, любимыми Им и любящими Его, смиренными перед верующими, непреклонными перед неверующими, сражающимися во имя Аллаха и не боящимися упреков укоряющих. Это - милость Аллаха. Он дарует ее, кому пожелает, ибо Аллах - объемлющий [своей милостью], знающий.
55. | Ваш покровитель - лишь Аллах [и] Его Посланник, [и] верующие, которые совершают салат, вносят закат и смиренно преклоняются [перед Аллахом].
56. | Те, кто ищет покровительства Аллаха и Его Посланника и дружбы уверовавших, воистину суть приверженцы Аллаха. Они и одержат победу.
57. | О вы, которые уверовали! Не водите дружбы с теми, кто насмехается над вашей религией и считает ее забавой, из числа тех, которым до вас было даровано Писание, и не дружите с неверными. Бойтесь Аллаха, если вы [истинно] верующие.
58. | Когда же вы [азаном] призываете [людей] к молитве, то [неверующие] насмехаются и издеваются над этим. [Они поступают] так потому, что не разумеют.
59. | Скажи [, Мухаммад иудеям]: "О люди Писания! Неужели вы станете осуждать нас только за то, что мы уверовали в Аллаха, в то, что ниспослано нам и что было ниспослано раньше, или за то, что большая часть из вас - нечестивцы?"
60. | Скажи [, Мухаммад]: "Не поведать ли мне вам о тех, кого ожидает еще худшее от Аллаха, о тех, кого проклял Аллах и на которых Он разгневался, кого обратил в обезьян и свиней и кто поклонялся Тагуту? Именно им уготовано наихудшее место [в будущем мире] - ведь это они сбились с прямого пути".
61. | Когда они приходят к вам, то говорят: "Мы уверовали". Однако они пришли к вам, не уверовав, и ушли от вас, не уверовав. И Аллах лучше всех знает, что они скрывают [в душе].
62. | Ты [воочию] видишь, что многие из них стараются превзойти друг друга в грехе, вражде и поедании запретного. Мерзко то, что они совершают!
63. | О, если бы раввины и ученые мужи удерживали их от греховных речей и запретной пищи! Мерзко то, что они вершат!
64. | И сказали иудеи: "Рука Аллаха в оковах [скупости]". [Нет!] Это их руки будут скованы, и прокляты они за то, что так говорят! А Его руки простерты [в щедрости], - дарует Он, сколько пожелает. И то, что ниспослано тебе твоим Господом, увеличивает у многих из них неповиновение [Аллаху] и неверие. И Мы [в наказание за это] породили между ними вражду и ненависть до самого Судного дня. И стоит им только зажечь огонь войны, Аллах [немедля] гасит его. Они усердствуют на земле, [творя] нечестие, но Аллах не любит нечестивцев.
65. | А если бы люди Писания уверовали и были богобоязненны, Мы простили бы им мерзкие деяния и ввели бы их в благодатные сады.
66. | Если бы они соблюдали [предписания] Торы и Евангелия и Корана, ниспосланного им Господом, то они питались бы тем, что над их головами, наравне с тем, что у них под ногами. Есть среди них и умеренные люди. Но мерзко то, что вершат многие из них!
67. | О Посланник! Поведай [людям] то, что ниспослано тебе Господом. Если ты не сделаешь этого, то ты [тем самым] не передашь [людям] Его послания, а ведь Аллах оберегает тебя от людского [зла]. Воистину, Аллах не ведет прямым путем неверных.
68. | Скажи [, Мухаммад]: "О люди Писания! Вы не будете стоять на прочной основе, пока не следуете [за предписаниями] Торы и Евангелияи того, что ниспослал вам Господь", То, что ниспослано тебе Господом твоим, только увеличивает неповиновение [Богу] и неверие у многих неверных. Не скорби же о неверных!
69. | Воистину, не должны страшиться и не будут опечалены те, кто уверовал, а также иудеи, сабеи и христиане - [все] те, кто уверовал в Аллаха и Судный день и кто совершал добрые деяния.
70. | Мы взяли завет с сынов Исраила и направили к ним посланников. И каждый раз, когда к ним являлись посланники, [призывая] к тому, что не нравилось их сердцам, они одних объявляли лжецами, а других убивали,
71. | воображая, что не понесут наказания. Но они были слепы и глухи [сердцем]: потом Аллах простил их, но многие из них оставались слепы и глухи. Но Аллах видит то, что они вершат.
72. | Воистину, не уверовали те, которые утверждают: "Аллах - Мессия, сын Марйам". А ведь Мессия сказал: "О сыны Исраила! Поклоняйтесь Аллаху, Господу моему и вашему". Воистину, того, кто признает [других богов кроме Аллаха], лишил Он райских садов, а прибежищем ему будет адский огонь. И никто не поможет заблудшим.
73. | Не веруют те, которые утверждают: "Воистину, Аллах - третий из Троицы" - нет божества, кроме Единого Бога! Если они не отрекутся от того, что твердят, то тех из них, которые не уверовали, постигнет мучительное наказание.
74. | Неужели они не раскаются перед Аллахом и не попросят у Него прощения? Ведь Аллах - прощающий, милостивый.
75. | Мессия, сын Марйам, - всего лишь посланник. Много посланников задолго до него [приходили и] уходили. Мать же его - праведница, и оба они принимали пищу. Смотри же, как Мы разъясняем им знамения. И вновь узри, до чего они далеки [от их понимания]!
76. | Скажи [, Мухаммад]: "Неужели вы будете поклоняться помимо Аллаха тому, кто не может принести вам ни вреда, ни пользы, в то время как Аллах - слышащий, знающий?"
77. | Скажи: "О люди Писания! Не преступайте границ религии вашей [и держитесь] истины; не следуйте за низменными желаниями тех людей, которые сбились с прямого пути задолго до вас и сбили с него многих [других] ".
78. | Те из сынов Исраила, которые не уверовали, прокляты устами Давуда и 'Исы Э, сына Марйам, за то, что они ослушались [Аллаха] и преступили границы [религиозного закона].
79. | Они не удерживали друг друга от свершения порицаемых поступков. И как мерзки их деяния!
80. | [Ныне] ты видишь, что многие из них водят дружбу с неверными. Как скверно то, что уготовили им их души! Ведь Аллах разгневался на них, и они вечно будут пребывать в муках.
81. | Если бы они уверовали в Аллаха, Пророка и в то, что ниспослано ему, то не стали бы водить дружбу с многобожниками. Однако многие из них - нечестивцы.
82. | Несомненно, ты убедишься, что сильнее всех ненавидят уверовавших иудеи и многобожники. Несомненно, ты убедишься, что больше всех дружелюбны к уверовавшим те, которые говорят: "Воистину, мы - христиане". Это оттого, что среди них есть иереи и монахи и что они не высокомерны.
83. | И когда они слышат то, что ниспослано Посланнику, видно, как их глаза наполняются слезами по причине того, что они узнают из истины. И они говорят: "Господи наш! Мы уверовали. Так запиши нас с теми, кто свидетельствует [об истине].
84. | А почему бы нам не веровать в Аллаха и в истину, которая явилась к нам? Ведь мы жаждем, чтобы Господь ввел нас [в рай] вместе с праведными людьми".
85. | И Аллах вознаградит их за сказанные слова райскими садами, в которых текут ручьи и где они вечно пребудут. Таково воздаяние творящим добро.
86. | А те, которые не уверовали и объявили ложью Наши знамения, - обитатели ада.
87. | О вы, которые уверовали! Не запрещайте [есть] приятные яства, которые дозволил вам Аллах. Не преступайте закона, ибо Аллах не любит преступающих границы.
88. | Вкушайте пищу дозволенную и приятную, ту, что Аллах дал вам в удел, и бойтесь Аллаха, в которого вы веруете.
89. | Аллах взыскивает с вас не за [нечаянное] нарушение клятвы, а за принесение клятвы [намеренно] двусмысленной. Искупление за принесение двусмысленной клятвы - накормить десятерых бедняков так, как вы обычно кормите свои семьи, или одеть их, или освободить раба. А если кто не в состоянии [выполнить одно из этих трех условий], то ему следует поститься три дня. Все это - искупление за ваше клятвопреступление. Соблюдайте же свои клятвы! Так Аллах разъясняет вам Свои знамения. Может быть, вы будете благодарны.
90. | О вы, которые уверовали! Опьяняющий напиток, майсир, [жертвоприношения] на каменных жертвенниках [и гадание] по стрелам - скверные деяния, [внушаемые] шайтаном. Сторонитесь этого, быть может, вы преуспеете.
91. | Воистину, шайтан при помощи вина и майсира хочет посеять между вами вражду и ненависть и отвратить вас от поминания Аллаха и совершения молитвенного обряда. Устоите ли вы [перед ними]?
92. | Повинуйтесь Аллаху, повинуйтесь Посланнику, остерегайтесь [неповиновения]! Если же вы ослушаетесь, то знайте, что на Посланника Нашего возложена лишь ясная передача [ниспосланного откровения].
93. | На тех, которые уверовали и вершили добрые дела, нет греха за то, что они ели [в прошлом недозволенное], если они [остаются] богобоязненными, веруют [в Аллаха] и вершат добрые дела, да, если они богобоязненны и веруют, да, если богобоязненны и делают добро, ибо Аллах любит творящих добро.
94. | О вы, которые уверовали! Аллах непременно будет подвергать вас испытанию [, запрещая во время хадджа] охотиться на добычу руками и копьями, чтобы удостовериться, кто же из вас боится Аллаха, даже будучи вдали [от людского взора]. А тому, кто преступит [это предписание] после сказанного, уготовано мучительное наказание.
95. | О вы, которые уверовали! Не поражайте добычи, находясь в хаддже. А если кто из вас поразит [дичь] преднамеренно, то искуплением [греха] будет столько скота, сколько он поразил [, охотясь]. Устанавливают искупление два справедливых мужа из вас, и это жертва, приносимая к Ка'бе. Или же искуплением [за убитую на охоте дичь] будет пища для бедняков или соответствующий пост, дабы тот, [кто охотился во время хаджа], вкусил тяжесть своего деяния. Аллах прощает то, что случалось прежде. А если кто повторит [охоту во время хаджа], то Аллах накажет его, ибо Аллах - великий, вершащий наказание.
96. | Дозволено вам ловить морскую тварь и питаться ею, то же и путникам. Но запретно вам охотиться на суше, пока вы находитесь в хадже. Бойтесь же Аллаха, перед которым предстанете.
97. | Аллах создал Ка'бу - заповедный храм, опору для людей, а также запретный месяц [паломничества], жертвенных животных и верблюдов с украшениями на шеях [в честь хаджа], все это для того, чтобы вы знали, что ведомо Аллаху все, что на небесах и на земле. Ведает Аллах обо всем сущем!
98. | Так знайте же, что Аллах силен в наказании и что Аллах - прощающий, милостивый.
99. | На Пророка возложена лишь передача [откровения]. Ведает Аллах то, что вы делаете явно, и то, что вы скрываете.
100. | Скажи [, Мухаммад]: "Не равны [запретное] мерзкое и [дозволенное] прекрасное, хотя бы даже изобилие мерзкого и восхищало тебя". Бойтесь же Аллаха, обладатели разума. Может быть, вы преуспеете.
101. | О вы, которые уверовали! Не спрашивайте о том, что огорчит вас, коли станет вам известно. Если вы спросите [в тот миг], когда ниспосылается Коран, то это прояснится для вас. Аллах простил вам это, ибо Аллах - прощающий, милостивый.
102. | И до вас люди задавали [Мухаммаду] вопросы об этом и стали неверующими из-за этого.
103. | Аллах не устанавливал [правил] ни насчет бахиры, ни са'ибы, ни василы, ни хамина. Однако те, которые не уверовали, приписывают Аллаху ложь, в то время как большинство их [ничего] не разумеет [в этом].
104. | Когда неверным говорят: "Следуйте за тем, что ниспослал Аллах, и за Посланником", - они отвечают: "Довольно нам того, что исповедовали наши отцы". Неужели так, если даже их отцы ни о чем не ведали и не следовали прямым путем?
105. | О вы, которые уверовали! Вы сами отвечаете за себя. Если вы идете прямым путем, то тот, кто заблуждается, вам не помеха. Все вы возвратитесь к Аллаху. Он поведает вам о том, что вы вершили [в этом мире].
106. | О вы, которые уверовали! Когда к кому-либо из вас явится смерть и настанет время завещания, свидетелями [должны] быть два справедливых мужа из вас. Или же двое не из вашей среды, если застанет вас смерть во время странствий по земле. Если же вы сомневаетесь [в них], задержите их после совершения молитвы, и пусть они принесут именем Аллаха такую клятву: "Мы ни на что не променяем свое свидетельствование, даже если [тяжущаяся сторона] будет нашим родственником, и не скроем свидетельства, [принесенного] перед Аллахом. Воистину, в противном случае мы были бы грешниками".
107. | Если же обнаружится, что оба свидетеля совершили грех, [лжесвидетельствуя], то пусть их место займут двое других из числа [родичей покойного], против которых показали прежние [свидетели], и поклянутся именем Аллаха: "Воистину, наше свидетельство вернее свидетельства прежних свидетелей. Мы не преступаем [истины]. А не то мы были бы в числе нечестивцев".
108. | Такой способ свидетельствования предпочтителен. А иначе им придется опасаться, что будут произнесены [другие] клятвы после их клятв. Бойтесь же Аллаха и слушайте [Его]! Ведь Аллах не ведет прямым путем нечестивцев.
109. | [Помни] о том дне, когда Аллах созовет [всех] посланников и спросит их: "Что вам ответили [те, кого вы звали к новой вере]?" Посланники ответят: "Неведомо нам [это]. Воистину, Ты один знаешь сокровенные тайны".
110. | [Вспомни,] как Аллах сказал: "О 'Иса, сын Марйам! Вспомни благодеяние, которое Я оказал тебе и твоей матери, когда Я поддержал тебя Святым Духом, так что ты заговорил с людьми, еще будучи в колыбели, и говорил с ними и взрослым. [Вспомни,] как Я научил тебя Писанию, [божественной] мудрости, Торе, Евангелию и как по Моему соизволению ты лепил глиняных птиц, дул на них и они становились по воле Моей птицами [живыми]. [Вспомни, как] по Моему соизволению ты делал зрячим слепого и исцелял прокаженного, как по Моей воле ты оживлял мертвецов, как Я отвратил от тебя сынов Исраила, когда ты явился к ним с ясными знамениями. А те из них, которые не веровали, заявили: "Это - не что иное, как явное колдовство"".
111. | [Вспомни,] как Я внушил апостолам: "Уверуйте в Меня и в Посланника Моего". Они ответили: "Мы уверовали, [так] свидетельствуй же, что мы - предавшиеся [Тебе]".
112. | [Вспомни,] как сказали апостолы: "О 'Иса, сын Марйам! Может ли твой Господь ниспослать нам с неба трапезу?" Он ответил: "Бойтесь Аллаха, если вы [истинно] веруете".
113. | Апостолы сказали: "Мы хотим вкусить от этой трапезы, чтобы наши сердца успокоились, чтобы мы удостоверились в том, что ты сказал нам правду, и чтобы мы были свидетелями трапезы".
114. | 'Иса, сын Марйам, сказал: "О Аллах, Господи наш! Ниспошли нам с неба трапезу, которая была бы праздником и нам, и потомкам нашим и знамением от Тебя. Даруй же нам удел, ибо Ты - лучший из дарующих удел".
115. | Аллах ответил: "Я, воистину, ниспошлю вам трапезу. Но если кто-либо после этого не уверует, то я накажу его так, как не наказывал никого из обитателей миров".
116. | [Вспомни,] как Аллах сказал: "О 'Иса, сын Марйам! Говорил ли ты людям: "Поклоняйтесь мне и моей матери как двум богам помимо Аллаха"?" Ответил ['Иса]: "Пречист Ты! Как могу я утверждать то, на что я не имею права? Если бы я и сказал подобное, то ведь Ты знал бы об этом. Ты знаешь то, что у меня в помыслах, а я не знаю того, что у Тебя в помыслах. Воистину, Ты ведаешь сокровенное.
117. | Я говорил апостолам только то, что Ты мне велел [сказать]: "Поклоняйтесь Аллаху, моему и вашему Господу". Я был свидетелем тому, что делали они, пока находился среди них. Когда же Ты меня упокоил, [только] Ты видишь, что творят они. Ведь Ты - свидетель всему сущему.
118. | Если ты накажешь апостолов, то ведь они - Твои рабы. Если же простишь им, то ведь Ты - великий, мудрый".
119. | И скажет Аллах [в Судный день]: "[Это] день, когда правдивым мужам поможет их правдивость. Уготованы им райские сады, в которых текут ручьи, и они вечно пребудут там". Аллах будет доволен ими, и они будут довольны Аллахом. Это и есть [для них] великое преуспеяние!
120. | Аллаху принадлежит власть над небесами и землей и тем, что находится между ними, и Он над всем сущим властен.


6. Скот

Сура 6: Скот |

Во имя Аллаха, Милостивого, Милосердного.

1. | Хвала - Аллаху, который создал небеса и землю и сотворил мрак и свет. И все же те, которые не уверовали, Господу своему находят равных!
2. | Ведь Он сотворил вас из глины. Затем Он назначил один срок, и [еще] есть у Него [другой] срок, а вы все же сомневаетесь.
3. | Он - Аллах на небесах и на земле! Знает Он и тайное ваше, и явное. Знает Он то, что вы совершаете.
4. | Какое бы знамение из знамений Господа их ни являлось перед ними, отвращались они от него!
5. | И объявляли они ложью истину, когда она являлась к ним. Но дойдут до них вести о [каре за их] глумление.
6. | Разве они не видели, сколько поколений Мы погубили до них? Мы поселили их на земле и даровали им мощь, какую не даровали вам, посылали им с неба обильные дожди, заставляли течь реки в их [землях]. Потом Мы погубили их за грехи и вновь создали другое поколение людей.
7. | И если бы Мы даже ниспослали тебе Писание в свитке [развернутом] и они ощупали бы его руками своими, то все равно те, кто не уверовал, сказали бы: "Это - всего лишь явное колдовство".
8. | [Мекканские многобожники] сказали: "Вот если бы к нему был ниспослан ангел..." Но если бы Мы ниспослали ангела, то наступил бы [Судный день] и не было бы для них отсрочки!
9. | Если бы Мы и ниспослали ангела [в качестве посланника], то Мы ниспослали бы его в облике человека, оставив их в заблуждении, в котором они пребывают.
10. | Насмешками были встречены и посланники, являвшиеся до тебя. Но постигало тех, кто глумился над ними, [наказание] за их глумление.
11. | Скажи: "Пройдитесь по земле и посмотрите, каково было воздаяние тем, кто не признавал [посланников] ".
12. | Спроси: "Кому принадлежит то, что на небесах и на земле?" Отвечай: "Аллаху! Он предписал самому Себе милость [к верующим]. И Он созовет вас [к Себе] в День воскресения, который [грядет] непременно. Те же, которые обделили сами себя, они-то и не уверовали.
13. | Ему принадлежит то, что существует и днем и ночью, и Он - слышащий, знающий".
14. | Скажи: "Возьму ли я покровителем кого-либо другого, кроме Аллаха, Творца небес и земли? Он дарует пропитание [другим], но не [нуждается] в том, чтобы пропитание было даровано Ему". Скажи: "Воистину, мне ведено быть первым среди вверивших себя [Аллаху]. Так не будьте же в рядах многобожников".
15. | Скажи: "Воистину, я страшусь, [что] если ослушаюсь Господа своего, то постигнет меня наказание в великий день".
16. | Тому же, от кого отвращено будет наказание, в тот день ниспошлет Аллах милость, а это - явная удача.
17. | Если ниспошлет тебе Аллах бедствие, то нет избавителя от этого, кроме Него. А если он ниспошлет тебе благо, то ведь Он над всем сущим властен.
18. | Он владычествует над Своими рабами, Он - мудрый, всеведущий.
19. | Спроси: "Какое свидетельство самое достоверное?" [И сам] отвечай: "Аллах - свидетель между мной и вами. И дан в откровение мне этот Коран, чтобы я увещевал им вас и всех тех, кому он будет возвещен. Неужели вы свидетельствуете, что наряду с Аллахом существуют другие боги?" Скажи; "Я же не свидетельствую". [Еще раз] скажи: "[Именно] Он - единый Бог, и, воистину, я далек от того, чтобы, [подобно] вам, поклоняться другим богам наряду с Ним".
20. | Те, кому Мы даровали Писание, знают его, как знают своих сыновей. Те, которые обделили сами себя, - они-то и есть неверующие.
21. | Кто же нечестивее того, кто измышлял против Аллаха ложь и опровергал Его знамения?.. Воистину, не преуспеют нечестивцы!
22. | В день, когда соберем их всех, Мы скажем многобожникам: "Где [те, которых] вы полагали сотоварищами [Аллаха]?"
23. | Тогда у них не будет никакого оправдания, разве что они ответят: "Клянемся Аллахом, нашим Господом, мы не были многобожниками".
24. | Подумать только, как они измышляют ложь против самих себя! Но покинут их те, кого они себе сотворили.
25. | Среди многобожников есть и такие, которые прислушиваются к тебе, [о Мухаммад], но Мы накинули на их сердца покровы и поразили их уши глухотой, чтобы они не могли постигнуть Коран. И какое бы знамение они ни увидели, они не уверуют в него, так что когда они приходят к тебе, чтобы препираться с тобой, то заявляют: "То, [что говорится в Коране], - всего-навсего сказания древних поколений".
26. | Они отвращают [людей] и сами отстраняются от Корана. Но они губят только себя, не ведая [об этом].
27. | Если бы ты [, Мухаммад], мог видеть их, когда они предстанут перед огнем [адским] и будут говорить: "О, если бы нас вернули [в мир]! Мы не стали бы отрицать аяты нашего Господа и обратились бы в верующих!"
28. | Да нет же! [Они говорят так потому, что] перед ними предстало то, что они пытались скрывать прежде. А если бы их вернули [в этот мир], то они вновь творили бы запрещенное. И, воистину, они - лжецы!
29. | Они утверждают: "Нет [другой жизни], кроме нашей жизни в этом мире, и не будем мы воскрешены".
30. | Если бы ты [, Мухаммад,] видел их, когда они предстанут перед их Господом, который спросит: "Разве не истина то [, что вы предстали для ответа предо Мною]?" Они ответят: "Да, [истина], клянемся нашим Господом". И Он скажет: "Вкусите же муки за то, что вы были неверующими!"
31. | Понесли урон те, которые отрицали, что они предстанут [в Судный день] пред Аллахом. Когда же внезапно постигнет их [Судный] час, они воскликнут: "О горе нам за то, чем мы пренебрегли в этом мире!" Они понесут ноши своих [деяний] на спинах. И как скверно то, что они понесут!
32. | Жизнь в этом мире - всего лишь игра и забава. Для тех, кто богобоязнен, лучше мир будущий. Неужели вы не разумеете этого?
33. | Мы знаем [, о Мухаммад,] что тебя огорчают их речи. Воистину, не твои [слова] они считают ложью, - нечестивцы эти отрицают знамения Аллаха.
34. | И до тебя [других] посланников объявляли лжецами. Но они терпели то, что их обзывали лжецами и притесняли, пока не явилась к ним Наша помощь. И никто не отменит слова, данного Аллахом, а до тебя дошли рассказы о посланниках.
35. | А если и тягостно тебе то, что они не приемлют [Корана], то, если ты можешь отыскать отверстие на земле, [чтобы проникнуть вглубь] или [приставить] лестницу [, чтобы подняться] на небо ради того, чтобы сотворить для них знамение, [так и сделай]. Если бы Аллах захотел, то всех неверных направил бы к прямому пути. Так не будь же невеждой.
36. | Воистину, [на твой призыв] ответят те, кто слышит [сердцем]. А тех же, кто мертв [сердцем], Аллах воскресит [и потребует ответа в Судный день]. А потом перед Ним они предстанут [на суд].
37. | [Неверные мекканцы] говорят: "Почему не ниспослано ему знамение от его Господа?" Отвечай: "Воистину, Аллах может низвести знамение". Но ведь большая часть людей не ведает об этом.
38. | Нет ни одного животного, [ходящего] по земле, ни летающей на крыльях птицы, которые, подобно вам, не объединялись бы в сообщество, - ведь Мы ничего не упустили в [этом] Писании, - а потом все они будут собраны перед своим Господом.
39. | Те, которые опровергали Наши знамения, глухи, немы и находятся во мраке. Аллах сбивает с пути, кого пожелает, и наставляет на прямой путь, кого пожелает.
40. | Спроси [, Мухаммад]: "Можете ли вы представить себе, что вы призовете на помощь кого-либо другого помимо Аллаха, когда падет на вас наказание Аллаха и постигнет вас Судный день? [Отвечайте же], если вы [только] способны говорить правду".
41. | Да! Только Его вы и призовете на помощь. И Он поможет вам в том, о чем вы к Нему взываете, если пожелает. И тогда вы забудете о [тех божествах], которым поклонялись помимо Него.
42. | И до тебя [, Мухаммад,] Мы посылали к народам посланников и ввергали их (т. е. народы) в беду и нужду: может быть, они станут смиренными.
43. | Так почему же, когда постигало их Наше наказание, они не становились смиренными? Напротив, ожесточались сердца их, а шайтан представлял им деяния их в прекрасном свете.
44. | А когда они позабыли о наставлениях [Наших], Мы открыли пред ними врата ко всем благам. Тогда они возликовали, радуясь дарованному. Но Мы внезапно наслали на них наказание, и вот они уже в отчаянии!
45. | И были истреблены нечестивцы - все до последнего. Хвала Аллаху - Господу миров.
46. | Спроси [, Мухаммад]: "А как вы думаете, если Аллах лишит вас слуха и зрения и наложит на ваши сердца печать, то какой же бог, кроме Аллаха, вернет вам все это?" Посмотри, как Мы разъясняем наши знамения. И после всего этого они еще уклоняются [от принятия веры].
47. | Спроси [, Мухаммад]: "Знаете ли вы о том, что погибнут одни только нечестивцы, если вас нежданно или заведомо постигнет наказание Аллаха?"
48. | Мы посылаем посланников только благовестителями и увещевателями. А те, которые уверовали и вершили благое, - нечего им страшиться, и не будут они опечалены.
49. | А те, которые объявляют ложью Наши знамения, - постигнет их наказание за то, что они грешили.
50. | Скажи: "Я не утверждаю, что при мне сокровищницы Аллаха, и я не знаю сокровенного. Я не говорю вам, что я - ангел. Я следую только тому, что дано мне в откровении". [Еще раз] скажи: "Разве равны слепой и зрячий? Неужели вы не призадумаетесь?"
51. | Увещевай же Кораном тех, которые страшатся предстать перед их Господом. Нет у них, кроме Него, ни покровителя, ни заступника. Быть может, будут они богобоязненны!
52. | Не прогоняй тех, кто взывает к Господу своему и утром и вечером, стремясь к Его благоволению. Ты не в ответе за них нисколько, и они не в ответе за тебя нисколько, и не следует тебе прогонять их, чтобы не оказаться [в числе] обидчиков.
53. | И Мы так испытывали одних людей другими, что [богатые курайшиты, указывая на бедных], спросили [с издевкой]: "Неужели этим-то Он и оказал благоволение среди нас?" А разве Аллах не лучше всех знает, кто [Ему] благодарен?
54. | Когда к тебе [, Мухаммад,] приходят те, кто уверовал в Наши знамения, ты говори им: "Мир Вам!" Ваш Господь предписал самому Себе милость [по отношению к людям], так что если кто из вас сотворит зло по неведению, но потом раскается и исправится, то Он простит и смилостивится [над ним].
55. | Так Мы разъясняем Наши знамения, чтобы путь грешников был различим [т пути праведников].
56. | Скажи [, Мухаммад]: "Воистину, мне запрещено поклоняться тем, к кому вы взываете как к богам помимо Аллаха". Скажи: "Я не буду потакать вашим [низменным] страстям, - так я сошел бы [с прямого пути] и не был бы в числе ведомых прямым путем".
57. | Скажи: "Я следую ясному знамению, ниспосланному Господом моим, а вы отрицаете Его. Я не властен в том, что вы просите ускорить, ибо решение [об этом] выносит только Аллах, который отличает истину [от лжи] - никто так хорошо не различит их, как Он".
58. | Скажи: "Если бы то, что вы просите ускорить, было в моей власти, то спор между мной и вами был бы [давно] решен. Ведь Аллах лучше всех знает нечестивцев.
59. | И у Него ключи к сокровенному! Знает о них только Он. Знает Он то, что на суше и в море. И не падет лист [с дерева] без Его ведома. И нет ни зернышка во мраке земли, ни чего-либо влажного или сухого, о чем бы не было [сказано] в ясной книге.
60. | Он - тот, кто упокаивает вас ночью и знает, что вы совершаете днем. Потом Он воскресит вас в [Судный] день, чтобы исполнился назначенный [вам] срок. Затем к Нему вы будете возвращены, и возвестит Он вам о том, что вы творили [на земле] ".
61. | Он - владыка над своими рабами и посылает [ангелов], чтобы они оберегали вас, пока к кому-нибудь из вас не придет смерть. [И тогда] упокоят его наши посланцы, - а они ничего не упускают.
62. | Потом их возвратят к Аллаху - их истинному Владыке. Разве не Ему принадлежит приговор? Ведь Он самый быстрый в расплате.
63. | Спроси [, Мухаммад, мекканцев]: "Кто спасает вас от бедствий на суше и на море? К кому вы взываете смиренно и тайно: "Если Ты спасешь нас от этого, мы непременно будем в числе благодарных [Тебе]"?"
64. | Отвечай: "[Только] Аллах спасает вас от этих и от любых [других] невзгод. И после этого вы еще поклоняетесь другим божествам помимо Аллаха!"
65. | Скажи: "Он - тот, кто может наслать на вас наказание сверху или снизу, разделить вас на [враждующие] стороны и дать одним из вас вкусить жестокость других"" Посмотри же, как Мы разъясняем знамения!.. Может быть, они уразумеют.
66. | Твой народ объявил Коран ложью, а ведь он - истина! Скажи: "Не покровитель я вам".
67. | Все предсказанное [в Коране] сбудется. И вы узнаете [об этом].
68. | Когда ты встретишь тех, кто суесловит о Наших знамениях, покинь их [и не возвращайся], пока они не заведут другой разговор. Если по наущению шайтана ты забудешь [об этом], то, после того как вспомнишь, не общайся с нечестивыми людьми.
69. | Те, кто богобоязнен, нисколько не в ответе за деяния нечестивцев, однако им надлежит увещевать их: быть может, они станут богобоязненными.
70. | Не водись с теми, кто, обольщенный жизнью в этом мире, обратил веру свою в игру и развлечение. Но наставляй их Кораном [и говори], что человек [в будущей жизни] сгинет за то, что совершил [в этом мире]; что нет у него покровителя и ходатая, кроме Аллаха, и что какой бы выкуп он ни предложил [за избавление от наказания], у него не примут. Тем, которым предстоит погибнуть за их деяния [в этом мире], уготованы питье кипящее и наказание мучительное за то, что не уверовали.
71. | Спроси [, Мухаммад]: "Станем ли мы поклоняться помимо Аллаха тому, что не приносит нам ни пользы и ни вреда, и обратимся ли мы вспять, после того как Аллах наставил нас на прямой путь, подобно тем, кого совратили шайтаны на земле и кто оказался в растерянности? У него друзья, которые призывают его к прямому пути [и говорят]: "Иди к нам!"" Скажи [, Мухаммад]: "Воистину, [только путь], предначертанный Аллахом, есть [истинно] прямой путь, и нам ведено предаться Господу миров,
72. | а также приказано: "Совершайте салат, бойтесь Его, ибо Он - тот, перед кем вы предстанете"".
73. | Он - тот, кто, воистину, сотворил небеса и землю. И тогда, когда Он возвестит: "Возникни!" - это и возникает. Его слово - истина. В Его власти [будут все] в тот день, когда прозвучит трубный глас. Он знает и сокровенное и явное, Он - мудрый и ведающий.
74. | [Вспомни, Мухаммад,] как Ибрахим сказал своему отцу Азару: "Неужели ты поклоняешься идолам как богам? Воистину, я вижу, что ты и твой народ находитесь в явном заблуждении".
75. | Так Мы показали Ибрахиму [Свою] власть над небесами и над землей, чтобы он убедился [в этом].
76. | И когда опустилась над ним ночь, он увидел звезду и сказал: "Это - мой Господь". А когда она закатилась, он сказал: "Я не люблю то, что закатывается".
77. | Когда он увидел восходящую луну, то воскликнул: "Это - мой Господь!" Когда же она закатилась, он сказал: "Если Господь мой не наставит меня на прямой путь, то окажусь я среди заблудших".
78. | Когда же он увидел восходящее солнце, то воскликнул: "Вот мой Господь! Он больше, [чем звезды и луна]". Когда же солнце зашло, он сказал: "О народ мой! Воистину, я непричастен к тому, чему вы поклоняетесь наряду с Аллахом.
79. | Да, действительно! Истинно уверовав, обратился я лицом к Тому, кто сотворил небеса и землю. И не принадлежу я к многобожникам!"
80. | Но препирался с Ибрахимом его народ. И сказал Ибрахим: "Неужели вы станете спорить со мной об Аллахе? Ведь Он наставил меня на прямой путь! Я не испугаюсь тех, кому вы поклоняетесь помимо Него, если только Господь мой не пожелает [, чтобы я боялся]. Объемлет Господь мой все сущее Своим знанием. И неужели вы не призадумаетесь?
81. | Зачем мне бояться [идолов], которым вы поклоняетесь наряду с Аллахом? Ведь вы не боитесь поклоняться им наряду с Аллахом, хотя Он и не привел вам [насчет этого] никакого доказательства. Так кто же, [по-вашему], должен ощущать большую безопасность - те ли, кто поклоняется только Аллаху, или многобожники? [Ответьте же], если вы только знаете [ответ]".
82. | Те, которые уверовали и не осквернили веру свою мраком [многобожия], именно они пребывают в безопасности, и ведомы они прямым путем.
83. | Таковы Наши доводы, которыми Мы поддержали Ибрахима в его спорах со своим народом. Мы возвышаем по степеням, кого пожелаем. Воистину, Господь твой - мудрый, всеведущий.
84. | Мы даровали народу Исхака, Йа'куба; обоих Мы вели прямым путем, а Нуха Мы вели прямым путем задолго до Ибрахима. А из потомства Ибрахима [вели прямым путем] Давуда, Сулаймана, Аййуба, Йусуфа, Мусу и Харуна. Так воздаем Мы творящим добро.
85. | [Мы вели прямым путем] Закарию, Йахйу, 'Ису и Илйаса, все они - праведники,
86. | а также Исма'ила, ал-Йаса'а, Йунуса, Лута. И всех их Мы превознесли над обитателями миров.
87. | А также некоторых из отцов их, потомков и братьев Мы избрали и наставили на прямой путь.
88. | Так ведет Аллах по прямому пути. Он ведет по нему тех из Своих рабов, кого пожелает. А если [вознамерятся] они поклоняться кому-либо наряду с Ним, то все их деяния будут тщетны.
89. | Это - те, кому Мы даровали Писание, мудрость и пророчество. Если же [найдутся] такие люди, которые не уверуют в то, что было, то ведь есть [другие], кому Мы вверили все, о чем было сказано, и они не отвергают его.
90. | Они - те, которых Аллах ведет прямым путем. Следуй же [, Мухаммад,] их прямому пути. Скажи: "Я не прошу у вас платы за следование Корану, который - не что иное, как наставление для обитателей миров".
91. | Они не воздали Аллаху должным образом, когда заявили: "Аллах ничего не ниспосылал ни одному человеку". Спроси [, Мухаммад]: "Кто ниспослал для людей в качестве света и руководства к прямому пути Писание, с которым пришел [к людям] Муса? Вы пишете Писание на отдельных листах, читая [людям] отдельно [выхваченные] листы, а многое утаивая. А ведь вас обучили тому, чего не знали ни вы, ни ваши отцы". Отвечай, [Мухаммад]: "Аллах [ниспослал Писание]". Потом предоставь им упиваться собственным пустословием.
92. | Мы ниспослали это Писание, благословенное и подтверждающее [истинность] того, что было до него, чтобы ты увещевал [жителей] Матери городов (т. е. Мекки), и тех, кто [живет] вокруг нее, и тех, которые веруют в будущую жизнь, веруют в Коран и чтут молитвенные обряды.
93. | Есть ли [люди] несправедливее тех, кто возводит на Аллаха напраслину и утверждает: "Мне дано откровение", хотя никакого откровения ему не дано, или кто говорит: "Я ниспошлю подобное тому, что ниспослал Аллах"? О, если бы ты видел, как грешники пребывают в пучинах смерти, а ангелы простирают [к ним] руки [, чтобы лишить их жизни, и говорят]: "Расставайтесь ныне со своими душами! Сегодня вам воздадут унизительным наказанием за то, что вы возводили на Аллаха навет и пренебрегали Его знамениями".
94. | [И скажет Аллах им в День воскресения:] "Явились вы к Нам лишенными всего - такими, какими Мы вас сотворили в самом начале [творения]. Вы оставили позади себя то, чем Мы наделили вас. И Мы не видим с вами ваших заступников, которых вы считали своими богами [так же, как и Нас]. И распались ваши узы, и покинули вас те, на кого вы рассчитывали".
95. | Воистину, Аллах расщепляет зерно и косточку. Он порождает живое из мертвого и мертвое из живого. Таков Он - ваш Аллах. И как же вы [можете так] заблуждаться!
96. | Он разверзает [мрак] утром, ниспосылает успокоение ночью, обращает солнце и луну в средство исчисления [дней и месяцев]. Таково установление Великого, Всеведущего.
97. | Он - тот, который сотворил для вас звезды, чтобы вы находили по ним путь во мраке суши и моря. Да, Мы разъяснили знамения для людей, познавших [истину].
98. | Он - тот, который вырастил вас от одного живого существа (т. е. Адама) и определил [вам] место [краткого] и место [длительного] пребывания. Да, разъяснили знамения людям разумеющим.
99. | Он - тот, кто ниспослал с неба дождь. Благодаря дождю Мы взращиваем [на земле] всякие растения зеленые и колосья с зерном. На пальме из завязей Мы [вырастили] низко свисающие [от тяжести плодов] гроздья. Мы [создаем] и виноградники, и оливковые и гранатовые рощи, [плоды которых хоть и] похожи [в одном], но [вместе с тем] различаются [в другом] м. Посмотрите на плоды этих [деревьев]: когда они завязываются и когда созревают. Воистину, в этом для верующих людей - знамения.
100. | Они поклонялись наряду с Аллахом и джиннам, - а ведь [именно] Он и создал джиннов. Они, ничего о том не ведая, утверждали, что у Него есть сыновья и дочери. Пречист Он и превыше того, что Ему приписывают.
101. | Он - творец небес и земли! Как может быть у Него ребенок, если у Него не было супруги, [если] Он сотворил все сущее и сведущ обо всем сущем?
102. | Это Аллах, Господь ваш. Нет Бога, кроме Него - творца всего сущего. Так поклоняйтесь же Ему, ибо Он - властитель над всем сущим.
103. | Ни один взор не постигает Его, а Он постигает [все, что постигают] взоры. Он - проницательный, сведущий [обо всем сущем].
104. | [Скажи, Мухаммад]: "Перед вами предстали видимые знамения от вашего Господа. Тому, кто узрел их, [они пойдут] на пользу, а тому, кто был слеп к ним, [пойдут] во вред. Я - не хранитель при вас".
105. | Так поступаем Мы со знамениями, чтобы [люди] сказали [тебе, о Мухаммад]: "Ты уразумел!" - и чтобы Мы разъяснили это людям, [способным] уразуметь.
106. | Следуй тому, что дано тебе откровением от Господа твоего: "Нет Бога, кроме Него". И не водись с многобожниками.
107. | Если бы Аллах захотел, то многобожники не поклонялись бы [другим богам] наряду с Ним. Мы не назначали тебя хранителем многобожников, и ты не поручитель за них.
108. | Не поносите тех, к кому взывают [многобожники] помимо Аллаха, а не то они (т. е. многобожники) станут поносить Аллаха из вражды и по невежеству. Так Мы явственно представили [людям] каждой общины их деяния. Ведь в конце концов они возвратятся к Господу своему, и Он возвестит им о том, что они творили.
109. | [Мекканские многобожники] поклялись Аллахом - самой заветной своей клятвой, - что, если перед ними предстанет знамение, непременно уверуют в Коран. Скажи [, Мухаммад]: "Воистину, знамения - полностью во власти Аллаха. Но как убедить вас [, о муслимы], что они не уверуют, если даже предстанет знамение] ".
110. | Мы отвращаем их сердца и взоры [от истины], и они пребывают такими же, какими были, когда не уверовали в нее в первый раз. И Мы оставляем их в неповиновении [Аллаху], заблудшими.
111. | Если бы даже Мы ниспослали им ангелов, если бы заговорили с ними мертвые и собрали бы Мы перед ними все [, что свидетельствует об истинности учения Мухаммада], они ни за что не уверовали бы, если только этого не пожелал бы Аллах. Однако большинство их не ведает об этом.
112. | И вот назначили Мы каждому пророку врагов-шайтанов - из числа людей и джиннов. Одни из них обращаются к другим с красивыми речами, обольщая [друг друга]. Если бы Господь твой захотел, они не стали бы так поступать. Так отвернись от них и не слушай их измышлений,
113. | чтобы к ним (т. е. красивым речам) прислушивались сердца тех, которые не верят в будущую жизнь, чтобы они радовались им и чтобы продолжали они вершить [грехи].
114. | [Спроси, Мухаммад]: "Неужели я пожелаю иного судию, кроме Аллаха? Именно Он ниспослал вам ясное Писание (т. е. Коран)". Те, кому даровано Писание, знают, что оно ниспослано от Господа твоего как истина. Так не будьте же в числе сомневающихся.
115. | Исполнилось слово Господа твоего истинное и справедливое! Никто не отменит слов Его, и Он - слышащий, знающий.
116. | Если ты [, Мухаммад,] будешь слушаться большинства обитателей земли, они сведут тебя с пути Аллаха. Они ведь только следуют предположениям и строят догадки.
117. | Воистину, Господь твой лучше знает, кто сошел с Его пути, и Он лучше знает обретших прямой путь.
118. | Ешьте то, над чем произнесено имя Аллаха, если вы веруете в Его знамения.
119. | Что с вами? Отчего вы не едите то, над чем произнесено имя Аллаха? Ведь [Аллах] разъяснил вам, чтоб Он запретил вам [есть], если только вы не будете вынуждены к тому. Воистину, многие [из людей] сбивают с пути [других] своими [низменными] желаниями, сами ничего о том не ведая. Воистину, твой Господь всех лучше знает тех, кто преступает [предписания веры].
120. | Воздерживайтесь от греха и явного и скрытого. Воистину, те, которые совершают грех, будут наказаны за свои деяния.
121. | Не ешьте того, что [было забито] без упоминания над ним имени Аллаха, ибо такой поступок - грех. Воистину, шайтаны внушают своим последователям [мысль о том], чтобы они пытались убедить вас в споре [о дозволенности есть мертвечину]. И если вы повинуетесь их [призыву], то вы - многобожники.
122. | Разве тот, кто [в своем заблуждении] был подобен мертвецу, кого мы пробудили [от сна заблуждения] и даровали ему свет, который он несет людям, равен тому, кто погружен во мрак и не может выйти из него? Так неверующим представляется в прекрасном свете то, что они вершат.
123. | Так же [как и в Мекке], Мы и в [других] городах обратили в грешников власть предержащих ради того, чтобы они осуществляли там свои коварные замыслы. Но повернулось их коварство против них самих, а они и не ведают [об этом]!
124. | Когда же им является знамение, они говорят: "Не уверуем мы, пока нам не будет даровано то, что было даровано [до нас] посланникам Аллаха". Но Аллах лучше знает, кому вверить призвание посланника. Тех же, кто совершил греховные поступки, постигнет унижение перед Аллахом и суровое наказание за их коварные деяния.
125. | Кого Аллах пожелает вести прямым путем - облегчает Он душе его приятие ислама, а кого пожелает сбить с пути - сдавливает и сжимает тому грудь, как будто бы он поднимается на небо. Так Аллах подвергает наказанию тех, кто не верует.
126. | И это - путь Господа твоего, ведущий прямо. Мы ведь разъяснили [Наши] знамения людям помнящим:
127. | уготована им обитель благополучия у Господа их. А Он - покровитель их за то, что они совершали.
128. | В день, когда Он соберет [пред Собой] все [живые существа, то скажет]: "О собрание джиннов! Вы совратили [с пути истины] многих людей". А друзья джиннов из числа людей скажут: "Господи наш! Одни из нас получали выгоду от других, и мы дошли до нашего срока, который Ты нам определил". [Аллах] скажет [им]: "Пристанище вам - огонь, и вечно вы в нем пребудете, если только Аллах не пожелает иначе!" Воистину, Господь твой - мудрый, знающий.
129. | Подобно тому [как друзья джиннов получали выгоду друг от друга], Мы одних нечестивцев подчиняем другим за то, что они совершили.
130. | [Аллах скажет в Судный день]: "О сонмище джиннов и людей! Разве к вам не приходили посланники [Аллаха] из ваших [братьев], которые пересказывали вам Мои аяты и предупреждали вас о наступлении Судного дня?" Они ответят: "Мы свидетельствуем против самих себя". Жизнь в этом мире обольстила их, и они признались в том, что были неверными.
131. | [Аллах направлял посланников] так [, как было сказано], потому, что твой Господь не таков, чтобы губить [целые] страны по несправедливости в то время, когда их жители не ведали [истины].
132. | Для каждого [человека] - степени [воздаяния] соответственно тому, что он содеял. А Господь твой ведает о том, что они содеяли.
133. | Господь твой всевластен, всемилостив. Если Он пожелает, то истребит вас и сделает вашими наследниками, кого пожелает, подобно тому как Он сотворил вас как потомство других [погубленных] народов.
134. | Воистину, то, что обещано вам, грядет! И вы не сможете уклониться [от него]!
135. | Скажи [, Мухаммад]: "О мой народ! Поступайте соответственно своему положению. Я же буду действовать [как подобает]. И узнаете вы, кому какая доля достанется в будущем мире. Воистину, не преуспеют нечестивцы [в будущей жизни]".
136. | [Мекканские многобожники] предназначают Аллаху долю того, что Он вырастил из посевов и скота, и [при этом] говорят: "Это - Аллаху" - согласно их разумению, - "а это - нашим божествам". То, что предназначено их божествам, не попадает Аллаху, а то, что предназначено Аллаху, попадает их божествам. Скверно их решение.
137. | Точно так же их божества внушили большому числу многобожников, что убиение собственных детей - благо. И это - для того, чтобы погубить их [самих] и внести путаницу в их веру. А если бы Аллах захотел, то они не делали бы этого. Так отвернись от них и их измышлений.
138. | Многобожники говорят: "Вот эти посевы и скот запретны. С них может кормиться только тот, кому мы соизволим [разрешить это]". Так утверждают они [, заблуждаясь]. [Они запрещают также] ездить верхом и возить грузы на [некоторых видах] верблюдов и при этом не упоминают имени Аллаха при их заклании, измышляя против Него ложь. Воздаст Он им за то, что они измышляют!
139. | При этом они говорят: "То, что содержится в утробах этих животных, разрешено нашим мужчинам и запрещено нашим женам". Если же [плод] будет мертвым, то и мужчины и женщины делят его. [Аллах] воздаст им за то, что они возводят [на Него]. Воистину, Он - мудрый, всеведущий.
140. | В убытке оказались те, которые убивали своих детей по недомыслию и по невежеству и запрещали [есть] то, что давал им Аллах в удел, возводя [при этом] напраслину на Аллаха. Воистину, заблуждаются они и не следуют прямым путем!
141. | Он - тот, кто взрастил сады, в которых растения с подпорками [для них] и без подпорок, - [в них] финиковые пальмы, посевы с разнообразными злаками, оливы, гранатовые деревья, плоды их похожи [на вид] и не похожи [на вкус]. Вкушайте эти плоды, когда [сады] станут плодоносить, и давайте [нуждающимся] должное в день уборки, но не излишествуйте, ибо Он не любит излишествующих.
142. | [Аллах сотворил разную] скотину: одну, чтобы перевозила грузы, другую - чтобы [шла] на подстилку. Ешьте то, что даровал вам в удел Аллах, и не следуйте по стопам шайтана, ибо он - ваш явный враг.
143. | [Аллах сотворил для вас] скотину парами: барана и овцу, козла и козу [и прочих]. Спроси [, Мухаммад]: "Самцов Он запретил [в пищу] или самок? Или же то, что заключают в себе лона самок? Поведайте мне, основываясь на знании [Писания], если вы говорите правду".
144. | [Аллах сотворил также] верблюда и верблюдицу, корову и быка. Спроси [, Мухаммад]: "Самцов запретил Он [в пищу] или самок? Или же вы присутствовали в качестве свидетелей, когда Аллах заповедал вам это?" Кто же более несправедлив, чем тот, кто возводит на Аллаха ложь, чтобы сбить людей [с пути истины], ничего не ведая [о том, что говорит]? Воистину, Аллах не ведет прямым путем нечестивых.
145. | Скажи [, Мухаммад]: "В том, что дано мне откровением, я вижу запретным употреблять в пищу мертвечину, пролитую кровь, мясо свиньи - ибо все это скверна, а также [мясо] запретного [животного], заколотого не с именем Аллаха". Если же кто-либо будет вынужден съесть [вышеупомянутое] без умысла совершить грех и преступить [предписание], то, воистину, твой Господь - прощающий, милосердный.
146. | Иудеям же Мы запретили [есть мясо] всех имеющих копыто [животных], А из [мяса] коров и овец мы запретили им жирную часть, кроме сала на спинном хребте, или же нутряного сала, или того, что смешалось с костями. Так наказали мы их за их нечестие. Воистину, Мы правдивы.
147. | Если тебя [, Мухаммад,] обвинят во лжи [иудеи и многобожники], отвечай: "Ваш Господь обладает великой милостью, а наказание Его неотвратимо для грешников".
148. | Те, которые поклоняются другим божествам [наряду с Ним], скажут: "Если бы Аллах захотел, то ни мы, ни наши отцы не поклонялись бы другим божествам и мы не запрещали бы ничего [из того, что Он разрешил]". Таким же образом не признавали [посланников] те, которые жили до них, пока не вкусили Нашего наказания. Скажи [, Мухаммад]: "Есть ли у вас хоть какое-либо знание [истины]? Так явите нам его. Вы поступаете лишь согласно своим догадкам и говорите неправду".
149. | Скажи [, Мухаммад]: "У Аллаха есть убедительное доказательство [того, что вы лжете]. Если бы Он пожелал, то всех вас наставил бы на прямой путь".
150. | Скажи: "Зовите ваших свидетелей, которые засвидетельствуют, что Аллах запретил [есть] то [, что вы называете]". И если даже они засвидетельствуют [то], ты к ним не присоединяйся и не потворствуй прихотям тех, которые отвергают Наши знамения и не веруют в потустороннюю жизнь. Они-то и приравнивают к Господу своему [другие божества].
151. | Скажи: "Придите, и я возвещу [вам] то, что заповедал вам ваш Господь, [который велел] не поклоняться наряду с Ним другим божествам, относиться к родителям с добром, не убивать своих детей, [опасаясь] бедности, - ибо Мы даруем удел и вам и им, - не совершать мерзостных поступков, ни явных, ни тайных; не убивайте человека ибо Аллах запретил это, за исключением тех случаев, когда у вас [на это] есть право. Все это заповедал вам Аллах, - быть может, вы образумитесь.
152. | Не распоряжайтесь имуществом сироты, кроме как на благо [ему], пока он не достигнет совершеннолетия; наполняйте меру [полностью] и взвешивайте [товар] по справедливости: Мы возлагаем на человека [обязанности] только по мере его возможности. Когда вы выносите суждение, будьте справедливы, если даже [дело] касается [вашего] родственника. Выполняйте [ваш] завет Аллаху. Все это заповедал Вам Аллах, - быть может, вы опомнитесь.
153. | И [знайте], что этот [путь] - прямая дорога, [указанная] Мною. Следуйте по ней и не следуйте другими путями, а не то вас собьют с пути, указанного Им. Это - то, что Он заповедал вам. Может быть, вы будете богобоязненны".
154. | Потом [скажи, о Мухаммад]: "Мы даровали Мусе Писание как завершение [Нашего благоволения] тому, кто творил благое дело, как разъяснение всего сущего, как руководство к прямому пути, как милосердие: быть может, они уверуют в то, что предстанут перед Богом".
155. | И этот [Коран] - благословенное Писание, которое Мы ниспослали. Так следуйте же за ним и будьте богобоязненны. Быть может, вы обретете помилование.
156. | [Это Писание ниспослано вам] для того, чтобы вы не говорили: "Воистину, Писание до нас было ниспослано только двум народам, и мы, воистину, пренебрегли его изучением";
157. | и чтобы вы не говорили [также]: "Если бы было ниспослано нам Писание, то мы были бы на более правильном пути, чем они". Вам были даны от вашего Господа и ясное знамение, руководство, и милость. Так кто же более несправедлив, чем тот, кто опровергает знамения Аллаха и пренебрегает ими? Мы воздадим тем, кто пренебрегает знамениями Аллаха, суровым наказанием!
158. | Неужели они ожидают, что к ним явятся ангелы или явится [веление] твоего Господа [о наказании] или какое-либо из знамений твоего Господа? В тот день, когда явится [такое] знамение твоего Господа, никому не принесет пользы [то, что он] уверует [в этот самый день], если он не уверовал прежде и не совершил добрых деяний в соответствии с верой. Скажи [им, Мухаммад]: "Ждите, [о неверные, Судного дня], воистину, и мы ждем".
159. | Воистину, ты нисколько не в ответе за тех, которые устроили раскол в своей религии и распались на секты. Воистину, им придется отвечать перед Аллахом, а Он уж поведает им о том, что они творили.
160. | Тому, кто предстанет [перед Аллахом] с добрым деянием, воздается десятикратно. Тому, кто предстанет [перед Аллахом] со злым деянием, воздается тем же. И к ним (т. е. сотворившим злое деяние) не будет проявлено несправедливости.
161. | Скажи: "Воистину, мой Господь вывел меня на прямой путь посредством истинной религии, веры Ибрахима-ханифа. А он не был многобожником".
162. | Скажи: "Воистину, моя молитва, мое поклонение [Аллаху], жизнь моя и смерть - во власти Аллаха, Господа [обитателей] миров,
163. | наряду с которым нет [иного] божества. Такая [вера] велена мне, и я - первый из предавшихся Ему".
164. | Скажи: "Неужели я стану признавать Господом кого-либо кроме Аллаха? Ведь Он - Господь всего сущего". И какое бы [зло] ни совершил человек, только он в ответе за [свое деяние]. И никто не понесет ноши [грехов] другого. А затем к Господу своему вы будете возвращены, и Он разъяснит вам то, в чем вы не соглашались друг с другом.
165. | Это Он сделал вас наследниками земли и возвысил по степеням одних над другими, чтобы испытать вас в том, что Он даровал вам. Воистину, Он скор в наказании, и, воистину, Он - прощающий, милосердный.


7. Ограды

Сура 7: Ограды |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф, лам, мим, сад.
2. | [Это] Писание ниспослано тебе [, Мухаммад,] - и пусть не тревожится твое сердце из-за него - дабы увещевал ты им и было оно наставлением для верующих.
3. | Следуйте [, муслимы,] за тем, что ниспослано вам от вашего Господа, и не берите помимо него других покровителей. Но вы редко об этом помните!
4. | О, сколько же селений Мы погубили! И настигала их Наша кара ночью или во время полуденного отдыха.
5. | А когда настигала их Наша кара, они только и стенали: "Воистину, мы были нечестивцами!"
6. | [В Судный день] призовем Мы к ответу тех, к кому направляли посланников, призовем к ответу [и самих] посланников.
7. | И Мы поведаем им с достоверностью [о деяниях их] - Мы ведь не отлучались от них.
8. | И по справедливости в тот день будут взвешены [деяния людские]: те, чья чаша весов перетянет, окажутся в выигрыше.
9. | Те же, чья чаша весов пойдет вверх, погубили сами себя, ибо отвергали Наши знамения.
10. | Мы дали вам пристанище на земле, о люди, и предоставили вам средства к жизни. Но как мало вы благодарны!
11. | Мы сотворили вас [сначала], потом придали вам облик. Потом Мы велели ангелам: "Поклонитесь Адаму!" [Все] поклонились, кроме Иблиса, который не был в числе поклонившихся.
12. | Спросил [Аллах]: "Что мешает тебе поклониться, раз Я повелел тебе?" [Иблис] ответил: "Я - лучше его: Ты сотворил меня из огня, а его - из глины".
13. | [Аллах] сказал: "Низвергнись отсюда! Негоже тебе кичиться в раю. Изыди, ибо ты - из числа презренных".
14. | Иблис взмолился: "Дай мне отсрочку до того дня, когда будет воскрешен [род Адама] ".
15. | [Аллах] сказал: "Воистину, ты в числе тех, кто получил отсрочку".
16. | [Иблис] возразил: "За то, что Ты отвратил меня [от пути истины], я буду мешать им [следовать] по Твоему прямому пути.
17. | Я непременно буду являться к ним спереди, сзади, справа и слева, и Ты убедишься, что большинство из них неблагодарны [Тебе]".
18. | [Аллах] сказал: "Изыди из рая униженным, обесславленным! А теми, кто последует за тобой, Я заполню до отказа геенну огненную.
19. | Ты же, Адам, поселись вместе со своей супругой в раю, ешьте то, что пожелаете, но не приближайтесь вот к этому дереву, не то станете грешниками".
20. | И стал шайтан нашептывать им, чтобы открыть им глаза на их срамные части, на которые они [до того] не обращали внимания. И он сказал им: "Ваш Господь запретил вам [плоды] этого дерева лишь с той целью, чтобы вы не стали ангелами или не обрели бы вечной жизни".
21. | И он поклялся им: "Воистину, я для вас - добрый советчик".
22. | [Таким образом] он обольстил их и низвел [из рая на землю]. Когда же они вкусили [плоды] того дерева, перед ними [воочию] предстали их срамные части, и они стали склеивать листья райских [деревьев, чтобы прикрыть наготу]. Тогда Господь воззвал к ним: "Разве не запрещал Я вам [есть плоды] этого дерева и не говорил вам, что шайтан - ваш явный враг?"
23. | Они ответили: "Господи наш! Мы наказали сами себя, и, если Ты не простишь нас и не смилостивишься над нами, мы обязательно окажемся в числе потерпевших урон".
24. | Он возвестил: "Спуститесь [из рая на землю, и ваши потомки будут] врагами друг другу. На земле [теперь] вам пребывать и пользоваться благами временными".
25. | [Еще] Он сказал: "На земле вы будете жить, на ней будете умирать и из нее восстанете [в День воскресения].
26. | О сыны Адама! Мы ниспослали вам одежды для прикрытия ваших срамных частей и украшения [для одежд]. Однако одеяние благочестия лучше". Это - одно из знамений Аллаха, может быть, оно послужит наставлением им.
27. | О сыны Адама! Да не совратит вас шайтан, подобно тому как он [совратил и] изгнал из рая ваших родителей, лишив их одежд, чтобы представить им воочию их срамные части. Воистину, шайтан и его приспешники видят вас, тогда как вы их не видите. Воистину, Мы сделали шайтанов покровителями неверующих.
28. | Когда же они совершают какой-либо мерзкий поступок, они оправдываются так: "И наши отцы поступали так же, и Аллах велел нам [поступать] именно так". А ты [, Мухаммад,] отвечай: "Воистину, Аллах не велит совершать поступков мерзких. Неужели вы станете возводить на Аллаха то, о чем не ведаете?"
29. | Скажи: "Мой Господь велел [вам творить] справедливость, обращать лицо свое [к Нему] при каждом челобитии и взывать к Нему, будучи искренними в вере. Как Он сотворил вас, так и вернетесь [к Нему]".
30. | Одних из вас Аллах направил на прямой путь, другим Он прежопределил заблуждение за то, что, отвергнув Аллаха, они признали шайтанов [своими] покровителями и полагают, что избрали прямой путь.
31. | О сыны Адама! Облекайтесь в свои одеяния, где бы вы ни совершали поклоны. Ешьте и пейте, но не излишествуйте, ибо Аллах не любит излишествующих.
32. | Скажи, [о Мухаммад]: "Кто же думает, что украшения Господа и прекрасный удел, который Он ниспослал рабам своим, - запретны?" Скажи [им]: "Для тех они, кто в этой жизни искренно уверовал в Судный день". Так Мы разъяснили аяты людям сведущим.
33. | Скажи: "Воистину, Господь мой запретил недостойные поступки", как явные, так и скрытые, а также греховные поступки, несправедливое притеснение, признание других богов наряду с Аллахом, хотя Он не ниспосылал об этом никакого предписания. [Запретил Он] и возводить на Аллаха то, чего вы не знаете.
34. | И для каждой религиозной общины - свой срок. Когда наступает их срок, они не могут ни промедлить [хотя бы] час, ни опередить [его].
35. | О сыны Адама! Если к вам придут посланники из вашей среды, передавая вам Мои откровения, то нечего страшиться тем, кто был богобоязнен и творил добро, и не будут они опечалены.
36. | А те, которые объявляли ложью Мои откровения и отвергали их в гордыне, будут обитателями ада, и будут они пребывать в нем во веки веков.
37. | Кто нечестивее того, что возводит на Аллаха навет или опровергает Его знамения? Их постигнет участь, [отведенная им] в Писании. Когда же к ним придут Наши посланцы, чтобы успокоить их, и спросят: "Где те, к кому вы взывали помимо Аллаха?" - то ответят: "Они покинули нас!" И [тем самым] засвидетельствуют, что они были неверными.
38. | [Аллах] скажет: "Войдите в ад вместе с людьми и джиннами, которые ушли [из жизни] задолго до вас ". Каждый раз, когда входит [в ад] какой-либо народ, он проклинает подобный себе [по вере]. Когда они соберутся в аду все вместе, то последователи скажут о своих предводителях: "Господи наш! Вот они и сбили нас с пути веры: воздай же им в аду наказанием вдвойне". [Аллах] скажет: "Каждому [из них] воздается вдвойне, но вы не ведаете об этом".
39. | И скажут предводители своим последователям: "Вы ничем не лучше нас. Вкусите же наказание за то, что вы творили".
40. | Воистину, не откроются врата небесные перед теми, которые опровергали наши знамения и относились к ним с высокомерием. И не войдут они в рай, пока верблюд не пройдет сквозь игольное ушко. Так воздаем мы грешникам.
41. | И ложем, и покрывалом грешникам будет адский огонь. Так Мы воздаем нечестивцам!
42. | И ни на кого, кто уверовал и творил благое, Мы не возложили [ноши], кроме как посильной. И будут они обитателями рая и будут пребывать в нем вечно.
43. | И удалили Мы из их сердец злобу, [и теперь] пред ними текут ручьи, и они произносят: "Слава Аллаху, который привел нас к этому. Мы не следовали бы прямым путем, если бы Аллах не направил нас. [К нам] пришли посланцы Господа нашего с Откровением". Им будет возвещено [от имени Аллаха]: "Этот рай дан вам в вознаграждение за то, что вы совершили".
44. | Обитатели рая воззовут к тем, кто в аду: "Вот мы убедились, что обещанное нам Аллахом - истина. Убедились ли вы, что обещанное Аллахом - истина?" [Обитатели ада] ответят: "Да". И возвестит глашатай и обитателям рая, и обитателям ада: "Проклятие Аллаха [да падет] на грешников,
45. | которые сбивают [людей] с пути Аллаха, стремятся исказить [религию] и не веруют в будущую жизнь".
46. | Между раем и адом [находится] завеса, а на оградах - люди, которые распознают и обитателей рая, и обитателей ада по их чертам. И эти люди воззовут к обитателям рая: "Да будет вам мир!" Сами они не войдут в рай, хотя и жаждут того.
47. | Когда же их взоры обратятся к обитателям ада, они воскликнут: "Господи наш Не помещай нас с [этими] грешными людьми!"
48. | Мужи, что на оградах, воззовут к мужам [ада], которых они узнают по их обличью, со словами: "Не помогло вам то, что вы накопили, и то, чем вы [так] кичились".
49. | А не тем ли, о которых вы твердили и клялись, что Господь не осенит их Своей милостью, [будет сказано]: "Войдите в рай. Вам нечего страшиться, и не будете вы опечалены".
50. | Обитатели ада воззовут к обитателям рая: "Поделитесь с нами водой или дайте нам [немного] из того, что даровал вам Аллах". Они ответят: "Аллах запретил [давать] и то и другое неверным,
51. | которые приняли веру за потеху и забаву и прельстились земною жизнью". [А Аллах скажет]: "Мы же сегодня предали их забвению, подобно тому как они забыли, что предстанут [перед Нами] в Судный день и что они отрицали Наши знамения".
52. | А ранее Мы даровали им Писание, которое разъяснили им в соответствии со знанием как [наставление на] прямой путь и милость для верующих.
53. | Неужели неверные надеются, что не осуществится [наказание, предсказанное] в Писании? В тот день, когда осуществится предсказанное в Писании, те, которые забыли об этом прежде, скажут: "Посланники Господа нашего приходили и [вещали] истину. Найдутся ли для нас заступники, которые вступились бы за нас? Или же нас вернут [в земной мир], чтобы мы творили противоположное тому, что творили [прежде]?" Они сами причинили себе вред, и бросили их те, кого они измышляли.
54. | Воистину, ваш Господь - Аллах, который сотворил небеса и землю за шесть дней. Потом он утвердился на престоле. Он покрывает ночью день, который поспешно за ней следует. [Он сотворил] солнце, луну и звезды, покорные Его воле. И разве не Ему дано творить и повелевать? Благословен Аллах, Господь [обитателей] миров.
55. | Обращайтесь к Господу своему смиренно и покорно. Воистину, Он не любит преступающих меру.
56. | Не распространяйте нечестия на земле после того, как на ней установлена была праведность. Обращайтесь к Нему в страхе и уповании. Воистину, милость Аллаха близка к творящим добро.
57. | Он - тот, кто направляет ветер добрым вестником Своей милости, так что, когда ветер движет дождевые тучи, это Мы гоним их на высохшую землю, низводим из них дождь и таким образом заставляем расти всякие плоды. Подобным же образом Мы оживляем мертвых: быть может, вы запомните это как назидание.
58. | На хорошей земле растения по дозволению ее Господа восходят [обильно], на плохой же земле они восходят скудно. Так Мы разъясняем знамения для благодарных людей.
59. | Задолго до вас Мы послали Нуха к его народу, и он сказал: "О мой народ! Поклоняйтесь Аллаху, нет у вас другого Бога, помимо Него. Воистину, я опасаюсь, что вас накажут в великий (т. е. Судный) день".
60. | Мужи его народа заявили: "Воистину, мы видим, что ты находишься в явном заблуждении".
61. | [Ибрахим] сказал: "О мой народ! Не заблуждаюсь я. Напротив. я - посланник Господа миров.
62. | Я доставляю к вам послания Господа моего и даю вам добрый совет. Я знаю [благодаря откровению] то, чего не знаете вы.
63. | Неужели вы удивляетесь тому, что наставление от вашего Господа передано человеку из вас, дабы он увещевал вас и чтобы вы стали богобоязненными? И тогда, быть может, вы будете помилованы".
64. | Однако они сочли его лжецом, а Мы спасли его и тех, кто был с ним в ковчеге, и потопили тех, кто опровергал Наши знамения. Воистину, они были слепцами.
65. | [Мы послали] к людям племени 'ад их брата Худа. Он сказал: "О мой народ! Поклоняйтесь вашему Аллаху. Нет у вас бога, кроме Него. Неужели вы не убоитесь Аллаха?"
66. | Вожди его народа, которые не верили [в Аллаха], ответили: "Воистину, мы видим, что ты глупец, и мы думаем, что ты - лжец".
67. | [Худ] сказал: "О мой народ! Я вовсе не глупец, напротив, я - посланник Господа [обитателей] миров.
68. | Я [только] доставляю к вам послания от вашего Господа, и я для вас -" надежный советчик.
69. | Неужели вы удивляетесь тому, что наставление вашего Господа передано человеку из вас, чтобы он увещевал вас? Вспомните же, как Он сделал вас преемниками народа Нуха и сделал вас более сильными и рослыми, [чем народ Нуха]. Помните же [оказанные вам] Аллахом благодеяния, - быть может, вы будете счастливы".
70. | Они спросили: "Для того ли ты пришел к нам, чтобы [заставить] нас поклоняться единому Аллаху и отречься от того, чему поклонялись наши отцы? Осуществи же свою угрозу, если ты говоришь правду".
71. | [Худ] сказал: "Уже постигли вас наказание и гнев Господа вашего. Неужели вы станете спорить со мной относительно имен, которыми назвали [своих идолов] вы и ваши отцы? Аллах не ниспосылал о них никакого доказательства. Так ждите же, и я буду ожидать с вами вместе".
72. | Мы спасли его и тех, кто был с ним, по Нашей милости и уничтожили до последнего тех, которые отвергли Наши знамения и не уверовали [в Аллаха].
73. | А к племени самуд [Мы послали] их брата Салиха. Он воззвал: "О мой народ! Поклоняйтесь Аллаху: нет для вас иного бога, кроме Него. К вам уже пришло явное чудо от вашего Господа - вот эта верблюдица Аллаха в качестве знамения. Пусть она пасется на земле, принадлежащей Аллаху, не причиняйте ей зла, а не то вас постигнет мучительное наказание.
74. | Вспомните, как Он сделал вас наследниками племени 'ад. Он поселил вас на земле, на равнинах которой вы воздвигаете замки, а в горах высекаете жилища. Помните же благодеяния Аллаха и не творите на земле беззакония и нечестия".
75. | Возгордившиеся вожди его народа спросили уверовавших из числа обездоленных: "Знаете ли вы, что Салих послан своим Господом?" Они ответили: "Воистину, мы веруем в то, что ниспослано с ним".
76. | Гордецы же сказали: "Воистину, мы отвергаем то, во что вы веруете".
77. | Потом они закололи верблюдицу, ослушались велений своего Господа и сказали: "О Салих! Яви же нам то, чем ты угрожал, если ты посланник".
78. | И тогда постигло их землетрясение, и полегли они мертвыми в своих домах.
79. | [Салих] отвернулся от них и сказал: "О мой народ! Я донес до вас послание моего Господа, наставлял вас [на путь истины], но вы не любите наставляющих".
80. | [Послали Мы] также Лута, и он сказал своему народу: "Неужели вы будете развратничать, как не развратничал до вас никто из обитателей миров?
81. | Воистину, в страсти вы используете мужчин вместо женщин. Ведь вы перешли всякие границы".
82. | Ответ его народа был один: "Изгоните их из вашей земли. Воистину, они - люди, которые выдают себя за [нравственно] чистых".
83. | Мы спасли его и его последователей, кроме его жены, которая была в числе оставшихся [, чтобы понести наказание].
84. | И Мы пролили на них дождь [из камней]. Посмотри же, какой конец постиг грешников.
85. | К мадйанитам [Мы послали] их брата Шу'айба. Он сказал: "О мой народ! Поклоняйтесь Аллаху. Нет у вас иного бога, кроме Него. К вам пришло ясное знамение от вашего Господа. Не обмеривайте и не обвешивайте людей [при сделках], не обманывайте их в вопросах имущества и не распространяйте нечестия на земле, после того как установлена на ней праведность. Так лучше для вас, если вы - верующие.
86. | Не преграждайте дорог [истины], угрожая и отвращая от пути Аллаха тех, кто уверовал в Него, и не стремитесь искривить этот путь. Вспомните [то время], когда вас было мало. А Он ведь увеличил вашу численность. Подумайте же о том, каков был исход нечестивцев!
87. | Если одна часть из вас уверовала в то, с чем я послан к вам, а другая не уверовала, то ждите, пока Аллах не рассудит вас, ибо Он - наилучший из судей".
88. | Предводители его народа, обуреваемые гордыней, сказали: "Мы изгоним тебя, о Шу'айб, и тех, кто уверовал вместе с тобой, из нашего города, если ты не вернешься к [вере] нашей общины". Шу'айб спросил: "Даже если мы питаем отвращение к ней?
89. | Мы допустим ложь пред Аллахом, если вернемся к [вере] вашей общины, после того как Аллах избавил нас от нее. Не бывать тому, чтобы мы вернулись к вашей вере, если только не пожелает того Аллах, наш Господь, который объемлет Своим знанием все сущее. На Аллаха мы уповаем. Господи наш! Реши [спор] между нами и нашим народом по истине. Ведь Ты лучше всех решаешь [споры]".
90. | Предводители его народа, которые не уверовали, сказали: "Если вы последуете за Шу'айбом, то непременно окажетесь в числе потерпевших урон".
91. | И постигло их землетрясение, и полегли они мертвыми в своих домах.
92. | Тех, кто не признал Шу'айба [посланником], будто и не было там никогда; те, которые не признали Шу'айба пророком, они-то и оказались потерпевшими убыток.
93. | [Шу'айб] отвернулся от них и сказал: "О мой народ! Я донес до вас послание Господа моего и дал вам назидание. К чему мне печалиться о неверующих людях?"
94. | И если Мы посылали в какое-либо селение пророка, то непременно насылали на его жителей беду и нужду, чтобы стали они смиренными.
95. | Затем Мы заменяли [им] невзгоды на благополучие, чтобы наступило для них облегчение, и они восклицали: "Нашим предкам также доставались и радости, и горести". Но Мы подвергали их наказанию внезапно, так что они и [не успевали] осознать.
96. | Если бы жители этих поселений уверовали и были богобоязненными, Мы открыли бы перед ними [врата] благодеяний с неба и земли. Но они не уверовали, и Мы наказали их за то, что они совершали.
97. | Неужели жители селений полагали, что Наша кара не настигнет их ночью, когда они спят?
98. | Неужели жители селений полагали, что Наше наказание не настигнет их засветло, когда они предаются потехам?
99. | Неужели они не остерегались замыслов Аллаха? Только люди заблудшие не остерегаются замыслов Аллаха!
100. | Разве не объяснил Он тем, которые унаследовали землю от ее прежних жителей, что если бы Мы пожелали, то наказали бы их за их грехи и запечатали бы их сердца, так что они стали бы глухи?
101. | Мы рассказываем тебе [, Мухаммад,] сказания о [жителях] этих селений. К ним приходили посланники с ясными знамениями. Однако они не склонны были уверовать в то, чего они не признавали прежде. Так запечатывает Аллах сердца неверных!
102. | У большей части из них Мы не нашли [верности] завету. Воистину, Мы убедились, что большинство из них - нечестивцы.
103. | После них Мы послали к Фир'ауну и его сановникам Мусу с Нашими знамениями, но они отнеслись к ним несправедливо. Так посмотри же, каков был конец нечестивцев!
104. | Муса сказал Фир'ауну: "Воистину, я - посланник от Господа [обитателей] миров.
105. | Мне надлежит говорить об Аллахе только правду. Я пришел к вам с ясным знамением от вашего Господа. Так пошли же со мной сынов Исраила".
106. | [Фир'аун] ответил: "Если ты пришел со знамением, то яви же его, если ты говоришь правду".
107. | [Муса] бросил свой посох, и он тут же явно обернулся змеем.
108. | Затем он извлек руку [из-за пазухи], и она была [совершенно] белой для тех, кто смотрел.
109. | Вельможи из людей Фир'ауна воскликнули: "Воистину, он - искусный волшебник.
110. | Он жаждет изгнать вас из вашей страны". [Фир'аун спросил:] "Что же вы советуете делать?"
111. | Они ответили: "Вели ему и его брату подождать [немного] и разошли по городам глашатаев,
112. | чтобы они созвали к тебе всех искусных волшебников".
113. | К Фир'ауну пришли волшебники и заявили: "Воистину, если мы выйдем победителями, нам полагается награда!"
114. | [Фир'аун] ответил: "Да, вы непременно станете [моими] приближенными ".
115. | [Волшебники] предложили: "О Муса! Либо ты бросишь [посох], либо бросим мы".
116. | Бросайте! - ответил он. И когда они бросили [посохи], то заколдовали глаза людей, застращали их и сотворили великое чародейство.
117. | Тогда Мы внушили Мусе: "Брось свой посох!" И [брошенный посох превратился в змея и] стал заглатывать то, что сотворили [чародеи].
118. | И утвердилась истина, и тщетным оказалось то, что они творили.
119. | В том самом месте они были побеждены и стали презренными.
120. | И тогда волшебники пали ниц.
121. | Они сказали: "Мы уверовали в Господа [обитателей] миров!
122. | В Господа Мусы и Харуна".
123. | Фир'аун сказал: "Вы уверовали в Него без моего дозволения! Воистину, это - козни, которые вы задумали в [моем] городе, чтобы изгнать из него жителей. Вот я вам покажу!
124. | Я [велю] отрубить вам руки и ноги накрест, а потом распять всех вас".
125. | Они ответили: "Воистину, мы вернемся [после смерти] к нашему Господу.
126. | Ты караешь нас только за то, что мы уверовали в знамения нашего Господа, когда они явились к нам. Господи наш! Даруй нам терпение и упокой нас предавшимися [Тебе] ".
127. | Предводители народа Фир'ауна спросили [его]: "Неужели ты позволишь Мусе и его народу творить на земле нечестие и отречься от тебя и твоих богов?" [Фир'аун] ответил: "Мы будем убивать их сынов и оставлять в живых женщин. И, воистину, мы одолеем их".
128. | Муса сказал своему народу: "Просите помощи у Аллаха и терпите. Воистину, земля принадлежит Аллаху, Он дарует ее в наследие тому из Своих рабов, кому пожелает, а будущее принадлежит богобоязненным".
129. | Они ответили: "Мы сносим страдания и до и после твоего пришествия к нам". [Муса] сказал им: "Быть может, ваш Господь погубит ваших врагов, сделает вас их преемниками на земле и посмотрит, как вы будете себя вести".
130. | Мы поразили род Фир'ауна засухой и недородом, - быть может, они одумаются.
131. | Когда у них был добрый урожай, они говорили: "Это - нам". А если их постигал неурожай, то они приписывали [бедствие] Мусе и его последователям. На деле же все не так Их злосчастие - от Аллаха, но большинство их не ведает об этом.
132. | [Люди Фир'ауна] говорят: "Какие бы ты ни приводил нам знамения, чтобы заворожить нас ими, мы не уверуем".
133. | И Мы ниспослали на них потоп, саранчу, вшей, жаб и кровь в качестве различных знамений. Однако они возгордились и стали грешниками.
134. | Когда же их поразило [Наше] наказание, они воззвали: "О Муса! Помолись за нас Господу твоему о том, что Он обещал тебе [относительно нас] ". Если ты отвратишь от нас [это Божье] наказание, то мы уверуем в тебя и отпустим с тобой сынов Исраила".
135. | И Мы отвратили от них [Свое] наказание до определенного срока, но они, когда срок настал, нарушили [клятву].
136. | Вслед за тем Мы подвергли их возмездию и потопили в пучине морской за то, что они отрицали Наши знамения и пренебрегали ими.
137. | Мы даровали в наследие тем, которые были до того в небрежении, края восточные и западные на земле. Благословили Мы эту землю, и сбылось слово прекрасное Господа твоего, данное сынам Исраила за то, что они были терпеливы. Мы искоренили то, что вершил Фир'аун и его люди, и разрушили то, что они воздвигали.
138. | Мы переправили сынов Исраила через море, и они прибыли к людям, которые истово поклонялись своим идолам. [Сыны Исраила] сказали:"О Муса! Сотвори нам бога, такого же, как у них". Он ответил:"Воистину, вы - невежественные люди.
139. | Воистину, у этих людей пойдет прахом то, во что они верят, и тщетно то, что они делают".
140. | [Муса] добавил: "Неужели я стану искать для вас другое божество, кроме Аллаха? Ведь Он оказал вам предпочтение перед обитателями миров".
141. | [Вспомните,] как Мы спасли вас от рода Фир'ауна, которые подвергали вас жестоким наказаниям, убивая ваших сыновей и оставляя в живых ваших женщин. В этом [для вас] - великое испытание от вашего Господа.
142. | Мы обещали Мусе тридцать [дней и] ночей [на горе Синай] и добавили [еще] десять, так что назначенный ему Господом срок составил сорок [дней и] ночей б. И тогда Муса сказал своему брату Харуну: "Будь вместо меня среди моего народа, поступай справедливо и не ходи путем нечестивцев".
143. | Когда же Муса пришел [на гору Синай] к назначенному Нами сроку, его Господь заговорил с ним, и [Муса] попросил: "О Господи! Яви мне Себя, чтобы я взглянул на Тебя". [Аллах] сказал: "Ты Меня не увидишь, но взгляни на гору. Если она устоит на своем месте, то и ты Меня увидишь". Когда же его Господь явил Себя горе, Он обратил ее в прах, и Муса пал как громом пораженный. Когда он пришел в себя, то воскликнул: "Слава Тебе! Я обратился к Тебе с раскаянием, и я - первый из уверовавших".
144. | [Аллах] сказал: "О Муса! Воистину, Я возвысил тебя над [всеми] людьми для [передачи] Моих посланий и Моего слова. Так бери же то, что Я даровал тебе, и будь благодарен".
145. | И Мы начертали для него на скрижалях назидание и разъяснение обо всем сущем [и сказали]: "Следуй [начертанному на скрижалях] твердо и вели твоему народу следовать наилучшему [из того, что начертано]. Скоро Я покажу вам, где будут пребывать нечестивцы.
146. | Я отлучу от Моих знамений тех на земле, которые ведут себя надменно безо всякого права на то. Если они узрят какое-либо знамение, то не приемлют его с верой; если перед ними предстанет правый путь, то они не изберут его [своим] путем, а если же предстанет путь заблуждения, то ступят на него. И все это потому, что они отвергли Ваши знамения и пренебрегали ими.
147. | Тщетны деяния тех, которые не признали ни Наших знамений, ни того, что они предстанут [перед Нами] в Судный день. Неужели же им не воздается за то, что они творили?"
148. | Пока Муса отсутствовал, [находясь на горе Синай], его народ из своих [золотых] украшений отлил [идола для поклонения] в виде изваяния тельца, который мычал то. Разве они не видели, что [телец] не разговаривал с ними и не вел их прямым путем? Они стали поклоняться ему [как божеству] и стали нечестивцами.
149. | Когда же они раскаялись и убедились воочию, что сбились с пути истины, то сказали: "Если наш Господь не смилостивится над нами и не простит нас, то мы непременно окажемся среди заблудших".
150. | Когда Муса вернулся к своему народу во гневе и огорчении, он сказал: "Мерзко то, чему вы следовали в мое отсутствие. Неужели вы можете предвосхитить волю Господа своего?" Затем он бросил скрижали, схватил своего брата [Харуна] за волосы и потянул его к себе. [Харун] воскликнул: "О сын моей матери! Воистину, люди (т. е. сыны Исраила) ни вочто не ставили меня и чуть было не убили. Не давай врагам повода злодействовать и не причисляй меня к неправедным людям".
151. | [Муса] ответил: "Господи! Прости меня и моего брата и осени нас Твоей милостью, ибо Ты - наимилосерднейший из милосердных ".
152. | Воистину, тех, которые поклонялись тельцу, постигнет гнев их Господа, а также унижение в этой жизни. Так Мы воздаем тем, кто измышляет ложь.
153. | Что же касается тех, которые вершили злые деяния, а потом раскаялись и уверовали, то, воистину, твой Господь [даже] после [совершения] их - прощающий, милосердный.
154. | Когда гнев Мусы улегся, он поднял скрижали, на которых были начертаны направление на прямой путь и милость для тех, кто страшится Господа своего.
155. | И Муса отобрал из своего народа семьдесят мужей [для встречи с Нами] в назначенный Нами срок. А когда пред ними [на горе Синай] содрогнулась земля, Муса сказал: "Господи! Если бы Ты пожелал, то погубил бы их прежде, а также и меня. Станешь ли Ты губить нас за то, что совершили какие-то глупцы из нашей среды? Все это - лишь испытание, которым Ты уводишь с прямого пути, кого пожелаешь, и ведешь по нему, кого хочешь. Ты - наш покровитель, прости же и помилуй нас, ибо Ты - наилучший из прощающих!
156. | Начертай же для нас прекрасную жизнь в этом мире и будущем, ибо мы обратились к тебе с раскаянием". Аллах ответствовал: "Я поражаю Своим наказанием того, кого захочу, а Моя милость распространяется на все сущее. И посему Я предопределю милость богобоязненным и тем, которые раздают закат, веруют в Наши знамения
157. | и следуют за посланником, неграмотным пророком, запись о котором они найдут в Торе и [позднее] в Евангелии. Он велит им творить добрые деяния и запрещает предосудительное, разрешает [есть] приятное и не дозволяет неприятное, освобождает от бремени и оков, которые были наложены на них [прежними религиями]. Именно те, которые уверовали в него, поддерживали его, помогали ему [в борьбе против врагов] и следовали за ниспосланным вместе с ним светом [Корана], - они и есть спасшиеся [от ада]".
158. | Скажи [, Мухаммад]: "О люди! Воистину, я - посланник Аллаха ко всем вам, [Аллаха], который владычествует над небесами и землей. Нет бога, кроме Него. Он воскрешает [мертвых] и умерщвляет [живых]. Так веруйте же в Аллаха и в Его посланника, неграмотного пророка, который верует в Аллаха и в Его слово. Следуйте же за ним, - быть может, вы станете на прямой путь".
159. | Среди народа Мусы были люди, которые указывали [путь] истины и справедливо судили согласно ей.
160. | Мы разделили этих людей на двенадцать колен. Когда народ Мусы попросил у него воды для питья. Мы внушили Мусе.: "Ударь своим посохом по скале". И забило из нее двенадцать родников, и все люди знали, из какого родника им пить. Мы укрыли их облаком [от зноя], и ниспослали им манну и перепелов, [и сказали]: "Вкушайте блага, которые Мы дали вам в удел!" Они (т. е. последователи Мусы) не причинили вреда нам [своими грехами], однако сами себе они навредили.
161. | [Вспомни, Мухаммад], как им было сказано: "Поселитесь в этом городе, ешьте там [вволю] повсюду, где захотите, говорите: "Прости [нам грехи]!" и входите во врата [города] с земным поклоном. [И тогда] Мы простим ваши проступки и умножим вознаграждение добродеющим".
162. | Те же из них, которые поступали не по закону, заменили другим то слово, что было изречено им. И Мы ниспослали на них с неба наказание за то, что они поступали несправедливо.
163. | Спроси их также о поселении на берегу моря, о том, как его жители нарушили [закон Аллаха] в субботу, когда в субботний день рыбы приблизились к ним, плавая [на поверхности воды]. А не в субботний день рыбы не приплывали. Так Мы подвергали их испытанию за нечестивые поступки.
164. | [Вспомни] также, как некоторые люди из их числа вопрошали: "Ради чего вы читаете наставления людям, которых погубит или сурово накажет Аллах?" Они ответили: "Чтобы оправдаться перед вашим Господом. Да к тому же, быть может, они станут богобоязненными".
165. | Когда же [нарушители субботнего запрета] пренебрегли [обращенными к ним] увещеваниями, Мы спасли тех, которые отвращали их от греха. Тех же, которые поступали неправедно, Мы подвергли ужасному наказанию за их грехи.
166. | Когда же они преступили то, от чего их удерживали, Мы сказали им: "Будьте обезьянами презренными!".
167. | [Вспомни] также, как Господь твой возвестил, что Он непременно будет направлять к ним до самого Дня воскресения тех, кто будет подвергать их наихудшим наказаниям. Воистину, Господь твой скор в наказании, и, воистину, Он - прощающий, милосердный.
168. | Мы рассеяли их по земле [различными] общинами. Среди них есть и праведные и неправедные. Мы подвергли их испытанию и добром и злом в надежде, что они вернутся [на путь истины].
169. | Им наследовали преемники, которым досталось в наследство Писание. [Однако] они [вопреки Писанию] отдавали предпочтение земным благам и говорили при этом: "Мы будем прощены". А если бы попалось им [другое] такое же благо, то они и его присвоили бы. Не заповедано ли им было в Писании, чтобы они говорили об Аллахе только правду? А ведь они изучили то, что было в Писании. Для тех, кто богобоязнен, прибежище будущей жизни лучше. Неужели же вы не образумитесь?
170. | [Что же касается] тех, которые придерживаются Писания и совершают обрядовую молитву, то Мы ведь не оставляем без вознаграждения вершащих благое.
171. | [Вспомни,] как Мы вознесли гору Синай над [головами] сынов Исраила словно тучу. Они было подумали, что она рухнет на них, [и Мы сказали]: "Твердо стойте на том, что Мы даровали Вам, помните, что там содержится: быть может, вы станете богобоязненными".
172. | [Вспомни, Мухаммад,] как твой Господь породил из чресел детей Адама их потомство и заставил их свидетельствовать против самих себя [, вопросив]: "Не Господь ли Я ваш?" Они отвечали: "Да, мы свидетельствуем [, что Ты наш Господь]". [Все это ради того], чтобы вы в Судный день не говорили: "Мы не ведали об этом",
173. | или же [ради того], чтобы вы не говорили: "Воистину, раньше наши отцы были многобожниками, а мы - потомки, пришедшие на смену им. Неужели ты станешь губить нас за то, что содеяли нечестивцы?"
174. | Так мы разъясняем аяты, - быть может, обратятся они [на путь истины].
175. | Возвести им [, Мухаммад,] рассказ о том, кому Мы даровали Наше откровение, а он отринул его. Шайтан же обратил его в своего последователя, так что он стал заблудшим.
176. | Если бы Мы захотели, то возвысили бы его посредством откровения. Но он прельстился земными [благами] и подчинился своим низменным желаниям. И подобен он псу: если ты замахнешься на него, он огрызается; и если оставишь его в покое, тоже огрызается. Сказанное - притча о тех, которые отвергают Наши знамения. Так поведай же им [завещанное] иносказательно, - быть может, они призадумаются.
177. | Подают дурной пример те, которые отвергают Наши аяты. [Этим] они вредят только самим себе.
178. | Тот, кому указывает путь Аллах, идет прямым путем. Те же, кого Аллах сбивает с пути, становятся заблудшими.
179. | Мы сотворили много джиннов и людей [, предназначив их] для ада. У них - сердца, которые не разумеют, глаза, которые не видят, уши, которые не слышат. Они подобны скотам и даже еще более заблудшие. Невежды они [в делах религии].
180. | Аллах назван прекрасными именами. Так зовите же его этими именами и не водитесь с теми, кто впадает в ересь [, искажая] Его имена.
181. | Среди созданных нами людей есть такие, которые ведут [прочих] прямым путем посредством истины и благодаря ей поступают справедливо.
182. | А тех, которые опровергают Наши знамения. Мы одного за другим низвергнем [в ад] так, что они и не заметят.
183. | И [тем не менее] Я даю им отсрочку, ибо то, что Я предрешил, неотвратимо.
184. | Неужели им не приходило в голову, что тот, кто среди них, не бесноватый? Ведь он не кто иной, как истый увещеватель.
185. | Неужели они не призадумались о [том, кому принадлежит] власть над небесами и землей, о всем сущем, что сотворил Аллах, о том, что, быть может, приближается их смертный час? В какой же рассказ после этого они уверуют?
186. | Тех, кто сошел с прямого пути по воле Аллаха, никто не вернет на него, и оставит Он их плутать в гордыне.
187. | Они станут спрашивать тебя о [последнем] часе: когда, мол, он настанет? Отвечай: "Воистину, это знает [только] мой Господь. Только Он явит его, когда придет время. И на небесах, и на земле тяжел последний час. И настанет он для вас только внезапно". Они спрашивают тебя о часе, словно ты ведаешь об этом! Отвечай: "Воистину, знает об этом только Аллах, но большая часть людей не ведает об этом".
188. | Скажи [, Мухаммад]: "Не в моей власти принести себе пользу или вред, если только того не захочет Аллах. Если бы я ведал о сокровенном, то приумножил бы для себя [долю] в добре, а зло вовсе не коснулось бы меня. Ведь я - лишь увещеватель и вестник для тех, кто верует".
189. | Именно Он сотворил вас из единой души и из нее же создал супругу, чтобы он (т. е. Адам) находил покой у нее. Когда же [Адам] сошелся с ней, она понесла легкое бремя и стала ходить с ним. А когда она отяжелела от бремени, они обратились к Аллаху, своему Господу: "Если Ты пожалуешь нам благочестивого [сына], то лишь к Тебе [устремится] наша благодарность".
190. | Когда же Он даровал им обоим благочестивого сына, они стали признавать наряду с Ним еще и соучастников в том Его дарении им. Но Аллах превыше тех, кого они признают [Его] соучастниками.
191. | Неужели они признают [наряду с Аллахом] богов, которые не создают, но сами сотворены,
192. | которые не могут оказать помощь ни людям, ни самим себе?
193. | А если вы [, верующие,] призовете их на прямой путь, то они не последуют за вами. Будете вы их призывать [на прямой путь] или будете безмолвствовать - для вас все равно.
194. | Воистину, те, к кому вы взываете [как к божествам], минуя Аллаха, - рабы, как и вы сами. Взывайте же к ним, и пусть они удовлетворят ваши просьбы, если вы и вправду [им верите].
195. | Есть ли у них ноги, при помощи которых они передвигаются? Или у них есть руки, чтобы брать ими [что-либо]? Или у них есть глаза, чтобы видеть? Или у них есть уши, чтобы слышать? Скажи [, Мухаммад]: "Призовите тех, кому вы поклоняетесь [помимо Аллаха], а уж потом стройте против меня козни и не давайте мне отсрочки.
196. | Воистину, мой покровитель - Аллах, который ниспослал Писание. Именно Он покровительствует праведным мужам.
197. | Те же, кому вы поклоняетесь помимо Него, не могут оказать никакой помощи ни вам, ни себе".
198. | Если ты [, Мухаммад,] призовешь их [к] прямому пути, они не последуют [твоему зову]. Ты зришь, как они уставились на тебя, но они не видят [оком прозрения].
199. | Будь снисходителен [к людям], вели [им] творить добро, и не водись с невеждами.
200. | А если шайтан подвергнет тебя искушению, то проси убежища у Аллаха, ибо Он - слышащий, знающий.
201. | Воистину, если богобоязненным людям предстанет наваждение от шайтана, то они вспоминают [козни сатаны], и (тогда) они распознают [подлинное значение наваждения].
202. | А их братья поддерживают их в заблуждении и после этого не перестают усердствовать [в своих деяниях].
203. | Если ты [, Мухаммад,] не сотворишь им знамения, они говорят: "Почему ты не испросил его [у Аллаха]?" Отвечай: "Я следую только Корану, который неспосылается мне откровением от моего Господа. Эти откровения - от Господа вашего, [они -] руководство к прямому пути и милость для верующих".
204. | Когда читается Коран, то слушайте [внимательно] и безмолвствуйте, [тогда], быть может, вас помилуют.
205. | Поминай в душе Аллаха в покорности и страхе, поминай про себя, не вслух, и утром и вечером и не будь из тех, кто пренебрегает предписаниями] Аллаха.
206. | Воистину, и ангелы, которые служат твоему Господу, не отказываются в гордыне от служения Ему, - [напротив], славят Его и бьют Ему челом.


8. Добыча

Сура 8: Добыча |

Во имя Аллаха, Милостивого, Милосердного.

1. | Они станут спрашивать тебя относительно [раздела] добычи. Отвечай: Добыча предназначена Аллаху и посланнику. Так страшитесь же Аллаха, будьте в ладу между собой, повинуйтесь Аллаху и Его посланнику, если вы - верующие.
2. | Верующие - это только те, сердца которых испытывают страх при упоминании Аллаха; у которых, когда им произносят Его аяты, приумножается их вера; которые уповают на своего Господа;
3. | которые совершают обрядовую молитву салат и приносят жертвоприношения из того, что Мы дали им в удел.
4. | Они и есть истинно верующие. Им уготовано высокое положение у Господа их, прощение [за проступки] и щедрый удел.
5. | [С дележом добычи обстоит так,] как [обстояло], когда твой Господь велел тебе выступить в поход во имя истины, хотя некоторые из верующих были против этого
6. | и вступали в пререкания с тобой относительно того, истинно [ли Аллах велел выступить в поход] -, а ведь это было доподлинно известно -, словно их толкали на [верную] смерть, будто они воочию видят ее.
7. | [Вспомните, о верующие,] как Аллах обещал вам в добычу один из двух [вражеских] отрядов. И вы возжелали, чтобы вам достался невооруженный [отряд]. Аллах же желает установить истину Своими словами и искоренить неверных,
8. | чтобы утвердить истину и искоренить ложь, если даже грешникам это не по душе.
9. | [Вспомните,] как вы обратились за помощью к своему Господу, и он ответил на ваш зов: Я пошлю вам в помощь тысячу ангелов, следующих один за другим.
10. | И эта [помощь] была лишь доброй вестью от Аллаха, чтобы благодаря ей обрели покой ваши сердца. И нет помощи, кроме как от Аллаха, и, воистину, Аллах - великий, мудрый.
11. | [Вспомните,] как Аллах одарил вас чувством внутренней уверенности и дождем с неба, чтобы очистить вас дождевой водой, удалить от вас скверну шайтана, вселить в ваши сердца мужество и укрепить этим ваши стопы.
12. | [Вспомни, Мухаммад], как твой Господь внушил ангелам, [посланным в помощь муслимом]: Воистину, Я - с вами. Так окажите же поддержку уверовавшим! Я посею страх в сердцах тех, которые не уверовали. Так рубите же им головы и отрубите все пальцы
13. | [в отместку] за то, что они уклонились от повиновения Аллаху и Его Посланнику. Если же кто-либо уклоняется от повиновения Аллаху и Его Посланнику, то ведь Аллах силен в наказании.
14. | Именно так! Вкусите же его [, о неверные,] в этом мире и [знайте,] что [в том мире] неверным уготовано наказание огнем.
15. | О вы, которые уверовали! Когда вы [в сражении] окажетесь лицом к лицу с [надвигающимся] скопищем неверных, то не обращайтесь в бегство.
16. | А [воины], которые в тот день обратятся спиной к неверным, кроме тех, кто разворачивается для боя или для воссоединения с [другим] отрядом, навлекут на себя гнев Аллаха, и пристанищем им будет геенна [огненная]. Скверен такой удел!
17. | Не вы [, о верующие], убили неверных, а Аллах сразил их. Не ты [, о Мухаммад!] бросил [горсть песку], когда бросал, это Аллах бросил, дабы подвергнуть верующих доброму испытанию от Себя. Воистину, Аллах - слышащий, знающий.
18. | Было именно так! А также было то, что Аллах расстраивал козни неверных.
19. | Если вы, [о неверующие,] просили вынести решение [о том, какая сторона права], то решение уже пришло к вам. Если вы отвергнете неверие, это будет лучше для вас. Если же вы вновь обратитесь [к вражде с Мухаммедом], то и Мы обратимся к вам, и вам ничуть не поможет даже многочисленность вашего отряда. И, воистину, Аллах - на стороне верующих.
20. | О вы, которые уверовали! Повинуйтесь Аллаху и Его Посланнику и не отворачивайтесь от него, когда вы слышите, [что он читает Коран].
21. | И не уподобляйтесь тем, которые говорили: Мы слышали, - в то время как сами не слушают,
22. | [поскольку] наихудшие из тварей пред Аллахом - это глухие, немые, которые [ничего] не смыслят.
23. | Если бы видел Аллах в них что-либо доброе, Он даровал бы им способность слышать. И даже если Он даровал бы им возможность слышать, они упрямо отвернулись бы.
24. | О вы, которые уверовали! Повинуйтесь Аллаху и Посланнику, когда он призывает вас к тому, что дарует вам [вечную] жизнь. Знайте, что Аллах стоит между человеком и [побуждениями] сердца его и что вы предстанете перед Ним [в Судный день].
25. | Страшитесь искушения [зла], которое поразит не только тех из вас, кто грешил. И знайте, что Аллах суров в наказании.
26. | Вспомните [, о мухаджиры, о том времени,] когда вы были малочисленны и унижены на земле и опасались, что враги схватят [и убьют] вас. Аллах же дал вам пристанище и поддержал вас Своей помощью, даровал вам удел из благ [Своих], - быть может, вы возблагодарите Его.
27. | О вы, которые уверовали! Не будьте изменниками Аллаху и Посланнику, оправдывайте доверие в том, что доверено вам.
28. | Знайте, что ваше имущество и ваши дети - испытание для вас и что у Аллаха уготовано [верующим] великое вознаграждение.
29. | О вы, которые уверовали! Если вы богобоязненны, Аллах даст вам способность различать [истину и ложь], простит вам ваши проступки и отпустит [грехи] - ведь Аллах велик щедростью.
30. | Вспомни [, Мухаммад], как исхитрялись неверующие связать тебя [и заключить в темницу], или убить, или изгнать. Они строили козни, Аллах же расстраивал их - ведь Аллах лучше всех расстраивает козни.
31. | Когда им произносят Наши аяты, они говорят: Мы слышали все это прежде. Если бы мы захотели, то сказали бы подобное же. Все это - всего лишь легенды древних.
32. | [Вспомни, Мухаммад], как они сказали: О Боже! Если этот [Коран] - та истина, которая исходит от Тебя, то порази нас дождем из камней с неба или же подвергни нас мучительному наказанию.
33. | Но Аллах не станет наказывать их, когда ты находишься с ними. Аллах не станет наказывать их в то время, когда они молят о прощении.
34. | Так как же Аллаху не подвергнуть их наказанию, если они не допускают к Запретной мечети [последователей Мухаммада], не будучи ее стражами? Ее стражами [могут быть] только богобоязненные, но большинство их не ведает об этом.
35. | А молитва их при [Мекканском] храме была лишь свистом и хлопанием в ладоши. [И будет им сказано]: Так вкусите же муки за то, что вы были неверующими.
36. | Воистину, неверующие расходуют свое имущество на то, чтобы совратить [верующих] с пути Аллаха, и они израсходуют все. Потом они будут сожалеть об этом, а вслед за тем они будут побеждены. Те же, которые не уверовали, будут отправлены в ад,
37. | чтобы Аллах отделил грешного от доброго, свалил грешников [в кучу] одного на другого, собрал их всех вместе и поместил в аду. Именно они и суть потерпевшие убыток.
38. | Скажи [, Мухаммад,] неверным, что если они воздержатся от [совращения верующих с пути Аллаха], то им будут прощены их прошлые грехи. Если же они вновь обратятся [к вражде с муслимами], то ведь уже в давние времена [за подобные деяния] были наказаны древние поколения.
39. | Сражайтесь с неверными, пока они не перестанут совращать [верующих с пути Аллаха] и пока они не будут поклоняться только Аллаху. Если же они будут [совращать с пути верующих], то ведь Аллах видит то, что они вершат.
40. | Если же неверующие не перестанут [сбивать вас с пути], то да будет вам известно, что Аллах - ваш покровитель. Прекрасный он покровитель и прекрасный заступник!
41. | Знайте, что если вы захватили [на войне] добычу, то пятая часть ее принадлежит Аллаху, Посланнику, [вашим бедным] родственникам, сиротам, беднякам и путникам, если [только] вы веруете в Аллаха и в то, то Мы ниспослали рабу Нашему (т. е. Мухаммаду) в день различения [истины от лжи], в день, когда сошлись две рати. Ведь Аллах над всем сущим властен.
42. | [Вспомните, о верующие, день,] когда вы находились на ближней стороне [от Медины], а они м на дальней стороне, а караван [Абу Суфйана] был ниже вас. И если бы вы [, верующие,] условились бы [с противником о битве], то нарушили бы установленный срок [встречи]. Однако [битва состоялась], дабы Аллах свершил дело, которому было суждено свершиться, дабы определенно погиб тот, кто погиб, и дабы определенно остался бы жить тот, кто останется в живых. И, воистину, Аллах - слышащий, знающий.
43. | [Вспомни, Мухаммад,] как Аллах показал тебе во сне неверных малочисленными. А если бы Он показал тебе их многочисленными, то твои последователи лишились бы мужества и стали пререкаться о [грядущем] сражении. Однако Аллах спас вас [от трусости и препирательств], ибо Он ведает о том, что в сердцах.
44. | [Вспомни, Мухаммад,] как Аллах, когда вы сошлись, представил неверующих вашим глазам малочисленными, а вас [также] представил в их глазах малочисленными, чтобы свершить дело, которое было предрешено. Ведь от Аллаха зависит свершение всех дел.
45. | О вы, которые уверовали! Когда вы сходитесь в бою с ратью, будьте упорны и поминайте Аллаха многократно: быть может, вы преуспеете.
46. | Повинуйтесь Аллаху и Его Посланнику и не препирайтесь [между собой], а не то лишитесь мужества и удачи. Будьте терпеливы, ибо Аллах - на стороне терпеливых.
47. | Не уподобляйтесь тем, которые выступили [в поход] из своих домов ради гордыни и похвальбы перед людьми. Они сбивают [людей] с пути Аллаха, но Аллах объемлет [Своей мощью] все их деяния.
48. | [Вспомни, Мухаммад,] как шайтан сделал их деяния привлекательными для них и сказал: Сегодня никто из людей не победит вас, и, воистину, я - ваш покровитель. Но когда два отряда завидели друг друга, он повернул вспять со словами: Я не имею ничего общего с вами. Воистину, я вижу то, что вам недоступно, и, воистину, я страшусь Аллаха - ведь Аллах суров в наказании.
49. | [Вспомни, Мухаммад,] как мунафики и те, в чьих сердцах слаба вера, говорили: Верующих обольстила их религия. Но всяк уповающий на Аллаха [убедится, что] Аллах - велик, мудр.
50. | Если бы ты видел, как ангелы [в аду] успокаивают неверных и бьют их по лицу и по спине [со словами]: Вкусите муки огня
51. | за то, что сотворили ваши десницы, ведь Аллах не обижает [Своих] рабов.
52. | [Их наказание] подобно наказанию, которому подвергся род Фир'ауна и те, что жили до них. Они не уверовали в знамения Аллаха, и Он наказал их за грехи. Воистину, Аллах могуществен и суров в наказании.
53. | Это [случилось] потому, что Аллах не отменяет Своих благодеяний, оказанных людям, если сами они не изменили своих душевных побуждений, а также потому, что Аллах все слышит и видит.
54. | [Их наказание] подобно наказанию, которому подвергся род Фир'ауна и те, что жили до них. Они отринули знамения своего Господа, и Мы погубили их за грехи и потопили род Фир'ауна. И все они были нечестивцами.
55. | Воистину, наихудшие из тварей для Аллаха - это те, которые не уверовали [прежде] и не веруют [ныне];
56. | те, с которыми ты заключил договор, но которые каждый раз этот договор нарушают и не выказывают благочестия.
57. | Если ты сойдешься с ними в битве, то, сокрушив их, рассей тех, кто стоит за ними, - быть может, они образумятся.
58. | А если ты боишься измены со стороны тех людей [, с которыми заключил договор], то открыто расторгни [договор] с ними, ибо Аллах не любит вероломных людей.
59. | Те, которые не уверовали, пусть не думают, что они спаслись [от наказания Аллаха]. Воистину, им не сравниться [с Аллахом силою].
60. | Приготовьте [, верующие,] против неверующих сколько можете военной силы и взнузданных коней - таким образом вы будете держать в страхе врагов Аллаха и ваших врагов, а сверх того и иных [врагов], о которых вы и не догадываетесь, но Аллаху ведомо о них. И сколько бы вы ни потратили на пути Аллаха, вам будет уплачено сполна и к вам не будет проявлена несправедливость.
61. | Если [неверующие] склонны к миру, то и ты [, Мухаммад,] склоняйся к миру и уповай на Аллаха, ибо именно Он [все] слышит и знает.
62. | Если же они возжелают обмануть тебя, то, воистину, довольно тебе Аллаха [в качестве покровителя]. Ведь это Он поддержал тебя и помощью и [доблестью] верующих,
63. | сердца которых он сплотил [верой]. Если бы ты издержал все, что есть на земле, то не смог бы слить воедино их сердца, однако Аллах соединил их, ибо Он - великий, мудрый.
64. | О Пророк! Достаточно тебе и твоим последователям из числа верующих Аллаха [в качестве помогающего].
65. | О Пророк! Воодушевляй верующих сражаться [с неверными]. Двадцать стойких из вас одолеют две сотни [неверных]; если же вас будет сто [стойких], они одолеют тысячу неверных, так как неверные - люди неразумеющие.
66. | Ныне, поскольку Аллах знает, что вы слабы, Он облегчил ваше положение, так что если вас будет сто стойких воинов, то они одолеют две сотни неверных; если вас будет тысяча стойких воинов, то они одолеют две тысячи по дозволению Аллаха. Ведь Аллах - на стороне стойких мужей.
67. | Ни одному пророку не дозволено брать [себе] пленных, если он не сражался усердно на земле. Вы желаете мирских благ, Аллах же [изготовил для вас] будущий мир. Аллах - велик и мудр.
68. | И если бы задолго [до вас] не было предписания Аллаха [о дозволенности вам добычи и пленных], то вас постигло бы великое наказание за то, что вы получили [выкуп за пленных].
69. | Пользуйтесь тем, что вы взяли добычей [при Бадре] дозволенным и честным путем, и страшитесь Аллаха. Воистину, Аллах - прощающий, милосердный.
70. | О Пророк! Скажи пленникам, которых вы захватили: Если Аллах обнаружит в ваших сердцах добрые помыслы, то Он дарует вам лучшее, чем отобранное у вас, и простит, ибо Аллах - прощающий, милостивый.
71. | А если они захотят предать тебя, то ведь до тебя они предали и Аллаха, но Он отдал их под [твою] власть, а ведь Аллах - знающий, мудрый.
72. | Воистину, те, которые уверовали, переселились [из Мекки в Медину] и не щадили ни своего имущества, ни своей жизни ради дела Аллаха, а также те, которые дали [мухаджирам] убежище и помогли им, - они и есть помощники друг другу. Те же, которые уверовали, но не переселились [из Мекки в Медину], то от них вам не будет никакой помощи, пока они не переселятся. А если они попросят у вас помощи в делах веры, то вам надлежит помочь, коли [эта помощь] не направлена против народа, с которым вы заключили договор. А Аллах видит то, что вы вершите.
73. | Те, которые не уверовали, помогают друг другу. И если вы не будете делать [то же самое], то воцарится на земле смута [в ваших рядах] и великое беззаконие [в ваших деяниях].
74. | А те, которые уверовали, переселились [в Медину] и боролись на пути Аллаха, и те, которые дали им приют и поддержали их, - воистину, они и есть подлинно верующие. Им уготовано прощение и щедрый удел [в будущем мире].
75. | Те, которые уверовали позднее, переселились [в Медину] и боролись вместе с вами [за дело Аллаха], принадлежат к вам. [Однако кровные] родственники ближе друг к другу [по наследованию], согласно Писанию Аллаха. Воистину, Аллаху ведомо все сущее.


9. Покаяние

Сура 9: Покаяние |
1. | Аллахом и Его Посланником дозволено [вам, о верующие], отречься от договора, который вы заключили с многобожниками [и который они нарушили].
2. | Так странствуйте же, [о неверующие,] по земле в течение четырех месяцев. И знайте, что вам не под силу ослабить [мощь] Аллаха и что Аллах ввергнет неверных в позор.
3. | В день великого хаджа к людям [придет] весть от Аллаха и Его Посланника: "Аллах, а также Его Посланник отступаются от многобожников. Если вы раскаетесь, то тем лучше для вас. Если же вы отвратитесь [от Аллаха и Посланника], то знайте, что вам не ослабить [мощи] Аллаха. Возвести же [, Мухаммад,] о мучительном наказании неверным,
4. | кроме тех многобожников, с которыми вы заключили договор и которые после этого ни в чем его не нарушили и никому не оказывали поддержки против вас. Соблюдайте же договор с ними до истечения обусловленного срока. Воистину, Аллах любит богобоязненных.
5. | Когда же завершатся запретные месяцы, то убивайте многобожников, где бы вы их ни обнаружили, берите их в плен, осаждайте в крепостях и используйте против них всякую засаду. Если же они раскаются, будут совершать салат, раздавать закат, то пусть идут своей дорогой, ибо Аллах - прощающий, милосердный".
6. | Если же какой-либо многобожник попросит у тебя [, Мухаммад,] убежища, то предоставь ему приют, чтобы он мог слышать слова Аллаха [от тебя]. Затем отведи в безопасное место, потому что ведь они (т. е. неверующие) - невежественные люди.
7. | Не может быть у многобожников договор с Аллахом и Его Посланником, не считая тех, с которыми вы [, верующие,] заключили договор у Запретной мечети. Пока неверные строго соблюдают договор, вы также соблюдайте его неукоснительно. Воистину, Аллах любит богобоязненных.
8. | Какой [с ними может быть договор]? Если они одолеют вас, то не выполнят перед вами ни родственных [обязательств], ни договорных. На словах они стараются выказать благоволение к вам, но сердца их непреклонны, ведь большая часть из них - грешники.
9. | Они продали знамения Аллаха за ничтожную цену, и сошли с пути, указанного Им. Воистину, прескверны их деяния!
10. | Они не соблюдают по отношению к верующим ни родственных, ни договорных [обязательств], преступники они!
11. | Если же они раскаются, будут совершать салат, вносить закат, то они - ваши братья по вере, а Мы разъясняем Наши аяты для людей, которые разумеют.
12. | Если же они после [заключения] договора нарушат свои клятвы и станут поносить нашу религию, то сражайтесь с предводителями неверия, ибо они не признают клятв. Быть может, тогда они отступятся [от неверия].
13. | Неужели же [, о верующие], вы не сразитесь с людьми, которые преступили свои клятвы и усердствовали, чтобы изгнать [из Мекки] Посланника? Они первые начали [сражаться с вами]. Неужели вы боитесь их? Вам надлежит больше бояться Аллаха, если вы веруете.
14. | Сражайтесь с ними. Аллах накажет их вашими десницами, ввергнет их в позор и поддержит вас против них. Ведь Он исцеляет сердца людей верующих
15. | и усмиряет гнев в их сердцах. Аллах прощает того, кого пожелает, ибо Он - знающий, мудрый.
16. | Неужели вы полагали, что останетесь [без помощи Аллаха], пока Аллах не распознает тех, которые пеклись [о деле Аллаха] и не избирали себе иных друзей, кроме Аллаха, Его Посланника и верующих? Ведь Аллах ведает о том, что вы вершите.
17. | Не пристало многобожникам бывать в мечетях Аллаха, свидетельствуя самим о собственном неверии. Тщетны их деяния, и вечно пребудут они в адском огне.
18. | Только тот может находиться в мечетях Аллаха, кто уверовал в Аллаха и в Судный день, кто совершает салат, вносит закат и не боится никого, кроме Аллаха. Возможно, они и будут на верном пути.
19. | Неужели утоление жажды паломника и пребывание в Запретной мечети вы приравниваете к [деяниям] тех, кто уверовал в Аллаха и в Судный день, кто выказывал рвение на пути Аллаха? Они не равны пред Аллахом, ибо Он не ведет прямым путем нечестивых.
20. | Те, которые уверовали, переселились [в Медину] и не щадили ни своего имущества, ни жизни своей, следуя по пути Аллаха, выше стоят пред Аллахом, и они - преуспевшие.
21. | Господь обрадует их вестью о Своей милости и благоволении и садах, в которых им уготована нетленная благодать,
22. | в которых они пребудут вечно. Ведь Аллах вознаграждает великой наградой.
23. | О вы, которые уверовали! Не считайте друзьями ваших отцов и братьев, если они предпочли вере неверие. А те из вас, кто дружит с ними, - они и есть грешники.
24. | Скажи [, Мухаммад]: "Если ваши отцы, сыновья, братья, супруги, ваши семьи, накопленное имущество, торговля, застоя которой вы опасаетесь, и жилища, которым вы радуетесь, [если все это] милее вам, чем Аллах, Его Посланник и борьба за Его дело, то ждите же, пока не исполнится воля Аллаха. Ведь Аллах не наставляет на прямой путь грешных людей".
25. | Аллах поддержал вас [, верующие,] во многих местах, [в том числе] и в день Хунайна, когда вы были обольщены своим численным превосходством, которая нисколько вам не помогла, так что земля стала тесной для вас, хоть она и обширна, и вы повернули вспять.
26. | Потом Аллах ниспослал уверенность [в сердце] Своего Посланника и верующих, ниспослал [в помощь] воинов, которых вы не видите воочию (т. е. ангелов), и подверг наказанию тех, кто не верует. Таково возмездие неверным!
27. | А уж после этого Аллах простит тех, кого пожелает, ибо Аллах - прощающий, милостивый.
28. | О вы, которые уверовали! Ведь многобожники [пребывают] в скверне. И пусть они начиная с этого года не входят в Запретную мечеть. Если же вы боитесь бедности, то Аллах обеспечит вас богатством по щедрости Своей, если пожелает. Воистину, Аллах - знающий, мудрый.
29. | Сражайтесь с теми из людей Писания, кто не верует ни в Аллаха, ни в Судный день, кто не считает запретным то, что запретили Аллах и Его Посланник, кто не следует истинной религии, пока они не станут униженно платить джизйу собственноручно.
30. | Иудеи утверждали: "'Узайр - сын Аллаха". Христиане утверждали: "Мессия - сын Аллаха". Но это - всего лишь словеса, изреченные [их] устами, напоминающие слова тех, кто не уверовал [в Аллаха] задолго [до них]. Да поразит их Аллах! Сколь далеки они [от истины]!
31. | [Иудеи и христиане] признавали богами помимо Аллаха своих ученых и монахов, а также Мессию, сына Марйам. Однако им было велено поклоняться только единому Богу, кроме которого нет божества. Хвала Ему, [превыше Он] их многобожия!
32. | Они тщатся [словами] своих уст погасить свет [, который указывает путь] Аллаха. Но Аллах желает завершить [распространение] Своего света, как бы ненавистно это ни было неверным.
33. | Он - тот, который послал Своего Посланника с руководством к прямому пути и истинной верой, чтобы вознести ее превыше любой религии, как бы ненавистно это ни было многобожникам.
34. | О вы, которые уверовали! Воистину, многие из ученых и монахов присваивают имущество людей неправым путем и сбивают [людей] с пути Аллаха. А тем, которые накапливают золото и серебро и не расходуют их на дело Аллаха, возвести [, Мухаммад, что ждет их] мучительное наказание
35. | в тот день, когда в адском огне будет раскалено накопленное [золото и серебро] и ими заклеймены их лбы, бока и спины, [и им будет сказано]: "Вот то, что вы накопили для себя. Так вкусите же то, что вы копили!"
36. | Воистину, Аллах в тот день, когда сотворил небеса и землю, определил число месяцев в двенадцать согласно Писанию Своему. Четыре месяца из них запретные, и этот закон религии вечен. Так не причиняйте же в эти месяцы вреда сами себе и, объединившись, сражайтесь все с многобожниками, подобно тому как они сражаются с вами все [вместе]. Знайте, что Аллах - на стороне богобоязненных.
37. | Добавление [месяца к запретным] только увеличивает неверие. От этого те, которые не веруют, сбиваются [с пути Аллаха]. Они в один год считают дозволенным прибавление месяца, в другой год объявляют запретным, чтобы уравнять количество [месяцев], которые Аллах сделал запретными. Таким образом, они объявляют дозволенным то, что запретил Аллах. Их злые деяния кажутся им добрыми, но Аллах не ведет прямым путем неверных.
38. | О вы, которые уверовали! Что с вами? Когда вас призывают: "Выступайте [на борьбу] за дело Аллаха", - вы словно прирастаете к земле. Неужели вы предпочитаете жизнь в этом мире жизни в мире будущем? Ведь наслаждение жизнью в этом мире по сравнению с будущим ничтожно.
39. | Если вы не выступите [в поход на Табук, то Аллах] подвергнет вас мучительному наказанию и заменит вас другими людьми. Вы нисколько не причините Ему вреда, ибо Аллах властен над всем сущим.
40. | Если вы не окажете Мухаммаду поддержки, то ведь Аллах уже оказал ему поддержку, когда его изгнали [из Мекки] неверующие и он был одним из двоих, когда они оба были в пещере и когда Мухаммад сказал своему спутнику: "Не скорби, ибо Аллах - с нами". Тогда Аллах ниспослал ему уверенность [в сердце] и поддержал его воинами (т. е. ангелами), которых вы не видите. Аллах презрел призыв неверных [к многобожию], между тем призыв Аллаха превыше всего, ибо Аллах - великий, мудрый.
41. | Выступайте в поход, легко ли это вам будет или в тягость, и боритесь [, не щадя] имущества и жизни во имя Аллаха. Так будет лучше для вас, если вы разумеете это.
42. | Если [, о Мухаммад, в походе] ожидалась бы легкая добыча и дорога была бы ближняя, то [мунафики] последовали бы за тобой. Однако расстояние показалось им дальним, и они [после твоего возвращения из похода] будут клясться Аллахом [, оправдываясь]: "Если бы мы могли, то выступили бы с вами в поход". [Ложной клятвой] они только губят себя, и Аллах знает, что они лгут.
43. | Да простит тебя Аллах [, о Мухаммад]! Почему ты разрешил им [уклониться от похода], пока не выяснил, кто говорит правду и кто лжет?
44. | Те, которые веруют в Аллаха и в Судный день, не спрашивают у тебя дозволения на то, чтобы бороться [во имя Аллаха], жертвуя своим имуществом и не щадя жизни. Аллах ведь знает, кто благочестив.
45. | У тебя просят дозволения [не выступать в поход только] те, которые не веруют в Аллаха и в Судный день и в сердцах которых - сомнение [в вере]. И по причине сомнения своего пребывают они в замешательстве.
46. | Если бы они желали выступить в поход, то приготовили бы военное снаряжение. Однако Аллах не захотел отправить их в поход, удержал [в Медине], и было им сказано: "Оставайтесь с теми, кто остается [дома]".
47. | Если мунафики выступили бы вместе с вами в поход, то они только внесли бы замешательство, проникли бы в ваши ряды, желая посеять меж вами смуту: ведь среди вас найдутся такие, которые станут прислушиваться к ним. Но Аллах знает, кто стремится к беззаконию.
48. | Они и раньше пытались посеять смуту и представляли тебе события в искаженном виде, пока не явилась истина и не обнаружилось веление Аллаха, хотя это и было им ненавистно.
49. | В их числе есть и такой, кто твердит: "Дозволь мне [остаться дома] и не ввергай меня в искушение!" А разве не в искушение они впали? Ведь адское пламя объемлет неверных.
50. | Если тебе [, Мухаммад,] сопутствует какая-либо удача, это огорчает их. Если же тебя постигает беда, они говорят: "Мы еще раньше приняли предосторожности для себя" - и уходят, ликуя.
51. | Скажи [, Мухаммад]: "Нас постигнет лишь то, что предначертал Аллах. Он - наш покровитель. Пусть [только] на Аллаха уповают верующие".
52. | Скажи: "Неужели вы ожидаете, что нам выпадет что-либо иное кроме одного из двух благ, пока мы дожидаемся, что Аллах поразит вас наказанием от Себя или же посредством наших десниц? Что же, ждите, и мы, воистину, подождем вместе с вами".
53. | Скажи: "Будете ли вы тратить по доброй воле или по принуждению - вам не зачтется, ибо вы были грешниками".
54. | Тому, чтобы были зачтены их жертвоприношения [в борьбе во имя Аллаха], препятствует то, что они не веруют в Аллаха и Его Посланника, совершают молитву нехотя и делают жертвоприношения [во имя Аллаха] не по доброй воле.
55. | Пусть не прельщают тебя [, о Мухаммад,] их имущество и дети. Аллах хочет только наказать их детьми и имуществом в этом мире и сделать так, чтобы они ушли в мир иной неверными.
56. | [Мунафики] клянутся Аллахом, что они принадлежат к вашей [общине], но они не принадлежат к вам, и клянутся они так по трусости.
57. | Если бы они нашли убежище, пещеру или расщелину, то они поспешно припустились бы туда.
58. | Среди мунафиков есть такие, кто злословит о тебе из-за милостыни. Если им перепадет что-либо из милостыни, то они рады; а если же не перепадет, то они сердятся.
59. | О, если бы они довольствовались тем, что даровал им Аллах и Его Посланник и сказали бы: "Довольно нам Аллаха. Он дарует нам от Своей щедрости, и Его Посланник [дарует по Его указанию]. Воистину, мы жаждем только [милости] Аллаха!"
60. | Милостыня предназначена лишь бедным, неимущим, тем, кто занимается [сбором и раздачей], чьи сердца хотят привлечь к исламу, на выкуп [для освобождения] рабов, [несостоятельным] должникам, на дела во имя Аллаха, путникам. Так предписано Аллахом, воистину, Аллах - знающий, мудрый.
61. | Среди мунафиков есть и такие, которые обижают Пророка и утверждают: "Он - ухо". Отвечай: "Он слышит только доброе для вас. Он верует в Аллаха и верит верующим". А милость [Аллаха] - тем из вас, которые уверовали. Тем же, которые обижают Посланника Аллаха, уготовано мучительное наказание.
62. | Мунафики клянутся Аллахом, чтобы умилостивить вас [, о верующие]! Но лучше бы им, если только они веруют, умилостивить Аллаха и Его Посланника.
63. | Разве они не знали, что тому, кто враждебен Аллаху и Его Посланнику, навеки уготован ад? Это - великий позор.
64. | Мунафики высказывают опасение, что к ним (т. е. муслимом) будет ниспослана сура, которая известит о [сокровенном] в их (т. е. мунафиков) сердцах. Скажи [, Мухаммад]: "Что же, смейтесь! Но вот Аллах осуществит то, чего вы опасаетесь".
65. | Если же ты их спросишь [об их думах], они, конечно, ответят: "Мы только балагурили и забавлялись". Спроси: "Не над Аллахом ли. Его аятами и Его Посланником вы смеялись?
66. | Не извиняйтесь. Вы отступились от веры, после того как приняли ее. Если Мы и простим [грехи] одних из вас, то накажем других за то, что они стали грешниками".
67. | Мунафики, как мужчины, так и женщины, совершенно одинаковы: призывают к порицаемому и отговаривают от одобряемого, а также удерживают свои руки [от добрых дел]. Они забыли Аллаха, и Он забыл о них. Воистину, мунафики - грешники!
68. | Мунафикам, как мужчинам, так и женщинам, а также неверным Аллах обещал адский огонь. Хватит с них адского огня! Аллах проклял их, и уготовано им вечное наказание.
69. | [Скажи им: "Вы, мунафики,] подобны тем, которые жили задолго до вас. Они превосходили вас могуществом, и у них было больше [, чем у вас,] имущества и детей. Они вкушали в удовольствие свою долю [земных благ]. Вы же при пользовании вашей долей уподоблялись тем, которые жили до вас. Вы предавались пустословию и хуле " так же, как погрязли в этом жившие до вас". Тщетны их деяния и в этой жизни, и в будущей, и потерпели они урон!
70. | Неужели до них не дошли рассказы о тех [народах], которые жили задолго до них, - о народе Нуха, [народах] 'ад и самуд, народе Ибрахима, жителях Мадйана и разрушенных [городов]? К ним приходили посланники с ясными знамениями. Аллах вовсе не собирался наказывать их, это они сами наказали себя.
71. | Верующие, как мужчины, так и женщины, - друзья друг другу: они призывают к одобряемому и отговаривают от порицаемого, совершают салат, вносят закат, повинуются Аллаху и Его Посланнику. Аллах смилостивится над ними: ведь Аллах - велик, мудр.
72. | Аллах обещал верующим, и мужчинам и женщинам, райские сады, где текут ручьи, и они вечно пребудут там, а также [обещал] им прекрасные жилища в садах вечного [блаженства], а милость Аллаха превыше [всего упомянутого]. Это и есть великое преуспеяние.
73. | О Пророк! Борись с неверными и мунафиками и будь беспощаден к ним. Прибежищем им будет ад, а это скверный конец.
74. | [Мунафики] клянутся Аллахом, что они не произнесли слова неверия, в то время как они произносили его и отрекались от веры после того, как обратились в ислам. Они вознамерились совершить то, что им не удалось раньше. И им не на что жаловаться, кроме как на то богатство, которым их щедро одарили Аллах и Его Посланник. Если они раскаются, то им же и лучше. А если они отвергнут раскаяние, то Аллах воздаст им мучительным наказанием в этом мире и в будущем. Нет им на земле ни покровителя, ни помощника.
75. | Среди мунафиков есть и такие, которые клялись Аллаху: "Если Он одарит нас по щедрости Своей, то мы всенепременно будем раздавать милостыню и вести праведный образ жизни".
76. | Когда же Он даровал им [что-либо] по щедрости Своей, они скаредничали и всячески уклонялись [от выполнения обещаний].
77. | За то, что мунафики нарушили данное Аллаху обещание, за то, что они лгали, Он вселил в их сердца лицемерие до того самого дня, когда они предстанут перед ним.
78. | Неужели они не знали, что Аллаху известны их тайны, их беседы украдкой, что Аллах ведает обо всем сокровенном?
79. | [Мунафики] высмеивают тех, кто раздает милостыню сверх положенного, и тех, которые могут раздавать ее лишь с трудом [по бедности]. Но насмеется над ними Аллах, и будет уготовано им мучительное наказание!
80. | Будешь ли просить [у Аллаха] прощения для них или не будешь, [все одно, ибо], если даже попросишь для них прощения семьдесят раз, ни за что не простит их Аллах, ибо они не веровали в Него и Его Посланника, а Аллах не ведет прямым путем грешников.
81. | Оставленные на своих местах [в Медине мунафики] радовались тому, что сидят в тылу Посланника Аллаха, так как им было ненавистно бороться во имя Аллаха, жертвуя своим имуществом и [рискуя] жизнью, и они говорили [другим]: "Не выступайте в поход в такой зной". Ты, [Мухаммед,] возрази им: "Адский огонь намного жарче". О, если бы они знали истину!
82. | Да посмеются они мало, да поплачут они много в наказание за то, что они заслужили!
83. | Если по воле Аллаха ты вернешься к оставшимся мунафикам, к какой-либо группе их, и если они попросят у тебя дозволения выступить в поход, отвечай: "Вы никогда не выступите со мной в поход и никогда не станете сражаться вместе со мной против врага. Ведь вы с самого начала предпочли остаться [дома]. Так отсиживайтесь же вместе с оставшимися [дома]".
84. | Никогда не совершай обрядовой молитвы по кому-либо из мунафиков и не останавливайся у его могилы. Ведь они не уверовали в Аллаха и Его Посланника и умерли нечестивцами.
85. | Пусть не обольщают тебя их имущество и дети. Аллах хочет только наказать их таким образом в этом мире [и хочет], чтобы души покинули их, когда они [все еще] были неверными.
86. | Когда была ниспослана сура, [которая гласит]: "Веруйте в Аллаха и боритесь [во имя Аллаха] вместе с Его Посланником", то зажиточные из мунафиков стали просить тебя освободить их [от участия в походе] и сказали: "Оставь нас, мы будем в числе находящихся [в тылу]".
87. | Они довольны были тем, что оказались в числе домоседов. На сердца их наложена печать [неведения], и они [ничего] не разумеют.
88. | Однако Посланник и те, которые уверовали вместе с ним, боролись [во имя Аллаха], жертвуя своим имуществом и рискуя жизнью. Им-то и уготованы блага, они и есть преуспевшие.
89. | Аллах приготовил для них сады, в которых текут ручьи. Они вечно пребудут там, и это - великая удача.
90. | Те из бедуинов, которые придумывали уважительные причины, пришли [к Пророку], чтобы он дозволил им [не участвовать в походе], и те из них, которые не уверовали в Аллаха и Его Посланника, остались [дома]. Тех, которые не уверовали, да поразит мучительное наказание!
91. | На немощных, больных и тех, которым нечего расходовать [на борьбу во имя Аллаха], нет греха, если они искренне [веруют] в Аллаха и Его Посланника. Нет оснований [упрекать в чем-либо] тех, кто творит добро: ведь Аллах - прощающий, милосердный.
92. | [Нет греха] также на тех, которым, когда они пришли к тебе с просьбой, чтобы ты дал им верховых животных [для похода], ты ответил: "Не на чем мне вас отправить". Они ушли от тебя с глазами, полными слез от огорчения из-за того, что им нечего потратить [на борьбу во имя Аллаха].
93. | Заслуживают укора только те, которые просят тебя освободить их [от похода], будучи богатыми. Они были бы рады оказаться в числе оставшихся [дома]. Аллах наложил на их сердца печать [неведения], так что они не знают [, что творят].
94. | Когда вы [, муслимы] вернетесь [из похода], они станут извиняться. Скажи [, Мухаммад]: "Не извиняйтесь, мы все равно не поверим вам. Аллах уже поведал нам вести о вас. Аллах и Его Посланник увидят ваши деяния. А потом вы будете возвращены к тому, кто ведает о сокровенном и явном. И тогда Он сообщит вам о том, что вы творили".
95. | Они станут вам клясться Аллахом, когда вы возвратитесь к ним [из похода], чтобы вы отстали от них. Отвернитесь же от них, ибо они мерзостны, а прибежищем им будет ад, ибо они этого заслужили.
96. | Они станут вам клясться, чтобы вы были довольны ими. Но если даже вы будете довольны ими, то все равно Аллах не будет доволен нечестивыми.
97. | Бедуины - упорнейшие в неверии и лицемерии и наиболее склонные не принимать предписаний, ниспосланных Аллахом Своему Посланнику. Ведь Аллах - знающий, мудрый.
98. | Среди бедуинов есть и такие, которые считают убытком то, что расходуют [на борьбу во имя Аллаха], и выжидают [неблагоприятных] для вас поворотов судьбы. Да постигнут их [самих] превратности судьбы! Воистину, Аллах - слышащий, знающий.
99. | Среди бедуинов есть и такие, которые веруют в Аллаха, в Судный день и считают, что расходуемое ими во имя Аллаха приблизит их к Аллаху и [ниспошлет им] благословение Посланника. Знайте, что это так и есть: [богоугодные расходы] для них - средство приближения [к Аллаху]. Аллах осенит их Своей милостью: ведь Аллах - прощающий, милосердный.
100. | Те из переселившихся [из Мекки в Медину] и из ансаров, которые опередили [других по времени принятия ислама и благочестию], и те, которые последовали за ними, благоденствуют, и Аллах доволен ими. А сами они довольны Аллахом, и Он уготовил им райские сады с текучими ручьями. Вечно они пребудут [в тех садах]. Это и есть великое преуспеяние!
101. | Среди бедуинов, которые живут вокруг вас, а также среди жителей Медины есть мунафики, которые упорствуют в [своем] лицемерии. Ты [, Мухаммад], не распознаешь их, Мы же знаем их [хорошо] и накажем дважды. А затем они будут подвергнуты великому наказанию [в будущей жизни].
102. | Есть [в Медине и близлежащих степях] и другие люди, которые, совершив как праведные, так и недобрые дела, осознали свои грехи. Возможно, Аллах простит их, ибо Аллах - прощающий, милосердный.
103. | Бери (, Мухаммад), с их имущества взносы на пожертвования, чтобы ими смыть скверну их грехов и возвысить их достоинства (перед Аллахом). Молись за них, ибо твои молитвы - успокоение для их [душ], ибо Аллах - слышащий, знающий.
104. | Неужели [раскаявшиеся мунафики] не знают, что только Аллах может принять покаяние от Своих рабов и получить милостыню, что Аллах - прощающий [раскаявшихся], милосердный?
105. | Скажи [, Мухаммад]: "Действуйте, ведь Аллах, Его Посланник и верующие увидят ваши деяния. Вы предстанете перед Тем, кто ведает тайное и явное".
106. | Есть и такие [мунафики, возмездие] которым отложено до повеления Аллаха: Он либо накажет их, либо дарует им прощение, ибо Аллах - знающий, мудрый.
107. | Те же [мунафики], которые построили мечеть во вред [муслимам], из духа соперничества, ради внесения раскола [в ряды муслимов] и в поддержку давно ведущим войну против Аллаха и Его Посланника, непременно будут клясться: "Мы хотели только добра". Но Аллах свидетельствует, что они лгут.
108. | Никогда, [Мухаммад], не совершай молитвы в этой [мечети]. Вне всякого сомнения, тебе более подобает совершать салат в той мечети, которая с первого дня зиждилась на набожности. В этой мечети [совершают молитву] мужи, которые хотят очиститься от грехов. Воистину, Аллах любит очищающихся [от грехов].
109. | Так лучше ли тот, кто воздвиг свой храм на благочестии пред Аллахом и с Его благоволения, или же тот, кто воздвиг его на самом краю непрочного берега и рухнул вместе с ним в адский огонь? Воистину, Аллах не ведет прямым путем неправедных.
110. | Храм, который воздвигли мунафики, всегда будет [источником] сомнения в их сердцах до тех пор, пока сердца эти не разорвутся. Аллах - знающий, мудрый.
111. | Воистину, Аллах купил у верующих их жизнь и имущество в обмен на уготованный им рай. И они будут сражаться во имя Аллаха, убивая и погибая, в соответствии с истинными обещаниями от Него [, данными] в Торе, Евангелии и Коране. И кто же надежнее в своем обете, чем Аллах? Радуйтесь же сделке, которую вы заключили с Ним, ибо именно это и есть великий успех.
112. | [Верующие - это] кающиеся [перед Аллахом], поклоняющиеся [Аллаху], восхваляющие, постящиеся, бьющие поклоны, бьющие челом, велящие [творить] добро и запрещающие [вершить] зло, соблюдающие предписания Аллаха. Обрадуй же [, Мухаммад,] верующих.
113. | Ни Пророку, ни верующим не подобает просить [у Аллаха] прощения для многобожников, даже если это родственники, после того как они убедились, что им придется гореть в адском огне.
114. | А просьба Ибрахима о прощении его отца была только исполнением обещания, которое Он ему дал. Когда же Ибрахим убедился, что его отец - враг Аллаху, Он отрекся от него. Воистину, Ибрахим - смиренный, кроткий.
115. | Не пристало Аллаху сбивать с пути людей, которым Он указал прямой путь, пока не разъяснит им, чего следует опасаться. Воистину, Аллах ведает обо всем сущем.
116. | Воистину, Аллаху принадлежит власть над небесами и землей. Он воскрешает и умерщвляет, и нет у вас, кроме Аллаха, ни покровителя, ни заступника.
117. | Аллах простил Пророка, переселившихся [из Мекки в Медину] и ансаров, которые последовали за ним в трудный час, после того как сердца некоторых его спутников чуть было не отклонились [от следования за ним]. Потом Он все же простил их, ибо Он - сострадательный, милосердный.
118. | [Он простил] также тех трех [мужей], которые отстали [в пути во время похода на Табук], так что земля при всей ее протяженности стала тесной для них, а сердца их сжались [от страха], и они подумали, что нет им убежища от [наказания] Аллаха, кроме как у Него. Потом Он простил их, дабы они раскаялись, ибо Аллах - прощающий, милосердный.
119. | О вы, которые уверовали! Страшитесь Аллаха и будьте в числе правдивых.
120. | Не следовало жителям Медины и бедуинам из близлежащих степей избегать [участия в походе] Посланника Аллаха и печься только о себе, а не о нем. Так [поступили они] потому, что не испытали ни жажды, ни страданий, ни голода во имя Аллаха. Ведь каждый шаг, вызывающий гнев неверных, и каждое поражение, нанесенное врагу, непременно зачтется им как доброе дело. Воистину, Аллах не оставляет без воздаяния тех, кто творит добро.
121. | Сколько бы ни расходовали [верующие во имя Аллаха] - мало или много, какие бы долины ни пересекали [на пути], им это записывается, дабы Аллах вознаградил их большим, чем они совершили.
122. | Верующим не следует выступать [в поход или поездку] всем народом. Почему бы не отправить из каждой группы по отряду, чтобы [глубже] познать религию и по возвращении увещевать [оставшихся] людей? Быть может, они станут избегать [зла].
123. | О вы, которые уверовали! Сражайтесь с теми неверными, которые находятся вблизи вас. И пусть они убедятся в вашей твердости. И знайте, что Аллах - на стороне набожных.
124. | Когда ниспосылается какая-либо сура, то среди неверных объявляется такой, который спрашивает: "Кого из вас (т. е. муслимов) эта сура укрепила в вере?" Те же, кто уверовал, укрепляются в вере и предаются ликованию.
125. | А [тем], в сердцах которых [укоренилась] болезнь [неверия], новая сура лишь добавляет скверну и усугубляет ее, так что они умрут неверными.
126. | Неужели они не ведают, что подвергаются испытанию раз или два раза каждый год? А ведь потом они не раскаются и не призадумаются.
127. | Когда ниспосылается какая-либо сура, то неверные переглядываются, вопрошая: "Увидит ли вас кто-либо [, если вы покинете собрание]?". Потом они отворачиваются [и уходят]. Да отвратит Аллах их сердца [от истинной веры] за то, что они ничего не разумеют.
128. | К вам явился Посланник из вас же. Тяжко для него то, что вы страдаете. Он жаждет [наставить] вас [на истинный путь], а к верующим он сострадателен, милосерден.
129. | А если [мекканские многобожники] отвернутся [от твоего учения], то скажи: "Достаточно мне Аллаха! Нет бога, кроме Него. На Него я уповаю, ибо Он - Господь великого трона".


10. Йунус

Сура 10: Йунус |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф, лам, ра. Это - аяты мудрого Писания.
2. | Неужели люди удивлены тем, что Мы ниспослали человеку из их среды откровение [, гласящее]: "Увещевай неверующих и обрадуй уверовавших вестью о том, что им уготовано у Господа доброе воздаяние"? Неверные скажут: "Несомненно, этот [муж] - явный чародей".
3. | Воистину, ваш Господь - Аллах, который создал небеса и землю за шесть дней, а потом утвердился на троне, управляя делами [вселенной]. Нет заступника [у людей], кроме как по Его дозволению. Таков Аллах, ваш Господь, поклоняйтесь Ему. Неужели вы не внемлете назиданию?
4. | Все вы к Нему возвратитесь, согласно истинному завету Аллаха. Воистину, Он вершит первое творение, потом [в Судный день] возвращает [усопших к жизни], чтобы по справедливости вознаградить тех, которые уверовали и творили добрые деяния. Тем же, которые не уверовали, уготованы питье кипящее и мучительное наказание за то, что они не веровали.
5. | Он - тот, кто даровал солнцу сияние, а луне - свет и установил для нее периоды, чтобы вы могли определять счет годов и счисление [времени]. Все это Аллах сотворил только по справедливости. Он разъясняет Свои знамения для тех, кто ведает [истину].
6. | Воистину, смена дня и ночи, а также то, что сотворил Аллах на небесах и на земле, - несомненные знамения для богобоязненных людей.
7. | Воистину, тем, которые надеются, что не предстанут перед Нами, довольствуются жизнью в этом мире и находят в ней покой, а также тем, которые пренебрегают Нашими знамениями, -
8. | всем им прибежищем будет адский огонь [в наказание] за то, что творили.
9. | Воистину, тех, которые уверовали и вершили праведные дела. Господь наставит на путь за их веру и [введет] в сады благословенные, где будут течь ручьи.
10. | Там возгласят они: "Хвала Тебе, о Аллах!", там обратятся к ним со словами "Мир [вам]", завершатся же речи их [словами]: "Слава Аллаху, Господу миров".
11. | Если бы Аллах ускорил злую [расплату] для [грешников], подобно тому, как они хотят ускорить благое [воздаяние] для себя, их непременно настигла бы смерть. Но Мы оставляем [на время] тех, которые надеются, что не предстанут перед Нами, скитаться слепо в гордыне их, выйдя из повиновения.
12. | Когда человека поражает горе, он взывает к Нам и лежа, и сидя, и стоя. Когда же Мы избавляем его от беды, он уходит, как будто и не взывал к Нам, [моля избавить] его от постигшего горя. Вот как нечестивцы обольщаются тем, что они вершат.
13. | Мы погубили [целые] поколения, жившие до вас, когда они уклонялись от справедливости и не уверовали в Наших посланников, приходивших к ним с ясными знамениями. Так наказываем Мы грешных людей.
14. | Потом Мы сделали вас их преемниками на земле, чтобы посмотреть, каковы будут ваши деяния.
15. | Те, которые при возвещении им Наших ясных аятов надеются на то, что не предстанут перед Нами, говорят: "Представь нам Другой Коран или замени его [чем-либо]!" Отвечай: "Не положено мне заменять его по своему усмотрению. Я лишь следую тому, что внушено мне в откровении. И боюсь, что если я ослушаюсь Господа моего, то меня постигнет наказание в Судный день".
16. | Скажи [, Мухаммад]: "Если бы Аллах захотел, то я не стал бы возвещать вам Коран и [Аллах] не стал бы учить вас ему. Я ведь до сегодняшнего дня прожил с вами целую жизнь. Неужели вы не разумеете?"
17. | Кто же более несправедлив, чем тот, кто возводил на Аллаха навет или отвергал Его знамения? Воистину, не достичь грешникам преуспеяния.
18. | Вместо Аллаха они поклоняются тем, кто не приносит им ни вреда, ни пользы, и при этом утверждают: "Они - наши заступники пред Аллахом". Скажи [, Мухаммад]: "Разве вы откроете Аллаху такое в небесах и на земле, чего бы Он не знал?" Пречист Он и превыше тех, кому вы поклоняетесь вместо Него.
19. | Люди [вначале] были единой общиной, но они разошлись [по вере]. И если бы прежде не было [произнесено] слово твоим Господом, то их разногласия были бы устранены.
20. | Неверные говорят: "Почему не ниспослано Мухаммаду знамение от его Господа?" Отвечай: "Сокровенное принадлежит только Аллаху. Ждите же, и я буду ждать вместе с вами".
21. | Когда же Мы испытали людей милостью, после того как их постигло бедствие, они тут• же начали строить козни против Наших знамений. Скажи [им]: "Аллах проворнее [вас] в кознях". Воистину, Наши ангелы записывают ваши ухищрения.
22. | Он - тот, кто направляет вас в путь по суше и по морю. И вот вы уже путешествуете на кораблях, плывущих вместе с ними при попутном ветре, которому они рады. [Но вдруг] подует ураганный ветер, их окружат волны со всех сторон, и им кажется, что надвигается на них [гибель]. И тут они с искренней верой взывают к Аллаху: "Если Ты спасешь нас, то мы будем благодарны тебе вечно!"
23. | Когда же Он спасает их, они бесчинствуют на земле безо всякого на то права. О люди! Против вас же обернутся ваши бесчинства, [которые не что иное, как] наслаждение житейскими благами. Потом Вы предстанете передо Мной, и Мы сообщим вам, что вы вытворяли на земле.
24. | Жизнь в этом мире [с ее расцветом и увяданием] подобна воде, которую Мы изливали с неба и которую затем впитали растения земли, идущие в пищу людям и животным. Когда же земля покрылась убором [трав и злаков] и приукрасилась и ее жители вообразили, что это они властны над ней, [внезапно] ночью или днем исходит Наше повеление, и Нашею волей уже сжат [урожай], словно его и не было вовсе. Так разъясняем Мы знамения для людей размышляющих.
25. | Аллах зовет к обители [вечного] мира и ведет прямым путем тех, кого пожелает.
26. | Тем, которые творили добрые деяния, [уготовано воздаяние] доброе и даже с придачей. Не будет на их лицах печати скорби или унижения. Они - обитатели рая, где будут пребывать вечно.
27. | А те, кто вершил зло, им злом и воздается, и постигнет их унижение. Не будет им от [гнева] Аллаха защитника, и покроются их лица как бы клочьями ночи беспросветной. Они - обитатели адского огня, и там они пребудут вечно.
28. | И однажды Мы соберем всех вместе, а потом скажем многобожникам: "Оставайтесь на своих местах, вы вместе с вашими идолами". Потом Мы разделим их [на две группы], и идолы скажут им: "Вы вовсе не поклонялись нам.
29. | И пусть только Аллах будет свидетелем между нами и вами: воистину, мы и не ведали о том, что вы поклонялись нам".
30. | Там каждый человек испытывает [наказание за] то, что он совершил на земле. [Многобожники] будут возвращены к Аллаху, их истинному владыке, и сгинет то, что они измышляли.
31. | Спроси [, Мухаммад]: "Кто дает вам удел с неба и земли?" Или [спроси]: "Кто властен над слухом и зрением [людским]? Кто производит из мертвого живое и из живого мертвое? Кто управляет [всеми] событиями?" И они ответят: "Аллах". Тогда спроси: "Неужели же вы не страшитесь [Его]?
32. | Ведь Он - Аллах, ваш истинный Господь! Что [может быть] помимо истины, если не заблуждение? Сколь [глубоко] вы заблуждаетесь!"
33. | Так подтвердилось предсказание Господа твоего о нечестивцах, о том, что они не уверуют.
34. | Спроси [, Мухаммад]: "Есть ли среди ваших идолов такой, который создает творение один раз, а потом повторяет его?" Отвечай: "Аллах создает единожды, а потом повторяет его. Сколь же извращены [ваши мысли]!"
35. | Спроси: "Есть ли среди ваших идолов такой, который вел бы к истине?" Скажи: "Аллах ведет к истине. Тот ли достойнее, кто ведет к истине, чтобы [другие] следовали за ним, или же тот, кто сам не идет верным путем, если только его не поведут? Что это с вами? Как же вы рассуждаете?"
36. | Большинство многобожников - в плену своих догадок. Но ведь догадки никак не могут заменить истину. Воистину, Аллах ведает о том, что они творят.
37. | Не измышлен этот Коран, а ниспослан Аллахом как подтверждение [дарованного] до него и в разъяснение Писания, в коем нет сомнения, [ниспосланного] Господом миров.
38. | Или же многобожники станут утверждать: "Измыслил Коран Мухаммад". Ты отвечай: "Сочините хотя бы одну суру, подобную Корану, и призовите [на помощь], кого вы можете, кроме Аллаха, если вы и вправду [так думаете]".
39. | Так нет же, они объявляют ложью то, чего не постигают [своим] знанием и толкование чего им недоступно. Точно так же считали ложью [Писание] те, которые жили до них. Что же, погляди, каков был конец нечестивцев.
40. | Среди них есть такие, что уверуют в него (т. е. в Коран), и такие, что не уверуют в него. Твой Господь лучше знает [о том, что творят] нечестивцы.
41. | Если будут объявлять тебя лжецом, отвечай [, Мухаммад]: "Мне [воздается] за мои деяния, вам - за ваши. Вы не в ответе за то, что я творю, я не в ответе за то, что вы творите".
42. | Среди них есть и такие, которые выслушивают тебя. Но можешь ли ты заставить слышать глухих [сердцем], если к тому же они и не разумеют?
43. | Среди них есть и такие, которые смотрят на тебя. Но можешь ли ты вести прямым путем слепых, если к тому же они и не разумеют?
44. | Воистину, Аллах ни в чем не проявляет несправедливости к людям, но люди сами обижают себя.
45. | В тот день, когда Аллах соберет многобожников [и им будет казаться], что они не пробыли [в мире] и одного дневного часа, они узнают друг друга. Потерпят убыток те, которые отрицали, что предстанут перед Аллахом, ибо они не были на прямом пути.
46. | Мы [, о Мухаммад,] или покажем тебе [в этом мире] кое-что из того, чем грозим неверным, или же упокоим тебя [до наказания неверных], но они [неизбежно] предстанут перед Нами, и Аллах воочию видит то, что они вершат.
47. | У каждой общины есть свой посланник. Когда к последователям общины приходит их посланник, [их дела] будут решены по справедливости, и они не будут обижены.
48. | Они спрашивают: "Когда же [настанет] обещанное, если вы говорите правду?"
49. | Отвечай [, Мухаммад]: "Не в моей власти [причинить] самому себе ни зло, ни добро, помимо того, что пожелает Аллах. Для каждой общины установлен срок. Когда настанет ее срок, то [она] ни на час не отсрочит его и не ускорит".
50. | Спроси: "Думали ли вы о том [, что станет с вами], если наказание Аллаха постигнет вас ночью или днем? "" Зачем же грешники хотят ускорить [наказание]?
51. | Уверуете ли вы в него [хотя бы] тогда, когда оно постигнет вас? [Тогда вам скажут]: "Теперь [вы убедились,] а ведь вы торопились ускорить [его наступление]".
52. | Потом будет сказано тем, кто был несправедлив: "Вкусите вечной муки! Разве воздается вам не за то, что вы совершали?"
53. | Они станут спрашивать тебя: "Правда ли все это?" Отвечай: "Конечно, клянусь моим Господом! Воистину, это - подлинная правда, и вам не уклониться [от нее]".
54. | Если бы некий человек, совершивший преступления [против религии], владел всеми богатствами земными, то [в Судный день] он отдал бы их за искупление. Когда же [предводители многобожников] узрят наказание, они утаят [свое] раскаяние. Между [представшими в Судный день] будет решено по справедливости, и никто из них не будет обижен.
55. | Знайте, что Аллаху принадлежит то, что на небесах и на земле. Знайте, что обещание, данное Аллахом, истинно [осуществится], но большинство неверных не ведает [этого].
56. | Он оживляет и умерщвляет, пред Ним вы все предстанете.
57. | О люди! К вам от вашего Господа пришли увещевание, исцеление тому, что в сердцах, [указание на] прямой путь и милость верующим.
58. | Скажи [, Мухаммад]: "Да возрадуются [люди] милосердию и милости Аллаха!" Это лучше [земных благ], которые они накапливают.
59. | Скажи: "Что скажете вы о пропитании, которое ниспослал вам Аллах и часть которого вы объявили запретной, а другую часть - дозволенной?" Спроси: "Аллах дозволил вам это или же вы возводите на Аллаха напраслину?"
60. | Что будут думать в Судный день те, которые клевещут на Аллаха? Воистину, Аллах милостив к людям, но большинство их неблагодарны.
61. | В каком бы положении ты [, Мухаммад,] ни очутился, что бы ты ни читал из Корана и что бы вы (т. е. верующие) ни делали, Мы наблюдаем за вами с самого начала [ваших действий]. И не скроется от Господа твоего ни одно [из ваших деяний], будь оно весом даже меньше пылинки, поскольку все [это записано] в книге ясной.
62. | Знайте, что тем, кому покровительствует Аллах, нечего страшиться и не изведают они горя.
63. | Тем, которые уверовали и были богобоязненны,
64. | предназначена радостная весть [о доле благой] в этой жизни и будущей - слова Аллаха не подлежат отмене - это и есть великое преуспеяние.
65. | Пусть тебя не заботит то, что они говорят, ибо величие принадлежит Аллаху. Он - слышащий, знающий.
66. | Знайте: воистину, Аллаху принадлежит тот, кто на небесах и на земле. Те, которые поклоняются помимо Аллаха другим божествам, следуют лишь своим догадкам и предположениям.
67. | Он - тот, кто сотворил вам ночь, чтобы вы отдыхали во время нее, и день, чтобы вы видели во время него. Воистину, в этом содержатся знамения для тех, кто слышит.
68. | Они говорят: "Аллах породил ребенка". Свободен Он [от этого], Он [ни в чем] не нуждается, [ведь] Ему принадлежит [все] то, что на небесах и на земле. Нет у вас [, о неверные,] никакого доказательства тому [, что вы утверждаете]. Как же вы возводите на Аллаха то, чего вы не знаете?
69. | Скажи [, Мухаммад]: "Воистину, те, которые приписывают Аллаху ложно, не преуспеют!"
70. | [Им] - всего лишь блага этого мира, а потом они предстанут перед Нами. Тогда уж Мы дадим им вкусить суровое наказание за то, что они не уверовали.
71. | Возвести им [, о Мухаммад,] рассказ о Нухе, о том, как он сказал своему народу: "О народ мой! Если вам тягостно то, что я нахожусь [среди вас] и напоминаю [вам] знамения Аллаха - а я ведь уповаю только на Аллаха- то возвращайтесь к вашим делам и вашим идолам, не заботьтесь ни о чем другом - все равно потом вы обратитесь ко мне без промедления.
72. | Если же вы отвратитесь [от знамений Аллаха], то ведь я не прошу [себе] награды, ибо наградит меня только Аллах. Мне же велено лишь быть предавшимся [Аллаху]".
73. | Но они объявили его лжецом, и Мы спасли его и тех, кто был с ним, в ковчеге, и они стали по Нашей воле наследниками [погубленных]. А тех, кто отвергал Наши знамения, Мы потопили. Так посмотри же, каков конец увещеваемых [всуе]!
74. | Потом и после Нуха Мы направляли посланников к их народам. Они приходили к ним с ясными знамениями, но [эти народы] вовсе не были склонны уверовать в то, что отвергали [их предки]. Так Мы накладываем печать на сердца нечестивцев.
75. | После них Мы отправили Мусу и Харуна к Фир'ауну и его приближенным с Нашими знамениями. Но они (т. е. Фир'аун и вельможи) возгордились и тем самым стали грешниками.
76. | Когда же перед ними предстала истина от Нас, они заявили: "Воистину, это - явное чародейство".
77. | Муса спросил: "Неужели, когда истина предстала перед вами, вы станете спрашивать: "Не колдовство ли это?" Ведь чародеи не обретут преуспеяния".
78. | Они спросили: "Для того ли ты пришел, чтобы совратить нас с пути, по которому шли наши отцы, и чтобы вам обоим досталось величие на земле? Мы не уверуем в вас".
79. | Фир'аун повелел: "Приведите ко мне всех умелых чародеев".
80. | Когда прибыли чародеи, Муса предложил им: "Бросайте то, что собирались бросить!"
81. | Когда же [чародеи] бросили [это], Муса сказал: "То, что вы затеяли, - всего-навсего колдовство. И Аллах, воистину, уничтожит его. Ведь Аллах не признает деяний нечестивцев.
82. | Аллах Своими словами претворяет истину [в действительность], даже если это не по нутру грешникам".
83. | За Мусой из страха перед Фир'ауном и его вельможами последовало лишь немного людей из народа Фир'ауна, опасаясь его преследований, ибо Фир'аун правил на земле самовластно. Воистину, он преступил всякую меру.
84. | Муса сказал: "О мой народ! Если вы уверовали в Аллаха, то на него и уповайте, раз вы предались [Аллаху]".
85. | Они ответили: "На Аллаха мы уповаем. Господи наш, не подвергай нас испытаниям от нечестивцев!
86. | Твоей милостью спаси нас от неверных".
87. | И Мы ниспослали откровение Мусе и его брату: "Устройте для своего народа жилища в Египте, превратите их в молельные дома и совершайте [там] молитву. А ты [, Муса,] возвести [это] верующим".
88. | Муса воззвал: "Господи наш! Ты даровал Фир'ауну и его вельможам в здешней жизни украшения и богатства, так что они, Господи наш, совратили [людей] с Твоего пути. Господи наш! Преврати во прах их богатства, ожесточи их сердца, чтобы они не могли уверовать, пока не постигнет их мучительное наказание".
89. | Аллах ответил: "Услышана ваша молитва. Так не сходите же с прямого пути и не следуйте за теми, кто не ведает [истины]".
90. | И Мы переправили сынов Исраила через море, а Фир'аун и его войско преследовали их упорно и ожесточенно. Когда же на Фир'ауна низвергся потоп, он воскликнул: "Я уверовал в то, что нет Бога, кроме того, в кого уверовали сыны Исраила, и я из числа тех, кто предался [Богу]".
91. | [Аллах сказал:]"Теперь [ты уверовал], но раньше ты не повиновался [Нам] и был нечестивцем.
92. | Сегодня же Мы вынесем твое тело на берег, чтобы ты был знамением для последующих поколений". Воистину, многие люди пренебрегают Нашими знамениями.
93. | [Потом] Мы поселили сынов Исра'ила в благодатной стране, наделили их благами, и меж ними не было разногласий, пока к ним не пришло знание. Воистину, твой Господь в Судный день рассудит их разногласия.
94. | Если ты сомневаешься в том, что Мы ниспослали тебе, то спроси тех, которые читают прежние писания. Ведь к тебе явилась истина от твоего Господа, так не будь же сомневающимся.
95. | Не будь также в числе тех, которые отрицали знамения Аллаха, а не то окажешься с теми, кто понес урон.
96. | Воистину, те, о которых подтвердилось слово Аллаха, не уверуют,
97. | если даже им явятся все знамения, пока не постигнет их мучительное наказание.
98. | Разве хотя бы в одном селении уверовали жители и им помогла вера, кроме народа Йунуса? Когда они уверовали, Мы избавили их от позорного наказания в этой жизни и разрешили им пользоваться [благами жизни] до определенного времени.
99. | Если бы твой Господь захотел, то все, кто есть на земле, без исключения уверовали бы. А ты разве стал бы принуждать людей к вере?
100. | Ни один человек не уверует, кроме как с дозволения Аллаха, который и подвергает наказанию тех, кто не разумеет.
101. | Скажи [, Мухаммад]: "Задумайтесь о том, что на небесах и на земле". И не будет пользы от знамений и увещеваний тем, кто не уверовал!
102. | Неужели они могут ждать чего-либо иного, чем то, что постигло их предшественников [из неверных]? Скажи: "Ждите, и я с вами подожду".
103. | Потом Мы спасем Наших посланников и уверовавших. Таким образом Нам надлежит спасать верующих.
104. | Скажи [, Мухаммад]: "О люди! Если вы сомневаетесь насчет моей религии, то [знайте]: я не поклоняюсь тем, которым поклоняетесь вы помимо Аллаха, а поклоняюсь [только] Аллаху, который упокоит вас. И ведено мне быть верующим".
105. | [Мне ведено также]: "Обратись к правой вере и не будь из многобожников.
106. | И не поклоняйся помимо Аллаха тому, кто не приносит тебе ни пользы и ни вреда. Если же ты будешь поклоняться ему, то ты в таком случае нечестивец".
107. | Если Аллах поразит тебя бедой, то никто, кроме Него, не избавит тебя от нее. Если Он захочет одарить тебя добром, то никто не отвратит Его милости: "Он одаривает ею, кого захочет из Своих рабов, и Он прощающий, милосердный".
108. | Скажи [, Мухаммад]: "О люди! К вам явилась истина от вашего Господа. Кто идет прямым путем - идет на пользу себе, а тот, кто сошел [с этого пути], сошел во вред себе, и я - не защитник ваш".
109. | Следуй тому, что дается тебе в откровении, терпи [бедствия до тех пор], пока Аллах не рассудит, ибо Он - судия наилучший.


11. Худ

Сура 11: Худ |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф, лам, мим. [Это] - Писание, аяты которого ясно изложены и разъяснены от имени Мудрого, Ведающего,
2. | чтобы вы не поклонялись никому, кроме Аллаха. [Скажи, Мухаммад]: "Воистину, я для вас - увещеватель и добрый вестник от Него,
3. | чтобы вы просили прощения у вашего Господа, а потом раскаялись пред Ним, чтобы Он наделил вас добрым достоянием до определенного срока и даровал каждому заслуживающему от милости Своей. Если же вы отклонитесь [от пути Аллаха], то я опасаюсь, [что вас постигнет] наказание в Великий день.
4. | К Аллаху вернетесь вы, а Он властен над всем сущим".
5. | О да! Воистину, неверные [стараются] сжать свои сердца, чтобы утаить от Него [то, что кроется в них]. О да! Когда они закутываются в покровы, Он знает то, что они утаивают и что обнаруживают. Воистину, ведомо Ему сокровенное в сердцах.
6. | Нет на земле ни единого живого существа, которого Аллах не обеспечил бы пропитанием. Аллах знает также их [земное] местопребывание и [конечное] пристанище. И все это [записано] в ясном Писании.
7. | Он - Тот, кто создал, пока Его трон покоился на воде, небеса и землю за шесть дней, дабы испытать, кто же из вас лучше по деяниям. Если ты [, Мухаммад,] скажешь: "Воистину, вы будете воскрешены после смерти", - то неверные непременно скажут: "Это ведь не что иное, как явное колдовство!"
8. | Если же Мы отложим наказание их на некоторое время, они непременно скажут: "Что же Его удерживает [от наказания]?" Увы! В тот день, когда их постигнет наказание, им не отвратить его, и поразит их то, над чем они глумились.
9. | Если Мы дадим человеку вкусить от милости [Своей], а потом отберем это, воистину, он неизбежно приходит в отчаяние и становится неблагодарным.
10. | Если же Мы дадим ему вкусить благоденствие после беды, постигшей его, он непременно говорит: "Напасти оставили меня в покое", - и, воистину, он ликует и гордится.
11. | [Таковы все люди,] кроме тех, которые терпели и творили добрые деяния. Им уготованы прощение и великое вознаграждение.
12. | Быть может, ты [, Мухаммад,] откажешься от какой-либо части ниспосланного тебе в откровении из-за того, что твое сердце [, быть может,] огорчится их словами: "Почему не ниспосланы ему сокровища или почему не явился вместе с ним ангел?" Ты ведь - только увещеватель, Аллах же - поручитель всему сущему.
13. | Или они станут утверждать: "Он измыслил Коран". Отвечай: "Сочините-ка десять измышленных сур, подобных Корану, и призовите [на помощь], кого сумеете, помимо Аллаха, если вы и вправду [так считаете]".
14. | Если они не выполнят вашу просьбу, то да будет вам известно, что Коран ниспослан с ведома Аллаха и что нет бога, кроме Него. Неужели же вы не предадитесь [Аллаху]?
15. | Тем, кто жаждет жизни в этом мире и ее блага, Мы сполна воздадим за их поступки в этом мире, и они нисколько не будут ущемлены.
16. | Они - те, которым в будущей жизни не назначено ничего, кроме огня. Тщетны их усилия в этом мире, никчемны их деяния.
17. | Именно те, кому ниспослано было ясное откровение от Господа своего, сообщенное [Мухаммаду] свидетелем от Него, - а раньше [Корана] даровано было Писание Мусы (т. е. Тора) в качестве руководства и милости, - именно те уверовали в Него. А тем, кто не уверовал в Него, - из входящих в разные группировки - уготован адский огонь. Не впадай же в сомнение относительно Корана, ибо он - истина от Господа твоего, хотя большая часть людей не верует [в это].
18. | Кто же несправедливее того, кто возвел на Аллаха навет? Они предстанут перед Господом, и свидетели скажут тогда: "Это они оболгали Господа своего". Да будет проклятие Аллаха над нечестивцами,
19. | которые сбивают [людей] с пути Аллаха, стремясь [представить] его в ложном свете, и не веруют в будущую жизнь.
20. | Они не смогут избежать [наказания Аллаха] на земле, и нет у них защитников от Аллаха. Воздается им наказание вдвойне - ведь они не сумели услышать [о пути Аллаха] и не замечали [его].
21. | Они только навредили сами себе, и тщетными окажутся их измышления.
22. | Нет сомнения в том, что в будущей жизни им придется тяжелее всех.
23. | Воистину, те, которые уверовали, вершили добрые деяния и были смиренны пред своим Господом, будут обитать в раю и пребудут там во веки веков.
24. | Верующие и неверные подобны слепому и глухому и зрячему и слышащему. Разве можно их сравнивать друг с другом? Неужели же вы (т. е. неверные) не образумитесь?
25. | Мы отправили Нуха, [как и тебя, Мухаммад,] к его народу, [и он сказал]: "Воистину, я для вас - ясно говорящий увещеватель.
26. | Поклоняйтесь только Аллаху, ибо я опасаюсь, что вас подвергнут наказанию в мучительный (т. е. Судный) день".
27. | И сказали знатные - те из его народа, которые не уверовали: "Мы видим, что [по положению] ты - всего лишь такой же человек, как и мы. Мы видим, что за тобой пошли только самые низкие из нас, ограниченные умом. Мы не видим, чтобы вы чем-либо превосходили нас, напротив, думаем, что вы - лжецы".
28. | [Нух] сказал: "О мой народ! Неужели вы полагаете, что я, держась откровения от Господа моего и дарованной Им милости, которые недоступны вашим взорам, стал бы принуждать вас [принять] их, если они вам ненавистны?
29. | О мой народ! Я не прошу у вас [вознаграждения] богатством за сообщение вам откровения: меня вознаградит один лишь Аллах. Я не буду отвергать тех, которые уверовали, ибо они уверовали в то, что предстанут перед Господом своим. А вы, как я вижу, - люди невежественные.
30. | О мой народ! Кто заступится за меня перед Аллахом, если я отвергну уверовавших? Неужели вы не образумитесь?
31. | Я не говорю вам: "Сокровищницы Аллаха - при мне" или: "Я ведаю сокровенное". Не говорю и так: "Я - ангел". Не говорю я также тем, кто презрен в ваших глазах, что Аллах не дарует им никакого добра. Аллах лучше осведомлен о том, что в их душах. [Если бы я это говорил], то, воистину, был бы несправедлив".
32. | Они сказали: "О Нух! Ты пререкался и пререкаешься с нами долго. Так яви же нам то, чем ты угрожаешь нам, если ты говоришь правду".
33. | Нух сказал: "Воистину, это явит вам сам Аллах, если пожелает, и не в ваших силах предотвратить это.
34. | Вам не поможет и мой совет, если бы я захотел наставлять вас, если Аллах возжелает сбить вас с пути, то Он - ваш Господь, и к Нему вы будете возвращены".
35. | Быть может, неверные скажут: "[Мухаммад] сочинил сам Коран". Отвечай: "Если я сочинил его, то на мне лежит мой грех [за это], но к вашим грехам я непричастен".
36. | Нуху было внушено в откровении: "Из твоего народа верующими будут только те, которые уже уверовали. И пусть тебя не огорчают их деяния.
37. | И воздвигни ковчег пред Нашими очами и по откровению Нашему, и не проси у Меня за тех, которые несправедливы, ибо они будут потоплены".
38. | Он сооружал ковчег, и каждый раз, когда мимо него проходили знатные люди из его народа, они высмеивали его, а он говорил: "Если вы насмехаетесь над нами, то и мы, воистину, будем насмехаться над вами, подобно тому как смеетесь вы.
39. | Скоро вы узнаете, кого постигнет унизительная кара, кого поразит вечное наказание".
40. | [Нух сооружал ковчег,] пока не снизошло Наше повеление и из чрева земли не забила ключом вода. Тогда Мы повелели: "Забери [в ковчег] из каждого вида [животных] по паре - самца и самку - и свою семью, за исключением тех, о которых уже было предопределение [Аллаха], [возьми] также и тех, кто уверовал". Но вместе с Нухом уверовали лишь немногие.
41. | [Нух] сказал: "Плывите в ковчеге! Именем Аллаха плывет он и останавливается. Воистину, Господь мой - прощающий, милосердный".
42. | Ковчег с ними поплыл по волнам, огромным, как горы. И тогда Нух воззвал к своему сыну, который стоял одиноко в стороне: "О сын мой! Садись с нами [в ковчег] и не оставайся с неверными".
43. | [Сын] ответил: "Я поднимусь на какую-нибудь гору, которая спасет меня от воды". [Нух] сказал: "Сегодня никто не спасет [никого] от предопределения Аллаха, за исключением тех, над кем Он смилостивится". И при этих словах разъединила их волна, и сын утонул.
44. | И сказано было [Аллахом]: "О земля! Впитай твою воду. О небо! Перестань [проливать дождь]". И тогда вода спала, свершилось веление [Аллаха], а [ковчег] пристал к [горе] ал-Джуди, и было сказано: "Да лишатся неправедные люди [милости Аллаха]!"
45. | Тогда Нух воззвал к своему Господу: "Господи! Ведь сын мой - частица моей семьи и Твое обещание истинно, а Ты - справедливейший из судей".
46. | [Аллах] сказал: "О Нух! Он - не частица твоей семьи. Твоя просьба - неправое дело, не проси Меня о том, чего не разумеешь. Воистину, я советую тебе не быть невеждой".
47. | [Нух] сказал: "Господи! Воистину, я уповаю на Тебя и не стану просить о том, чего не ведаю. И урон я понесу, если ты не простишь меня и не помилуешь".
48. | Было сказано: "О Нух! Сходи [на берег] с миром, ниспосланным Нами, и с благословениями [Нашими] тебе и общинам, которые с тобой. [Среди твоих потомков будут] общины, которых Мы облагодетельствуем, но потом их постигнет [за грехи] мучительное наказание от Нас".
49. | Все, что [рассказано тебе, о Мухаммад], - вести о сокровенном, ниспосылаем Мы их тебе как откровение. Ни ты, ни твой народ не ведали о них прежде. Так будь же терпеливым, [подобно древним пророкам], ибо [счастливый] исход уготован богобоязненным.
50. | К [людям] народа 'ад [Мы отправили] их собрата Худа. Он провозгласил: "О мой народ! Поклоняйтесь Аллаху. У вас нет другого бога, кроме Него, и вы только выдумываете [себе богов].
51. | О мой народ! Я не прошу у вас награды за [призыв к истинной вере], ибо вознаградит меня тот, кто создал меня. Неужели вы не разумеете?
52. | О мой народ! Просите прощения у вашего Господа, а потом раскайтесь пред Ним, и Он ниспошлет вам с неба обильный дождь и умножит многократно вашу силу. Так не отступайтесь же [от меня] грешниками".
53. | Они ответили: "О Худ! Ты не явил нам ясного знамения, и мы не станем отрекаться от своих богов и не уверуем в твое [пророчество].
54. | Мы твердо уверены, что просто один из наших богов причинил тебе зло". [Худ] сказал: "Воистину, я прошу Аллаха быть свидетелем, а вы свидетельствуйте, что я непричастен к тем, кому вы поклоняетесь
55. | помимо Него. Так ухищряйтесь, объединившись [с ними], против меня и не давайте мне отсрочки.
56. | Воистину, я уповаю на Аллаха, моего и вашего Господа. Нет ни одного живого существа, которое не было бы подвластно Ему. Воистину, путь моего Господа - прямой.
57. | Если же вы сойдете [с указанного пути], то ведь я довел до вашего сведения то, с чем я к вам послан. А мой Господь породит вместо вас другой народ, вы же не причините Ему никакого вреда. Воистину, Господь мой - над всем сущим страж".
58. | Когда настала пора [осуществиться] Нашему велению, Мы милостиво спасли Худа и тех, кто уверовал вместе с ним. Мы избавили их от жестокого наказания.
59. | Адиты же отвергли знамения своего Господа, не вняли Его посланникам и повиновались обыкновенному тирану-ослушнику.
60. | И в этом мире, и в Судный день неотлучно будет следовать за ними проклятие, дабы вы знали, что адиты не уверовали в своего Господа. Воистину, да сгинут адиты, народ Худа!
61. | [Мы послали] к самудянам Салиха - брата их. Он сказал:"О мой народ! Поклоняйтесь [только] Аллаху: у вас нет иного бога, кроме Него. Он сотворил вас из земли и дал вам на ней жилища. Просите же прощения у Него, затем покайтесь пред Ним. Воистину, мой Господь близок [к людям], Он удовлетворяет просьбы".
62. | Они сказали: "О Салих! До нынешнего дня ты был нашей надеждой. Неужели ты будешь запрещать нам поклоняться тому, кому поклонялись наши отцы? Воистину, мы очень сомневаемся в том, к чему ты нас призываешь".
63. | [Салих] сказал: "О мой народ, поразмысли! Ведь я уверовал в ясные знамения Господа моего, Он одарил меня милостью, - кто же отвратит от меня [наказание] Аллаха, если я не повинуюсь [Ему]? Из-за вас я могу потерпеть большой урон.
64. | О мой народ! Вот эта верблюдица Аллаха - знамение для вас. Пусть она пасется на земле Аллаха, не причиняйте ей зла, а не то вас постигнет скорое наказание".
65. | Но они подрезали ей поджилки, и Салих сказал: "Пользуйтесь мирскими благами [еще] три дня в своих жилищах. Это - неотвратимое обещание [о вашем наказании]".
66. | Когда же настал час [исполниться] Нашему повелению, Салиха и тех, кто уверовал вместе с ним, Мы по Нашему милосердию спасли [от гибели] и от бесславия в тот день. Воистину, твой Господь силен, всемогущ!
67. | А тех, кто был нечестивцем, поразил трубный звук, и к утру они лежали в своих жилищах недвижимыми,
68. | словно бы вовсе и не жили там. Знайте же, что самудяне не уверовали в своего Господа. Да сгинут самудяне!
69. | Наши посланцы (т. е. ангелы) пришли к Ибрахиму с радостной вестью, сказали: "Мир!" Он ответил: "Мир!" - и, не мешкая, принес жареного ягненка.
70. | Увидев, что они не тронули еды, он догадался, что они - не гости, и ему стало боязно перед ними. Посланцы сказали: "Не бойся, воистину, мы посланы к народу Лута".
71. | Тем временем жена Ибрахима стояла [рядом с ним], и она засмеялась, когда Мы сообщили ей радостную весть об Исхаке, а вслед за Исхаком - о Йа'кубе.
72. | Она воскликнула: "Горе мне! Неужели я рожу? Ведь я - старуха. И муж мой - старик. Воистину, это удивительно!"
73. | Посланцы сказали: "Неужели ты удивлена велением Аллаха? Милость Аллаха и Его благословения да осенят вас, обитателей дома. Воистину, Он - хвалимый, славный".
74. | Когда страх Ибрахима улегся и он услышал радостную весть, он вступил с Нами в спор о народе Лута,
75. | ибо Ибрахим - кроткий, отзывчивый, сожалеющий.
76. | [Посланцы сказали]: "О Ибрахим! Оставь споры, ибо ведь твой Господь уже повелел, и, воистину, их поразит кара неотвратимая".
77. | Когда Наши посланцы пришли к Луту, он огорчился из-за них, силы покинули его [от страха], и он сказал: "Вот и настал тяжкий день".
78. | К Луту прибежали люди его племени, которые уже давно творили непотребные дела. Лут сказал: "О мой народ! Берите моих дочерей: они для вас чище [, чем мужчины]. Бойтесь же Аллаха и не позорьте меня перед моими гостями. Неужели среди вас нет благоразумного мужа?"
79. | Они сказали: "Нам вовсе не надобны твои дочери. И ты прекрасно знаешь, чего мы хотим".
80. | [Лут] сказал: "О, если бы у меня была сила против вас! Или же у меня была бы [для спасения] от вас мощная опора!"
81. | [Посланцы] сказали: "О Лут! Мы - посланцы Господа твоего, а они не смогут навредить тебе. Покинь [эти места] среди ночи вместе со всем семейством, и пусть никто из вас не оглядывается, кроме твоей жены. Воистину, ее поразит то, что поразит остальных людей. Срок же, определенный им, [наступит] утром. А ведь утро так близко!"
82. | Когда же настало время, предопределенное Нами, Мы перевернули вверх дном их селения и обрушили на них ливнем комья затвердевшей глины,
83. | меченные по воле Господа твоего. И такой [карающий ливень] в скором времени постигнет и [мекканских] нечестивцев.
84. | (Мы послали] также к мадйанитам их брата Шу'айба. Он сказал: "О мой народ! Поклоняйтесь Аллаху: у вас нет иного бога, кроме Него. Не обмеривайте и не обвешивайте [людей при сделках]. Я вижу, как вы благоденствуете, и боюсь, что [вас постигнет] наказание в Судный день.
85. | О мой народ! Мерьте и взвешивайте честно, не обманывайте людей [при сделках], не совершайте нечестия на земле.
86. | То, что оставит вам Аллах [при честной торговле], для вас лучше [, чем обретенное нечестным путем], если вы веруете. Я же не стражник вам".
87. | Они сказали, "О Шу'айб Неужели своими молитвами ты [должен призывать] нас отрекаться от того, чему поклонялись наши отцы, или распоряжаться нашим имуществом не так, как мы считаем нужным? Ведь ты же - кроткий, смиренный".
88. | Шу'айб сказал: "О мой народ! Вы бы подумали: ведь коли мне даровано Господом моим ясное доказательство, коли Он даровал мне прекрасную долю [, то как мне ослушаться Его]? Не пререкаться с вами о том, что я вам запрещаю, хочу я, а лишь исправления [ваших деяний], насколько это в моих силах. Споспешествовать мне в этом может только Аллах. На Него я уповаю, к Нему обращаюсь.
89. | О мой народ! Пусть ваши разногласия со мной не влекут вас к грехопадению, иначе вас постигнет то, что постигло народ Нуха, или народ Худа, или народ Салиха. И народ Лута ведь не далек от вас [по времени и местопребыванию].
90. | Просите прощения у Господа своего, потом раскайтесь перед Ним. Воистину, мой Господь - милосердный, любящий".
91. | Они сказали: "О Шу'айб! Многое из того, что ты вещаешь, нам непонятно. Воистину, мы нисколько не почитаем тебя. Если бы не [уважение к] твоему роду, мы побили бы тебя камнями. Но ты для нас вовсе не неприкосновенен".
92. | [Шу'айб] сказал: "О мой народ! Неужели мой род дороже для вас, чем Аллах? Вы отвернулись от Него. Воистину, мой Господь объемлет [знанием] то, что вы вершите.
93. | О мой народ! Делайте [со мной] то, что в ваших силах, а я буду делать [то, что я могу]. Вы скоро узнаете, кого постигнет унизительное наказание и кто [из нас] лжец. Ждите же, и я буду ждать вместе с вами".
94. | Когда же настал срок Нашему предопределению, мы спасли по Нашей милости Шу'айба и тех, кто уверовал вместе с ним. А тех, кто не уверовал, настиг трубный глас, и они пали недвижимыми в своих домах,
95. | словно никогда в них и не жили. Да сгинут мадйаниты, как сгинули самудяне!
96. | Послали Мы также Мусу с Нашими знамениями и явным свидетельством (т. е. Торой)
97. | к Фир'ауну и его знати. Но [люди его] последовали повелению Фир'ауна, хотя оно и не было разумным.
98. | В День воскресения Фир'аун возглавит свой народ в шествии к адскому огню. И скверно то место, куда их поведут.
99. | Вослед за ними раздаются там проклятия, [так будет и] в День воскресения. Сколь отвратителен дар, которым их удостоили!
100. | Это - из рассказов о [жителях былых] городов. Мы излагаем тебе [, Мухаммад,] кое-что [из них]. Некоторые из [тех городов] все еще существуют, другие же [исчезли, словно были] скошены.
101. | Мы не были к ним несправедливы. Это они сами были несправедливы к себе! Когда снизошло веление Господа твоего, не помогли им ни в чем их боги, к которым они взывали с мольбой, минуя Аллаха. [Боги эти] лишь толкали их к гибели.
102. | Таким было наказание Господа твоего, когда Он наказал города, [жители] которых неправедны. Воистину, кара Его мучительна, сурова!
103. | Воистину, в этом - знамение для тех, кто страшится наказания в будущей жизни. Это - тот день, в который будут собраны [все] люди, это - тот день, который увидят [и ангелы и люди].
104. | И Мы отсрочим его лишь на короткое время.
105. | [Когда] наступит этот день, ни один человек не заговорит, кроме как с Его соизволения. И среди [людей] будут и несчастные и счастливые.
106. | Несчастные пребудут в огне. И удел их там - вопли и стоны.
107. | Они пребудут там вечно, доколе существуют небеса и земля, если только Господу твоему не будет угодно [прекратить наказание]. Воистину, Господь твой вершит то, что пожелает.
108. | Счастливые же пребудут в раю, [данном им] как неиссякаемый дар. Вечно они пребудут там, доколе существуют небеса и земля, если только Господь твой не пожелает [вознаградить их лучшим образом].
109. | Не проявляй же [, о Мухаммад,] сомнения о тех (т. е. идолах), кому поклоняются эти [люди]. Они поклоняются тем же [идолам], кому поклонялись их отцы до них. Воистину, Мы воздадим им сполна и без остатка их удел.
110. | Мы даровали Мусе писание, но [его последователи] стали толковать его по-разному. И если бы не было предопределено прежде твоим Господом, то спор их был бы решен. Воистину, они находятся в сильном сомнении относительно этого (т. е. писания, дарованного Мусе).
111. | Воистину, твой Господь воздаст сполна всем людям за их деяния, ведь Он знает о том, что они вершат.
112. | Будь же стоек на прямом пути, как тебе велено, вместе с теми, кто обратился [к Аллаху]. И не преступайте [границ дозволенного], ибо, воистину, Он видит то, что вы вершите.
113. | Не полагайтесь на нечестивцев, не то вас поразит адский огонь. У вас нет покровителей, кроме Аллаха, и никто вам не окажет помощи.
114. | Совершай обрядовую молитву в начале и конце дня, в начале и конце ночи. Воистину, добрые деяния устраняют деяния дурные. Это - наставление для тех, кто помнит.
115. | Терпи [, Мухаммад]: воистину, Аллах не преминет вознаградить творящих добро.
116. | Почему же среди поколений, живших до вас, оказалось совсем немного достойных людей, выступавших против нечестия, - из числа тех, которых Мы спасли? А те, которые были нечестивы, предпочли дарованные им [мирские блага] и стали [тем самым] грешниками.
117. | Твой Господь не станет несправедливо губить [жителей] городов, если они добродетельны.
118. | Если бы твой Господь захотел, то Он создал бы людей одной религиозной общиной. Но ведь люди не перестают вступать в противоречия [между собой],
119. | за исключением тех, над кем смилостивился твой Господь. И потому Он создал их [не единой общиной], чтобы претворилось предопределение Господа твоего: "Непременно Я наполню ад и джиннами и людьми - всеми".
120. | И Мы рассказываем тебе из вестей о [прежних] посланниках все то, чем укрепляем твое сердце. И с этими [рассказами] к тебе пришли и истина, и увещевание, и наставление для [всех] верующих.
121. | Скажи тем, которые не веруют: "Действуйте по мере ваших возможностей, Мы тоже будем действовать.
122. | Выжидайте [результатов действий], и мы будем выжидать".
123. | Аллаху только ведомо сокровенное небес и земли, в Его власти все дела. Так поклоняйся же Ему и уповай на Него, ибо Господь твой ведает о том, что вы творите.


12. Йусуф

Сура 12: Йусуф |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф, лам, ра. Эти [аяты] - знамения ясного Писания.
2. | Воистину, Мы ниспослали его (в виде) Корана на арабском языке в надежде, что вы поймете [его содержание].
3. | Мы рассказываем тебе этот Коран в Нашем откровении наилучшим образом, хотя прежде ты был среди не ведавших [об откровении].
4. | [Вспомни, Мухаммад,] как Йусуф сказал своему отцу: "О мой отец! Я видел [во сне] одиннадцать звезд, солнце и луну. Я видел, как они поклонялись мне".
5. | [Отец] сказал: "О сынок мой! Не рассказывай этого сна своим братьям, а не то они замыслят против тебя коварство. Ведь шайтан - явный враг человеку.
6. | И [согласно твоему сновидению] твой Господь изберет тебя [на пророческий сан], научит тебя толковать сны и оделит сполна тебя и род Йа'куба Своим благодеянием, подобно тому как раньше Он оделил им твоих праотцев: Ибрахима и Исхака. Воистину, твой Господь - знающий, мудрый".
7. | [В сказании] о Йусуфе и его братьях заключены, несомненно, знамения для алчущих истины.
8. | [Братья] сказали: "Несомненно, отец любит Йусуфа и его брата больше, чем нас, хотя нас так много. Воистину, наш отец [впал] в явное заблуждение.
9. | Убейте же Йусуфа или же доставьте его в [далекие] земли [бросьте там]. Тогда благоволение вашего отца целиком будет обращено на вас, и тогда вы раскаетесь [вновь] станете праведными людьми".
10. | Один из братьев сказал: "Не убивайте Йусуфа, если вы решили расправиться с ним, а бросьте его на дно колодца. Какой-либо путник вытащит его".
11. | [Братья] сказали: "О отец наш! Почему ты не доверяешь нам Йусуфа? Ведь мы для него - [добрые] советники!
12. | Отпусти его завтра с нами, пусть он поест вволю и поиграет, мы же будем беречь его".
13. | [Отец] сказал: "Не хочется мне отпускать его с вами. Я боюсь, что, как только вы зазеваетесь, его съест волк".
14. | [Братья] сказали: "Да не такие мы растери, чтобы волк съел его, когда нас так много!"
15. | Когда же братья отправились с Йусуфом [в степь] и бросили его на дно колодца, Мы внушили Йусуфу: "Ты непременно напомнишь им об этом их деянии, когда они об этом и думать забудут".
16. | Вечером братья вернулись к отцу со стенаниями
17. | и воскликнули: "О отец наш! Мы бегали наперегонки, а Йусуфа оставили стеречь наши вещи, [вот тут-то] волк и задрал его. Ты не поверишь нам, но мы говорим правду".
18. | И они поднесли [ему] рубашку Йусуфа, якобы [обагренную] кровью. [Отец] сказал: "Да, только сердца ваши подсказали вам [такое] деяние. Но терпение - благо. И к Аллаху [надо] взывать о помощи [в деле], о котором вы поведали".
19. | Меж тем [к колодцу] прибыл караван, и [караванщики] послали водоноса [по воду]. Он опустил свое ведро и [, увидев Йусуфа,] воскликнул: "Радостная весть! Это же мальчик!" [Караванщики] спрятали Йусуфа, чтобы продать. Но ведь Аллах ведал о том, что они делают.
20. | И они продали его за ничтожную цену - за немногие дирхемы, желая избавиться от него.
21. | Тот житель Египта, который купил Йусуфа, сказал своей жене: "Относись к нему хорошо. Быть может, он пригодится нам или мы усыновим его". Так Мы дали Йусуфу прочное положение в этой стране, [соблаговолили] научить его толкованию снов. Аллах властен над тем, что Он соизволил, однако большинство людей не ведает [об этом].
22. | Когда Йусуф достиг совершеннолетия, Мы даровали ему мудрость и знание. Так Мы вознаграждаем тех, кто вершит добро.
23. | Женщина, в доме которой жил Йусуф, стала соблазнять его, заперла двери и сказала: "Приди ко мне". Он ответил: "Упаси Аллах! Ведь мой Господь предоставил мне прекрасное убежище, а нечестивцы никогда не будут преуспевающими".
24. | Она возжелала его, и он возжелал бы ее тоже, если бы не увидел прежде знамения Господа своего. Так [повелели Мы], чтобы отвратить от него зло и прелюбодеяние, ибо он, воистину, из числа Наших верных рабов.
25. | Они бросились к двери, опережая друг друга, и она порвала со спины рубаху Йусуфа. У двери они наткнулись на ее мужа. Она вскричала: "Как иначе можно покарать того, кто покушался на честь твоей жены, если не заточить в темницу, не [подвергнуть] мучительному наказанию?!"
26. | Йусуф сказал: "Это она пыталась соблазнить меня", - а свидетель из ее семьи заключил: "Если его рубаха разорвана спереди, то она говорит правду, а он - ложь.
27. | А если его рубаха разорвана со спины, то она лжет, а он говорит правду".
28. | Убедившись, что его рубаха разорвана со спины, муж сказал: "Воистину, все это - [только часть] из ваших [женских] козней, а козни ваши превелики!
29. | Йусуф! Забудь об этом. А ты [, жена,] проси прощения за свое прегрешение, ибо ты совершила грех".
30. | [После того] женщины в городе стали сплетничать: "Жена знатного мужа пыталась соблазнить своего юного раба! Ее охватила страсть к нему. Воистину, мы полагаем, что она впала в явный грех".
31. | Когда она услышала про сплетни египетских жен, то пригласила их [в гости], велела приготовить им ложа, дала каждой по ножику [для очистки плодов] и сказала [Йусуфу]: "Выйди к ним". Когда они увидели его, то стали так расхваливать, что порезали ножами себе руки [вместо плодов], и воскликнули: "Упаси Аллах! Это - не человек, он не кто иной, как благородный ангел".
32. | [Жена того сановника] сказала: "Перед вами тот, из-за которого вы меня порицали. Правда, я пыталась его соблазнить, но он устоял. Однако если он не повинуется моему желанию, то будет заточен в темницу и окажется в числе ничтожных".
33. | [Йусуф] воскликнул: "Господь мой! Темница мне милее того, к чему меня принуждают. Если Ты не избавишь меня от их козней, я уступлю им и окажусь в числе глупцов".
34. | Господь удовлетворил [его мольбу] и отвратил от него их козни, ибо, воистину, Он - внемлющий, знающий.
35. | После того как они увидели знамения его [невиновности], они [все же] приняли решение заточить его на некоторое время.
36. | Вместе с ним в темницу заключили двух юношей. Один из них сказал: "Вижу я [во сне], что выжимаю виноград". Другой сказал:"Вижу я [во сне], что несу на голове лепешку, которую клевали птицы. Поведай нам толкование снов, ибо, воистину, мы убедились, что ты добрый человек".
37. | [Йусуф] ответил: "Не успеют принести еду, которой вас кормят здесь, как я растолкую ваши сновидения. [И вы узнаете об этом] до того, как вам подадут ее, благодаря тому, чему научил меня мой Господь. Воистину, я отрекся от людей, которые не веруют в Аллаха и не приемлют веры в будущую жизнь.
38. | Я последовал за верой моих отцов Ибрахима, Исхака и Йа'куба. Нам не следует поклоняться никому, кроме Аллаха. Такова милость Аллаха к моему народу и ко [всем] людям, но большинство людей неблагодарны.
39. | О мои друзья по темнице! Кто лучше: разрозненные божества или единый и могущественный Аллах?
40. | Минуя Его, вы поклоняетесь лишь именам, которыми вы назвали [богов], вы и ваши отцы. Но Аллах не ниспослал об [этих именах] никакого довода. Решение выносит только Аллах, и Он повелел, чтобы вы поклонялись только Ему. Это и есть истинная вера, но большая часть людей не ведает [об этом].
41. | мои друзья по темнице! Один из вас будет поить вином своего господина, а другой будет распят, и птицы будут склевывать [пищу] у него с головы. Вот и решение дела, о котором вы спрашивали".
42. | Того, который, по его предположению, должен был спастись, [Йусуф] попросил: "Напомни обо мне твоему господину". Но по наущению шайтана он забыл это сделать, и [Йусуф] пробыл в темнице [еще] несколько лет.
43. | Царь [Египта] однажды сказал: "Видел я [во сне]: семь тощих коров пожирают семерых тучных, а также семь зеленых колосьев и семь высохших. О приближенные! Разъясните мое сновидение, если вы умеет толковать сны".
44. | [Приближенные] ответили: "Это бессвязные сны! Мы не умеем толковать их".
45. | Но тот из двух [узников], который спасся [из темницы], вдруг вспомнил [Йусуфа] после [долгого] времени [их разлуки] и сказал: "Я смогу растолковать вам сон, только пошлите меня [в темницу]".
46. | [Его отвели в темницу, и он сказал там]"О Йусуф, правдивый муж! Разгадай нам [значение сна] о семи тучных коровах, которых пожирают семь тощих, а также о семи зеленых колосьях и других - высохших, чтобы я вернулся [с разгадкой] к людям [правителя]. Быть может, они узнают [истинную цену тебе]".
47. | [Йусуф] ответил: "Вы будете сеять семь лет [подряд] в поте лица. То, что вы пожнете, оставляйте [, не обмолотив,] в колосе, за исключением небольшого количества, что пойдет на пропитание.
48. | По прошествии семи лет наступят семь недородных лет, в течение которых проедят то, что было отложено, кроме небольшого количества, которое вы сбережете.
49. | Вслед за ними наступит год, в который людям будет дарован дождь, и они будут выжимать [оливки и виноград]".
50. | Царь повелел: "Ведите его ко мне!" Когда к [Йусуфу] пришел посланец, он сказал: "Возвращайся к своему господину и спроси его, какова история с женщинами, которые порезали себе руки. Воистину, мой Господь знает их козни".
51. | [Посланец вернулся, рассказал царю обо всем, тот собрал женщин] и спросил: "Что это за история о том, как вы пытались соблазнить Йусуфа?" Они ответили: "Упаси Аллах! Нам неизвестно о нем ничего дурного". А жена того знатного мужа сказала: "Теперь истина обнаружилась. Я пыталась соблазнить его, и все, что он говорит, -правда".
52. | [Услышав об этом, Йусуф сказал]: "[Я просил] об этом ради того, чтобы [мой прежний господин] узнал, что я не предал его в его отсутствие и что Аллах не наставляет на прямой путь изменников с их кознями.
53. | Я не оправдываю себя, ведь природа человека толкает его ко злу, если не смилостивится Господь мой. Воистину, мой Господь - прощающий, милосердный".
54. | И [тогда] царь повелел: "Приведите его ко мне. Я возьму его к себе в услужение". Когда [привели Йусуфа, царь] заговорил с ним и сказал: "Воистину, сегодня ты при нас обрел силу и доверие".
55. | [Йусуф] сказал: "Назначь меня [смотрителем] над хранилищами [твоей] земли, ибо я - умелый хранитель".
56. | Так Мы даровали Йусуфу могущество в земле [египетской], дабы он поселился там, где ему заблагорассудится. Мы воздаем [по заслугам] и помним о наградах для тех, кто вершит добрые деяния.
57. | Вознаграждение же в будущей жизни лучше для тех, которые уверовали и богобоязненны.
58. | И [вот однажды] братья Йусуфа прибыли [в Египет] и пришли к нему. Он узнал их, а они его не узнали.
59. | Когда [Йусуф] снабдил их припасами, он сказал им: "Привезите [в следующий раз] вашего брата по отцу. Разве вы не убедились, что я доверху наполняю меру и что я - щедрейший из людей?
60. | Если же вы не привезете его ко мне, то я не стану отмеривать вам [зерно], тогда держитесь от меня подальше".
61. | Они ответили: "Мы постараемся уговорить отца отпустить его и сделаем все, [что в наших силах]".
62. | [Йусуф] велел своим слугам: "Положите их [исходный] товар во вьюки. Быть может, они, когда возвратятся в свои семьи, узнают [исходный товар] и вернутся [в Египет]".
63. | Когда [братья] вернулись к отцу, они сказали: "О отец наш! Нам отказано в обмене [зерна, если мы в следующий раз не приведем с собой брата]. Так отпусти его с нами! И нам будет отмерено [зерно]. Воистину, мы будем оберегать его".
64. | Отец вопросил: "Неужели же я доверю его вам так, как доверил прежде его брата? Аллах охранит его лучше, Он - самый милосердный из милостивых".
65. | [Когда же они] развязали свои вьюки, то обнаружили, что их [исходный] товар возвращен им (т. е. во вьюках помимо зерна они обнаружили и деньги стоимостью своего исходного товара). Они сказали: "О отец! Чего еще желать! [Исходный] товар нам возвратили. [В следующую поездку] мы обеспечим пропитанием свои семьи, обережем своего брата и получим вдобавок верблюжий вьюк [зерна]. И это необременительно для египетского правителя".
66. | [Отец] сказал: "Я ни за что не отпущу его с вами, пока вы не поклянетесь Аллахом, что непременно вернетесь с ним, если только вас не постигнет [беда]". Когда же они поклялись ему, [отец] сказал: "Аллах - поручитель в том, о чем мы договорились".
67. | [Потом] он сказал: "О сыны мои! Не входите [в столицу Египта] через одни ворота, а войдите через разные ворота, но [все равно] я не смогу быть полезным для вас, если этого не пожелает Аллах. Решение только от Аллаха, на Него я уповаю, и да уповают на Него уповающие".
68. | Хотя [братья Йусуфа] вошли [в столицу] так, как им велел отец, это ничуть не помогло им уклониться от [предопределения] Аллаха, [это послужило] только исполнению желания души Йа'куба, которое он высказал. Он, воистину, обладал знанием, поскольку Мы научили его, но большая часть людей не ведает об этом.
69. | Когда [братья] предстали перед Йусуфом, он подозвал к себе родного брата [Вениамина] и сказал: "Воистину, я - твой брат. Пусть не огорчает тебя то, что совершили [другие братья]".
70. | Когда [Йусуф] распорядился снабдить их зерном, он наказал положить чашу в тюк своего брата [Вениамина], а после этого глашатай провозгласил: "О [люди] каравана! Вы, воистину, - воры".
71. | [Братья,] когда [глашатаи] подошли к ним, спросили: "Что вы потеряли?"
72. | [Глашатаи] ответили: "Мы ищем чашу царя. Тому, кто принесет ее, - вьюк верблюда [зерном]. И я - порукой тому".
73. | [Братья] ответили: "Клянемся Аллахом! Ведь вы знаете, что мы прибыли в вашу страну не для того, чтобы совершать преступления. И мы вовсе не воры".
74. | [Глашатаи] спросили: "А каково возмездие вору, если вы говорите неправду?"
75. | Они ответили: "Тот, в чьем вьюке будет найдена [чаша], будет сам отдан в возмещение как возмездие. Так мы наказываем несправедливых".
76. | [Их привели для обыска к Йусуфу], и он начал с мешков [сводных] братьев, а не с мешка [родного] брата. Наконец он вытащил чашу из мешка [родного] брата. Так Мы [внушили] Йусуфу уловку, ибо по законам царя [египетского] он не мог [без причины] задержать брата, если бы того не захотел Аллах. Мы возвышаем по степеням [знания] тех, кого пожелаем, и выше любого знающего есть [более] знающий.
77. | [Братья] сказали: "Если [Вениамин] украл, то ведь раньше украл и его брат". Но Йусуф скрыл от них [возмущение ложью] и не выказал им, а только подумал: "Вы мерзки по природе, и Аллах лучше знает [подлинный смысл] вашего наговора".
78. | Они сказали: "О знатный муж! Его отец - дряхлый старик. Задержи вместо него кого-либо из нас. Мы видим, что ты - добрый человек".
79. | [Йусуф] ответил: "Упаси нас Аллах задержать кого-нибудь кроме [человека], у которого мы нашли нашу вещь. Воистину, в таком случае мы были бы насильниками".
80. | Потеряв надежду на то, что его [отпустят], братья уединились для совета, и старший из них сказал: "Помните ли вы, что отец заставил нас поклясться Аллахом и что раньше вы оплошали с Йусуфом? Я ни за что не покину этой страны, пока не разрешит мне отец или Аллах не прикажет [мне вернуться], а ведь Он - самый лучший из тех, кто выносит решение.
81. | Возвращайтесь к отцу и скажите: "О отец наш! Воистину, твой сын совершил кражу, а мы свидетельствуем только о том, что знаем, и неведомо нам было сокровенное, [когда просили отпустить его с нами].
82. | Спроси жителей селения, в котором мы были, и караванщиков, с которыми мы шли, [и ты убедишься,] что мы говорим правду"".
83. | [Когда братья вернулись к отцу и рассказали обо всем], он сказал: "Нет же! Это ваши досужие домыслы. Но терпение - благо, и, возможно, Аллах возвратит мне всех [трех]. Воистину, Он - знающий, мудрый".
84. | Он отвернулся от них и воскликнул: "О горе мне из-за Йусуфа!" И покрылись глаза его от скорби бельмами, и сдерживал он свою печаль.
85. | [Через некоторое время] сыновья сказали [отцу]: "Клянемся Аллахом, если ты не перестанешь стенать о Йусуфе, то заболеешь или умрешь".
86. | Он ответил: "Я жалуюсь Аллаху на свое горе и печаль, и Он дает мне знать то, чего вы не знаете.
87. | О сыны мои! Ступайте и разыскивайте Йусуфа и его брата и не теряйте надежды на милосердие Аллаха, ибо отчаиваются в милости Аллаха только люди неверующие".
88. | [Они снова направились в Египет и прибыли туда] и, когда пришли к Йусуфу, сказали: "О знатный муж! Нас и наш род поразила беда. Мы прибыли с небольшим товаром. Отпусти же нам [зерно] полной мерой и будь щедр к нам. Воистину, Аллах вознаграждает подающих милостыню".
89. | [Йусуф] спросил: "Поняли ли вы, как [дурно] поступили с Йусуфом и его братом, когда не сумели отличить [истину от кривды]?"
90. | Они сказали: "Неужели ты Йусуф?" Он ответил: "Я - Йусуф, а это - мой брат. Аллах облагодетельствовал нас. Воистину, если кто-либо богобоязнен и терпелив, то Аллах непременно вознаграждает тех, кто творит добро".
91. | Они сказали: "Клянемся Аллахом! Аллах возвысил тебя над нами, мы же были только грешными людьми".
92. | [Йусуф] сказал: "Теперь я уже не укоряю вас. Да простит вас Аллах, ибо Он - милосерднейший из милосердных.
93. | Отвезите мою рубаху и накиньте на лицо моего отца, и он прозреет, а потом приходите ко мне вместе со всей семьей".
94. | И как только караван покинул [Египет], отец сказал [окружающим]: "Воистину, я чую благоухание Йусуфа, хотя, быть может, вам покажется, что я выжил из ума".
95. | Они ответили: "Клянемся Аллахом, воистину, ты по-прежнему пребываешь в заблуждении".
96. | Когда же прибыл добрый вестник, набросил рубаху на лицо [Йа'куба] и тот прозрел, он сказал: "Разве я не говорил вам, что Аллах дал мне знание того, чего вы не знаете?"
97. | [Сыновья] ответили: "Отец наш! Обратись [к Аллаху], чтобы Он простил нам грехи. Воистину, мы заблуждались".
98. | [Йа'куб] сказал: "Я буду молить Господа моего, чтобы Он простил вас, ведь Он - прощающий, милосердный".
99. | Когда [они прибыли в Египет] и вошли к Йусуфу, он привлек к себе родителей и сказал: "Живите в безопасности в Египте, если на то будет воля Аллаха".
100. | Он усадил своих родителей рядом с собой на трон, а они пали ниц перед ним, и [Йусуф] сказал: "О отец мой! Вот это и есть толкование сна, [виденного] мною еще тогда, и Господь мой сделал сон явью. [Аллах] облагодетельствовал меня, освободив из темницы, доставил вас [ко мне] из пустыни, после того как шайтан посеял вражду между мною и братьями. Воистину, мой Господь добр, к кому пожелает. Воистину, Он - знающий, мудрый.
101. | Господи! Ты даровал мне могущество и научил толковать сновидения. Г Творец небес и земли. Ты - мой покровитель в этой и будущей жизни. Упокой меня предавшимся Тебе и включи меня в число праведников".
102. | Все это - часть повествований о сокровенном, и Мы даем тебе это в откровении [, о Мухаммад]. Ты не был вместе с ними (т. е. братьями Йусуфа) тогда, когда они приняли свое решение, замышляя козни.
103. | И если бы даже ты захотел, [все равно] большая часть людей не уверует.
104. | Ты не просишь у них вознаграждения за это я, ведь это - только назидание для обитателей миров.
105. | О, как много на небесах и на земле знамений, мимо которых они проходят [не задумываясь] и отворачиваются.
106. | Большая часть их не верует в Аллаха без того, чтобы не поклоняться помимо Него другим божествам.
107. | Неужели полагают они найти защиту от наказания Аллаха или [надеются], что [Судный] час настанет не внезапно, когда они об этом и не помышляют?
108. | Скажи [, Мухаммад]: "Таков мой путь. Я и мои последователи зовем вас к Аллаху согласно убеждению. Хвала Аллаху, я не отношусь к многобожникам".
109. | И задолго до тебя Мы направляли [посланниками] с откровением только [смертных] мужей из их же селений. Разве они не странствовали по земле и не видели, чем кончили те, которые жили до них? Ведь обитель в будущей жизни лучше для богобоязненных. Неужели они не поймут этого?
110. | Когда же посланники впадали в отчаяние [из-за отказа следовать их вере] и полагали, что их отвергли, Мы приходили к ним на помощь, и спасались те, кого Мы хотели [спасти]. Ведь Наше наказание неотвратимо для грешников!
111. | В повествовании о [деяниях] посланников заключено назидание для разумных мужей. И [Наше повествование] я - не вымышленный рассказ, а подтверждение тому, что было до него, разъяснение всего сущего, руководство к прямому пути и милость для верующих людей.


13. Гром

Сура 13: Гром |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф, лам, мим, ра. Это - аяты Писания (т. е. Корана). То, что ниспослано тебе [, Мухаммад,] твоим Господом - истина, однако же большая часть людей не верует.
2. | Аллах вознес небеса на невидимых вами опорах, потом воссел на трон и подчинил власти Своей солнце и луну, и они находятся в движении до положенного срока. В Его власти [все] дела [мира], Он разъясняет аяты [Корана], - быть может, вы уверуете в то, что предстанете перед вашим Господом.
3. | Он - тот, кто простер землю, воздвиг на ней незыблемые горы, [заставил течь] реки, взрастил из разных плодов по паре и укрыл день ночью. Воистину, во [всем] этом - знамения для людей мыслящих.
4. | На земле есть участки сопредельные, виноградники, нивы, пальмы, растущие и из одного корня, и из разных [корней], и орошают их одной и той же водой. [Но] одни [плоды] Мы создаем более вкусными, чем другие. Воистину, во [всем] этом - знамения для разумных людей.
5. | Если ты удивлен [тем, что многобожники поклоняются тому, что не вредит и не помогает, и считают богами других кроме Меня], то ведь еще удивительнее их слова: "Неужели после того, когда мы превратимся во прах, мы будем вновь сотворены?" Они - те, которые не уверовали в Господа своего, а на шеях у них цепи, они будут обитателями адского огня и пребудут в нем вечно.
6. | Они требуют от тебя ускорить [исполнения обещанного] наказания [в этом мире], не дожидаясь [обещанной] милости [в том мире]. Но ведь задолго до них были наказаны [другие народы]. Воистину, твой Господь прощает людей, если даже они нечестивцы, и, воистину, Господь твой суров в наказании.
7. | Те, которые не уверовали, говорят: "Почему ему не ниспослано знамение от его Господа?" Но, воистину, ты - всего лишь увещеватель, и у каждого народа есть тот, кто наставляет на прямой путь.
8. | Аллаху ведомо, что носит в утробе любая самка, сколь уменьшилось и сколь прибавилось в каждом лоне. И все сущее имеет у Аллаха свою меру.
9. | Он знает сокровенное и явное, Он велик и превыше всего.
10. | И тот из вас, кто скрывает свои мысли, и тот, кто высказывает их, и тот, кто прячется ночью, и тот, кто действует в открытую днем, - все равны [пред Аллахом].
11. | К каждому человеку приставлены ангелы, следующие впереди него и позади него и охраняющие его по повелению Аллаха. Воистину, Аллах не меняет положения людей, пока они сами не изменят свои помыслы. Когда же Аллах возжелает наказать людей, то этого не отвратить ничем и нет для них заступника, кроме Него.
12. | Он - тот, кто являет вам молнию, чтобы вы страшились [гнева Аллаха] и надеялись [на милость Его], и порождает тучи, чреватые [дождем].
13. | [Он - тот, кому] возносит славословие гром, а также ангелы, [дрожащие] в страхе перед Ним, мечущим молнии и поражающим ими тех, кого пожелает, в то время как они спорят [с Мухаммадом] об Аллахе - ведь Он суров в наказании.
14. | [Только] к Аллаху должен быть обращен истинный молитвенный зов. А [боги], к которым взывают [неверные], минуя Аллаха, не дадут им никакого ответа. Ведь они подобны тому, кто пытается зачерпнуть растопыренными ладонями воды, чтобы напиться, но разве можно [так] напиться? [Так и] молитва неверных - одно лишь заблуждение.
15. | Те, кто на небесах и на земле, а также тени их склоняются пред Аллахом по утрам и вечерам, желая или не желая того.
16. | Спроси, [Мухаммад]: "Кто Господь небес и земли?" Отвечай [сам]: "Аллах". Спроси: "Неужели вы избрали себе помимо Него иных заступников, которые даже сами себе не могут ни помочь, ни навредить". Спроси: "Разве равны слепой и зрячий или равны мрак и свет?" Или же [неверные] признали наряду с Аллахом других богов, которые [будто бы] творили так, как творит Он, так что для них создания [Аллаха и других богов] стали одинаковыми? Скажи: "Аллах - творец всего сущего, Он - единый и всевластный".
17. | Он низверг с неба воду, и в [сухих] руслах потекли [потоки] согласно размерам их. И [каждый] поток несет на поверхности пену. Подобная же пена [появляется] на поверхности металлов, которые [люди] плавят на огне для [изготовления] украшений или предметов утвари. Так Аллах показывает на примере, [где] истина и [где] ложь: пена рассыплется во прах, а то, что приносит людям пользу, пребудет на земле. Так приводит Аллах примеры.
18. | Тем, которые покорны своему Господу, [воздается] добром, а тем, которые непокорны Ему, - наихудшее воздаяние, и они не откупятся от него, если даже владеют всеми земными благами и еще стольким же, - пристанищем им будет ад, а это - скверное ложе
19. | Разве сравнится тот, кто уразумел, что ниспосланное тебе (т. е. Коран) является истиной, с тем, кто слеп? Воистину, памятуют [об этом] лишь разумные мужи,
20. | которые верны завету, данному Аллаху, и не нарушают обязательств,
21. | а также те, которые соединяют [в себе] то, что велел Аллах соединять, страшатся своего Господа и боятся строгого спроса,
22. | и те, которые носят [страдания], стремясь к лику Аллаха, совершают обрядовую молитву, расходуют и тайно и явно из того, что Мы дали им в удел, и добром предотвращают зло. Им уготовано обитание
23. | в райских садах, куда они войдут вместе с теми, кто праведен из их отцов, супруг и их потомков. И войдут к ним ангелы через все врата [и скажут]:
24. | Мир вам за то, что вы были терпеливы. И прекрасно воздаяние этой обителью!
25. | А тем, которые нарушают заключенный с Аллахом завет и разрывают то, что Аллах велел соединять, и творят нечестие на земле, - уготовано им проклятие и наихудшая обитель.
26. | Аллах щедро дарует [удел одним] или ограничивает тому, кому пожелает. Они радуются земной жизни, но ведь она по сравнению с будущей - [преходящее] пользование благами.
27. | Те, которые не уверовали, говорят: "Почему ему (т. е. Мухаммаду) не ниспослано от его Господа знамение?" Отвечай: "Воистину, Аллах сбивает с пути [истины] того, кого пожелает, и ведет по нему тех, кто раскаялся [пред Ним],
28. | тех, которые уверовали и сердца которых нашли утешение в поминании Аллаха". А разве не в поминании Аллаха находят утешение сердца?
29. | Блаженство [в этом мире] и прекрасная обитель [в том мире] - тем, кто уверовал и вершил праведные дела.
30. | Так Мы отправили тебя посланником в общину [неверующих], до которой были и другие общины, чтобы ты произнес им то, что Мы внушили тебе в откровении. Но они все же не уверовали в Милосердного. Скажи [им]: "Он - мой Господь, нет бога, кроме Него, на Него я уповаю, и к Нему я вернусь [после смерти]".
31. | Если благодаря какому-либо писанию перемещались бы горы, разверзлась бы земля или заговорили бы покойники [, то это был бы только Коран]. Но всевластно повелевает только Аллах. Разве не знают те, которые уверовали, что если бы Аллах захотел, то направил бы всех людей на прямой путь? Бедствия будут непрестанно поражать тех, кто не уверовал, или будут рядом с их жилищами до тех пор, пока не исполнится то, чем увещевал Аллах. Воистину, Аллах соблюдает обещания.
32. | И до тебя посланники подвергались осмеянию, и Я давал неуверовавшим отсрочку [на раздумье]. Но потом Я подверг их наказанию. О, как [сурово] было мое наказание!
33. | Разве тот, кто неотступно стоит над каждым живым существом и [видит] то, что оно вершит, [подобен тому, кто не таков]? [Неверные] поклоняются наряду с Ним другим богам. Скажи им, [Мухаммад]: "Призовите их! Или же поведайте Ему что-либо такое, чего Он не ведает на земле. А иначе [ваши идолы] - только пустые слова". Да, неверные обольстились собственной хитростью, и сошли с пути истины. А того, кого сбивает [с пути истины] Аллах, никто не выведет на прямой путь.
34. | Им - наказание в этом мире, а наказание в будущем мире более тяжко. И никто не спасет их от [кары] Аллаха.
35. | Рай, обещанный благочестивым, - [это сады], в которых текут ручьи, где не иссякают яства и [близка благодатная] сень. Все это - награда богобоязненным, а воздаяние неверным - адский огонь.
36. | Те, которым Мы даровали писание, радуются тому, что ниспослано тебе (т. е. Корану). А среди [других] групп есть такие, которые отвергают часть его. Скажи [, Мухаммад]: "Воистину, мне ведено поклоняться Аллаху и не поклоняться наряду с ним другим богам. К Нему я взываю, и к Нему будет мое возвращение".
37. | Мы ниспослали Коран, подобно [другим писаниям], книгой заветов на арабском языке. Если же ты последуешь за их низменными желаниями, после того как тебе было даровано знание (т. е. Коран), то Аллах не придет тебе на помощь и не будет заступником.
38. | И до тебя мы посылали посланников и давали им супруг и потомство. И не может ни один посланник творить кроме как с соизволения Аллаха. И для каждого срока писание.
39. | Аллах отменяет и утверждает то, что пожелает, [из предписаний], у Него хранится суть книги.
40. | Или Мы покажем тебе, как исполняются некоторые Наши угрозы неверным, или же Мы упокоим тебя [до исполнения угроз]. Тебе надлежит только сообщить [писание], а Нам принадлежит воздаяние.
41. | Разве неверные не видели, как Мы нисходим на их владения и сокращаем их по краям? Аллах творит суд, никто не отвратит Его решения, и Он скор на расплату.
42. | Хитрили и те, которые жили до них, но Аллаху подвластны все хитрости. Ведомо Ему, что творит каждый человек, и скоро узнают неверные, кто будет вознагражден [райской] обителью [в том мире].
43. | Неверные говорят: "Ты - не посланник [Аллаха]". Отвечай [, Мухаммад]: "Да будет только Аллах свидетелем между мною и вами, а также теми, кто знает Писание".


14. Ибрахим

Сура 14: Ибрахим |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф, лам, ра. [Это] - Писание, которое Мы ниспослали тебе, чтобы ты повел людей от мрака [неверия] к свету [веры] с соизволения их Господа, на путь великого, достохвального,
2. | Аллаха, которому принадлежит то, что на небесах и на земле. Да будет горе от сурового наказания неверным,
3. | которые предпочитают земную жизнь будущей и сбивают [людей] с пути Аллаха, устремляясь к кривде. Но они пребывают в глубоком заблуждении.
4. | Мы отправляли посланниками только тех, кто говорил на языке своего народа, чтобы они [могли] разъяснять людям [смысл писания]. Аллах сбивает с прямого пути или ведет по нему того, кого пожелает. Он - великий, мудрый.
5. | Мы отправили Мусу с Нашими знамениями [и повелели]: "Выведи твой народ из мрака [неверие] к свету [веры] и напомни им дни Аллаха". Воистину, во всем этом - знамения для любого терпеливого, благодарного [человека].
6. | [Вспомни, Мухаммад,] как Муса сказал своему народу: "Помните милость, которую Аллах оказал вам, когда спас вас от рода Фир'ауна. Они (т. е. люди Фир'ауна) подвергали вас жестокому наказанию, отдавали на заклание ваших сыновей и оставляли в живых ваших женщин. И во всем этом - великое испытание от Господа вашего".
7. | [Вспомни,] как возвестил ваш Господь: "Если вы будете благодарны, то я непременно умножу вам [милость]. А если будете неблагодарны, то ведь наказание Мое сурово".
8. | Муса сказал: "Если вы (т. е. сыны Исраила) и все те, кто на земле, будете неблагодарны [за оказанные Аллахом милости], то ведь Аллах вовсе не нуждается [в вашей благодарности] - славен Он".
9. | Разве вы не слышали вести о народе Нуха, о племенах 'ад и самуд и тех, кто жил раньше вас? Никто, кроме Аллаха, и не ведает [о том, что с ними случилось]. К ним приходили посланники с явными знамениями, но они прикладывали ладони к устам и говорили: "Мы отвергаем то, с чем вы посланы, и мы, воистину, в сомнении и колебании относительно того, к чему вы призываете".
10. | Посланники говорили им: "Неужели вы сомневаетесь в Аллахе - творце небес и земли? Он призывает вас [на путь истины], чтобы простить ваши грехи и отсрочить вам [смерть] до положенного времени". Они отвечали: "Вы - такие же люди, как и мы. Вы хотите увести нас от того, чему поклонялись наши отцы. Приведите же явное доказательство [вашей правоты]".
11. | Посланники говорили им: "Мы - всего лишь люди, как вы. Однако Аллах благоволит к тому из Своих рабов, кому пожелает. Нам не следует приводить вам какие-либо доказательства, кроме как с соизволения Аллаха. Да уповают верующие на Аллаха!
12. | Как нам не уповать на Аллаха? Ведь Он наставил нас на истинный путь. [Ради этого] мы стерпим обиды от вас. И да уповают на Аллаха уповающие!"
13. | Неверные говорили посланникам: "Или мы изгоним вас с нашей земли, или же вы вернетесь в лоно нашей религии". И Господь внушил посланникам откровение: "Мы непременно погубим грешников
14. | и заселим вами землю после их [гибели]. Так [воздаю Я] тем, кто страшится расплаты Моей и Моей угрозы".
15. | [Посланники] попросили даровать им победу. Ведь каждый упорный притеснитель находит свою погибель [в этом мире],
16. | а в будущем [мире] его ждет ад и его будут поить напитком из крови и гноя.
17. | Наполнит он им рот, но проглотить не сможет, и подступит к нему смерть со всех сторон, но не заберет его, ибо его ждет суровое наказание.
18. | Деяния тех, кто не уверовал в Господа своего, подобны пеплу, над которым пронесся ветер непогоды, и они нисколько не властны над тем, что нажили. Это [неверие] и есть глубокое заблуждение.
19. | Разве тебе не известно, что Аллах сотворил небеса и землю в истине? Если Он захочет, то уничтожит вас всех и сотворит других [людей],
20. | и это для Аллаха вовсе не трудно.
21. | Все предстанут перед Аллахом [в Судный день], и тогда скажут слабые спесивцам: "Воистину, мы следовали за вами. Избавите ли вы нас хоть отчасти от наказания Аллаха?" [Вожди] ответят: "Если бы Аллах направил нас на прямой путь, то и мы направили бы вас [туда]. Нам все одно: будем ли горевать или будем терпеть - нам нет спасения".
22. | И сказал шайтан, когда дело уже свершилось: "Воистину, Аллах обещал вам доподлинно, и я обещал вам, но я не сдержал [данного] вам слова, так как у меня не было над вами иной власти, кроме как звать вас [на путь кривды]. А вы послушались меня, так теперь порицайте не меня, а самих себя. Я не могу прийти вам на помощь, а вы не можете помочь мне. Я непричастен к тому, что вы прежде поклонялись мне [наряду с Аллахом]". Воистину, нечестивцам уготовано мучительное наказание.
23. | Те, кто уверовал и творил праведные дела, будут введены в сады, в которых текут ручьи. Они вечно пребудут там с дозволения Господа своего, и будут там их приветствовать: "Мир!"
24. | Разве ты не знаешь, что Аллах в качестве притчи приводит прекрасное слово, подобное прекрасному дереву, корни которого прочны, а ветви [тянутся] к небесам?
25. | Оно плодоносит непрестанно с соизволения Господа своего. Аллах приводит людям притчи, - быть может, они образумятся.
26. | А скверное слово, согласно притче, - это скверное дерево, которое вырывают из земли, так как [корни] его непрочны.
27. | Аллах поддерживает верующих твердым словом в этом и будущем мирах и сбивает с пути неверующих. Аллах вершит то, что пожелает.
28. | Разве ты [, Мухаммад,] не знаешь тех, которые предпочли благоволению Аллаха неверие и [ввергли] свой народ в обитель гибели -
29. | ад, в котором будут гореть? Мерзкое это местопребывание!
30. | Они признавали наряду с Аллахом других богов, чтобы сбить [людей] с Его пути. Скажи им: "Благоденствуйте, но все равно ваш конец - в адском огне".
31. | Скажи тем из Моих рабов, которые уверовали, чтобы они совершали обряд молитвы и тратили явно и тайно из того, что Мы даровали им в удел, пока не наступит день, когда не будет ни взаимного торга, ни дружбы.
32. | Аллах - тот, кто создал небеса и землю, ниспослал с неба дождь и взрастил [влагою] его плоды вам в удел, подчинил вам корабли, которые плывут по морям по Его воле, подчинил вам реки,
33. | непрестанно находящиеся в движении солнце и луну, подчинил вам ночь и день
34. | и даровал вам все, о чем вы просили. Если бы вы попытались счесть милости Аллаха, то вам бы их не пересчитать. Воистину, человек - притеснитель, неблагодарный.
35. | [Вспомни,] как Ибрахим сказал: "О Господи! Даруй моему городу безопасность и убереги меня и моих сыновей от поклонения идолам.
36. | Господи! Воистину, они сбили с пути многих людей. Тот, кто последует за мной [из моих потомков], - мой [по вере], а если кто ослушается меня, то ведь Ты - прощающий, милосердный.
37. | Господи наш! Я поселил часть моего потомства в долине, где не растут злаки, у Твоего заповедного храма. Господи наш! Пусть они творят молитву. Склони сердца людей к ним, надели их плодами, - быть может, они возблагодарят [Тебя].
38. | Господи наш! Воистину, Тебе ведомо и то, что мы таим, и то, что мы вершим явно. Ничто не скроется от Аллаха ни на земле, ни на небесах.
39. | Хвала Аллаху, который даровал мне вопреки преклонному возрасту Исма'ила и Исхака. Воистину, мой Господь внемлет мольбе.
40. | Господи! Включи меня и часть моего потомства в число тех, кто совершает молитву. Господи наш! Внемли моей мольбе.
41. | Господи наш! Прости меня, моих родителей и верующих в день расплаты".
42. | И не помышляй [, о Мухаммад,] будто Аллах не ведает о том, что творят нечестивцы. Он только дает им отсрочку до того дня, когда [люди], возведя взоры [к небесам],
43. | побегут поспешно, запрокинув головы, с неподвижным взором и опустевшим [от страха] сердцем.
44. | Увещевай людей тем днем, когда нагрянет наказание и нечестивцы взмолятся: "Господи наш! Дай нам хоть небольшую отсрочку, и мы ответим на твой призыв и последуем за посланниками". [Им будет сказано]: "Разве не клялись вы раньше, что [земной жизни] не будет заката?
45. | И [вот] вы поселились в жилищах тех, которые наказали сами себя, и вам теперь ясно, как Мы поступили с ними и как Мы приводили вам притчи".
46. | [Неверные] строили козни на свой лад, но Аллах ясно видит [все] их козни, если бы даже их хитрости были способны передвигать горы.
47. | Не думай, что Аллах нарушает обещания, данные Своим посланникам. Воистину, Аллах - велик и воздаст возмездием
48. | в тот день, когда земля будет заменена другой, когда небеса так же [будут заменены] и [все люди] предстанут перед единым всевластным Аллахом.
49. | И в тот день ты [, Мухаммад,] увидишь грешников, закованных в цепи.
50. | Одеянием им будет смола, а лица их будут укрыты огнем,
51. | дабы Аллах воздал каждому живому существу за то, что оно совершило. Воистину, Аллах скор на расплату.
52. | Все сказанное здесь - для сведения людей, и да послужит это увещеванием для них, и да ведают они, что Он - единый Бог, и да задумаются разумные мужи.


15. Ал-Хиджр

Сура 15: Ал-Хиджр |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф, лам, ра. Следующие [аяты] - знамения Писания и ясного Корана.
2. | Быть может, неверные хотели бы стать муслимами.
3. | Пусть тебя не тревожит их судьба, и пусть они едят, пользуются [благами мирскими] и тешатся надеждой. Впоследствии они узнают, [каковы плоды их деяний].
4. | Мы не подвергали гибели ни одно поселение, если это не было предначертано [Нами].
5. | Ни одна община не погибнет раньше [предначертанного] срока и [ни на миг] не отдалит [погибели].
6. | [Мекканские многобожники] сказали [Мухаммаду]: "О ты, кому ниспослано откровение (т. е. Коран)! Воистину, ты - одержимый.
7. | Почему ты не явился к нам в сопровождении ангелов, если ты из тех, кто говорит правду?"
8. | [Но] Мы ниспосылаем ангелов только с истиной, и уж тогда никому не будет дано отсрочки.
9. | Воистину, Мы ниспослали Коран, и, воистину, Мы оберегаем его.
10. | И до тебя [, Мухаммад,] Мы посылали посланников к прежним народам,
11. | и не было такого посланника, над которым они не издевались бы.
12. | [Подобно тому] как [вводили неверие в сердца прежних народов], Мы вводим так же его в сердца [мекканских] грешников.
13. | Они не уверуют в откровение, хотя уже давно стало правилом [наказание Аллахом] прежних народов [за неверие].
14. | Если бы Мы разверзли для них врата небесные и если бы они поднялись туда,
15. | то непременно сказали бы: "Наши взоры затуманены, сами мы зачарованы".
16. | Воистину, Мы воздвигли на небе башни и украсили их для тех, кто смотрит.
17. | И Мы предохранили их от всякого шайтана, побиваемого камнями,
18. | кроме того, [шайтана, который] станет подслушивать украдкой. Но и его поразит яркий светоч.
19. | Мы простерли землю, воздвигли на ней горы и взрастили на ней в меру всяких злаков.
20. | Мы предоставили на земле пропитание вам и тем, кого вы не обязаны кормить.
21. | Нет мирских благ, хранилищ которых не было бы у Нас, и ниспосылаем Мы их только по определенной мере.
22. | Мы послали ветры, оплодотворяющие [облака дождем], а потом низвели с неба воду и напоили ею вас, но не вам ее оберегать.
23. | Воистину, Мы оживляем и умерщвляем, и Мы наследуем [все добро людей].
24. | Воистину, Мы знаем [думы и деяния всех людей], как тех, кто жил до вас, так и тех, кто будет жить после вас.
25. | И воистину, твой Господь соберет их всех [в Судный день], ведь Он - мудрый, знающий.
26. | Воистину, Мы сотворили человека из сухой звонкой глины, из ила, отлитого в форме.
27. | А до того [Мы сотворили] джиннов из палящего огня.
28. | [Вспомни,] как Господь твой сказал ангелам: "Воистину, я сотворю человека из сухой звонкой глины, из ила, отлитого в форме.
29. | Когда же Я отолью его и вдохну в него от Моего духа, то падите перед ним ниц и бейте челом".
30. | Все ангелы до единого совершили челобитие,
31. | за исключением Иблиса, который отказался присоединиться к тем, кто бил челом.
32. | [Аллах] сказал: "О Иблис! Что с тобой? Почему ты не в числе бьющих челом?"
33. | Ответил [Иблис]: "Не подобает мне поклоняться человеку, которого ты сотворил из сухой звонкой глины, из отлитого в форме ила".
34. | Сказал [Аллах]: "Так уходи же из рая, будь побиваем камнями,
35. | и, воистину, над тобой [будет тяготеть] проклятие до Судного дня".
36. | Сказал [Иблис]: "Господи! Так дай мне отсрочку до того дня, когда люди будут воскрешены".
37. | [Аллах] ответил: "Воистину, тебе дана отсрочка
38. | до дня, наступление которого определено".
39. | [Иблис] сказал: "Господи! За то, что Ты свел меня с пути истины, я [исхитрюсь] приукрасить [все дурное] на земле и непременно совращу всех Твоих рабов,
40. | за исключением тех, которые искренни".
41. | [Аллах] ответил: "Это тот путь, который [Я считаю] прямым.
42. | Воистину, нет у тебя власти над Моими рабами, за исключением заблудших, которые последуют за тобой,
43. | и, воистину, ад - это место, предназначенное всем им.
44. | В аду - семь врат, и каждые врата предназначены для [своей] части заблудших.
45. | Воистину, богобоязненные - в садах, среди источников".
46. | [И скажут им]: "Входите в сады с миром, без опаски".
47. | И Мы исторгли из сердец [людей] ненависть [взаимную], и они, как братья, восседают на ложах, обратившись друг к другу.
48. | Ничто не будет там их огорчать, и их не изгонят оттуда.
49. | Возвести Моим рабам, что, воистину, Я - прощающий, милосердный,
50. | [но] что караю Я мучительным наказанием.
51. | Сообщи им также о гостях Ибрахима,
52. | которые вошли к нему и сказали: "Мир!", а он ответил: "Воистину, мы опасаемся вас".
53. | Гости сказали: "Не бойся, воистину, мы приносим тебе радостную весть [о том, что у тебя родится] мальчик, обладающий знанием".
54. | Ибрахим спросил: "Мне ли предназначена [эта] приятная весть - ведь я уже стар! К чему [теперь] ваша приятная весть?"
55. | Они ответили: "Мы сообщаем тебе об истинной радости, так что не отчаивайся".
56. | Ибрахим сказал: "Да кто же отчаивается в милости своего Господа - разве только заблудший!"
57. | [Затем] Ибрахим спросил: "Какое у вас дело, о посланцы?"
58. | Они ответили: "Воистину, мы направлены к грешным людям,
59. | [чтобы искоренить их], за исключением семьи Лута, которую мы спасем целиком,
60. | кроме его жены". - Мы предрешили, что она останется [и подвергнется наказанию].
61. | Когда посланцы пришли к Луту,
62. | он сказал: "Воистину, вы [люди] незнакомые".
63. | Они сказали: "Но мы пришли к тебе [с ответом] на то, в чем [грешники] сомневались.
64. | Мы принесли тебе истинное решение [сомнений грешников], и, воистину, мы говорим правду.
65. | Среди ночи выведи свою семью [из города] и сам иди вслед за ними. И пусть никто из вас не оборачивается. Отправьтесь туда, куда вам будет приказано".
66. | И Мы внушили Луту [в откровении] повеление о том, что грешники все до единого к утру будут уничтожены.
67. | Жители города пришли [к Луту], ликуя.
68. | Он сказал им: "Они - мои гости, не позорьте же меня.
69. | Страшитесь Аллаха и не ввергайте меня в бесславие".
70. | Они спросили [Лута]: "Разве мы не предостерегали тебя [не звать в гости] людей?"
71. | [Лут] сказал: "Вот мои дочери, [возьмите их], если вы [непременно] хотите свершить [грех]".
72. | Клянусь твоей жизнью, [Мухаммад,] что они, упоенные опьянением, блуждают слепо.
73. | На восходе солнца настиг их глас [Джибрила].
74. | И Мы перевернули [город Лута] вверх дном и пролили на них дождь из окаменевшей глины.
75. | Воистину, во всем этом - знамения для способных размышлять.
76. | И, воистину, они жили на пути [из Хиджаза в Сирию].
77. | Воистину, во всем этом - знамения для верующих.
78. | Воистину, жители ал-Айки также были нечестивцами.
79. | Мы воздали им по заслугам, и, воистину, и те и другие [ныне] находятся на верном пути.
80. | Несомненно, жители ал-Хиджра не признали посланцев.
81. | Мы явили им Наши знамения, но они от них отвернулись.
82. | Они высекали в горах недоступные жилища.
83. | Их поразил [гибелью] на заре глас [Нашего наказания].
84. | И не спасло их то, что они приобретали.
85. | Мы сотворили небеса, землю и то, что между ними, только в истине. И, воистину. Судный день непременно настанет, так прости же [, Мухаммад,] великодушно.
86. | Воистину, твой Господь - мудрый творец.
87. | Мы даровали тебе семь повторяемых [аятов] и великий Коран.
88. | Не устремляй [алчных] взоров к благам [земным], которые Мы предоставили некоторым неверным, не горюй о них, будь терпимым и смиренным с верующими
89. | и говори: "Воистину, я - только увещеватель с ясным [увещеванием]",
90. | подобным тому, которое Мы ниспослали тем,
91. | что разделяли Коран на части.
92. | И клянусь твоим Господом [, Мухаммад,] Мы непременно всех их призовем к ответу
93. | за то, что они вершили.
94. | Провозгласи то, что велено тебе, и отвернись от многобожников.
95. | Воистину, Мы избавили тебя от тех, кто издевался [над тобой],
96. | [от тех], которые наряду с Аллахом признают других богов. Но они скоро узнают [ошибочность этого].
97. | Ведь Мы уже знаем, что твое сердце сжимается от того, что они говорят.
98. | Так восславь же Господа твоего хвалой и будь в числе тех, кто бьет челом.
99. | Поклоняйся Господу твоему, пока смерть не явится к тебе.


16. Пчелы

Сура 16: Пчелы |

Во имя Аллаха, Милостивого, Милосердного.

1. | Придет веление Аллаха, так не пытайтесь ускорить его [приход]. Преславен Он и превыше того, чему поклоняются наряду [с Ним].
2. | Он ниспосылает ангелов с откровением по Своему велению тому из Своих рабов, кому пожелает, [и велит]: "Вещайте, что нет бога, кроме Меня. Так бойтесь же Меня".
3. | Он сотворил небеса и землю в соответствии с [божественной] истиной. Превыше Он тех, кому они поклоняются наряду с Ним.
4. | Он сотворил человека из капли [семени] - и после этого [человек] еще спорит!
5. | Он [сотворил] также скот, который согревает вас и приносит пользу, им же вы и питаетесь.
6. | Вы наслаждаетесь красотой домашних животных и тогда, когда вечером пригоняете их [в загон], и тогда, когда утром отгоняете на пастбище.
7. | Они перевозят вашу поклажу в края, достичь которых вы могли бы только ценой телесных тягот. Воистину, Господь ваш - сострадательный, милосердный,
8. | [сотворил также] коней, мулов и ослов, чтобы вы ездили на них верхом и пользовались как роскошью. Он творит также то, чего вы и вовсе не знаете.
9. | Аллаху принадлежит [право] направлять на путь истины, но некоторые люди сходят с него. Если бы Аллах пожелал, то Он вас всех направил бы на прямой путь.
10. | Он - тот, кто ниспосылает с неба воду; она для вас - питье, она орошает деревья, среди которых вы пасете [скот].
11. | [Аллах] взращивает для вас злаки, маслины, финики, виноград и всякого рода плоды. Воистину, во всем этом - знамение для людей, способных размышлять.
12. | Он приспособил к вашим нуждам ночь и день, солнце, и луну, и звезды - и они покорно исполняют Его веления. Воистину, во всем этом - знамения для разумных людей.
13. | А во всем том разнообразии, что Он сотворил для вас на земле, воистину, - знамение для тех, кто внимает назиданиям.
14. | Он - тот, кто сделал покорным [вам] море, чтобы вы обрели для питания свежее мясо, чтобы вы добывали в нем украшения, которые носите. Ты видишь корабли, бороздящие [моря], дабы снискать Его милость, - быть может, вы возблагодарите [Его].
15. | Он воздвиг на земле горы [столь] прочными, чтобы они не передвигались вместе с вами, [создал] реки и [провел] дороги, дабы вы могли пойти по прямому пути,
16. | а также [создал другие] приметы, [чтобы вам выбрать верный путь]. А по звездам люди находят верную дорогу.
17. | Разве тот, кто творит, равен тому, кто не творит? Неужели же вы не образумитесь?
18. | Если вы станете считать милости Аллаха, то не пересчитаете! Воистину, Аллах - прощающий, милосердный.
19. | Аллах ведает и то, что вы таите, и то, что вы делаете и говорите открыто.
20. | Идолы, которым они поклоняются вместо Аллаха, не могут ничего сотворить, напротив, они сами сотворены.
21. | Они мертвы, бездыханны и даже не знают, когда они будут воскрешены.
22. | Ваш бог - Бог единый. Но сердца тех, кто не верует в жизнь будущую, не признают [Его], а сами они - гордецы.
23. | Несомненно, Аллах знает и то, что вы таите, и то, что делаете и говорите открыто. Воистину, Он не любит гордецов.
24. | Когда их спрашивают: "Что ниспослал вам Господь?" - они говорят в ответ: "Это же сказки древних людей".
25. | Пусть [гордецы] полностью несут груз своих [деяний] в Судный день, а также ношу тех, кого они свели с пути истины по невежеству. Как отвратительна их ноша!
26. | Козни строили еще те, которые жили прежде них, но Аллах разрушил их здание до основания. На них рухнула сверху крыша, и поразила их кара с той стороны, откуда они и не ожидали.
27. | Потом, в День воскресения, Он ввергнет их в позор и спросит: "Где те, которым вы поклонялись наряду со Мной и о которых вы спорили [с верующими]?" Те, которым было даровано знание, скажут: "Воистину, позор и несчастие сегодня - удел неверующих,
28. | тех, которых ангелы упокоивают грешниками". Они же проявят покорность [и скажут]: "Мы не намеревались грешить". [Им ответят]: "Как бы не так! Воистину, Аллах ведает о том, что вытворили.
29. | Так вступите же во врата адские [и пребывайте] в аду вечно. О, как мерзко жилище гордецов!"
30. | А богобоязненным будет сказано: "Что ниспослал вам Господь?" Они ответят: "Благо". Тем, кто творил в этом мире добрые деяния, будет воздано добром. А жилище в будущем мире лучше. И как прекрасно жилище богобоязненных!
31. | [Это] вечные сады, в которые вступят они, и текут там ручьи. Там будет для них все, чего [они] пожелают. Так вознаграждает Аллах богобоязненных,
32. | которых безгрешными упокоивают ангелы и говорят: "Мир вам! Войдите в рай [в воздаяние] за то, что вы совершали".
33. | Неужели [неверные] надеются на явление чего-либо [иного], кроме ангелов или веления твоего Господа, [о Мухаммад]? Так же поступали и те, кто жил до них. Аллах не проявил несправедливости к ним, это сами они были несправедливы к себе.
34. | Их постигло возмездие за их злонравие, и они подверглись наказанию, которым они пренебрегали.
35. | Многобожники говорят: "Если бы Аллах захотел, то ни мы, ни наши отцы не стали бы поклоняться чему-либо другому, кроме Него, и мы не стали бы запрещать что-либо без [соизволения] Аллаха". Точно так говорили грешники, которые жили до них. Разве посланникам надлежит что-либо иное, кроме как ясное сообщение [предписаний Аллаха]?
36. | Мы отправили к каждой общине посланника [, чтобы он сказал]: "Поклоняйтесь Аллаху и избегайте идола". Среди них есть такие, которых Аллах наставил на прямой путь, и такие, которым предначертано заблуждение. Ходите же по земле - и вы увидите, каков был конец опровергавших [божественное откровение].
37. | Если бы ты [, Мухаммад], и захотел наставить неверных на прямой путь, то Аллах не наставляет на прямой путь заблудших и нет для них помощников.
38. | Они поклялись именем Аллаха великой клятвой: "Аллах не воскресит того, кто умер". Как бы не так! [Воскресит] согласно обещанию, данному Им, но большинство людей не ведает [об этом];
39. | [воскресит], чтобы растолковать им то, в чем они не согласны друг с другом, чтобы неверные убедились в том, что они лгали [на посланников].
40. | Когда Мы хотим претворить что-либо в действительность, то Нам стоит только сказать: "Возникни!" - и оно возникает.
41. | Тех, которые переселились во имя Аллаха, после того как подверглись притеснениям, которые были терпеливы и которые полагаются только на своего Господа, Мы поселим в этом мире наилучшим образом, а вознаграждение им в будущей жизни в будущем мире - [еще] больше. О, если бы знали об этом [их притеснители]!
42. | Это - те, которые проявляют терпение и уповают только на своего Господа.
43. | До тебя [, о Мухаммад,] Мы посылали посланниками только [смертных] мужей, которым внушали откровение. Если вы не знаете этого [, о неверные,] то спросите людей Писания.
44. | [Мы даровали посланникам] ясные знамения и писания, а тебе ниспослали Коран, чтобы ты разъяснил людям то, что было ниспослано прежним посланникам, - быть может, они одумаются.
45. | Неужели же те, которые ухищрялись в кознях [против Мухаммада], уверены в том, что их не проглотит земля, выполняя волю Аллаха, что их не поразит наказание оттуда, откуда они и не ожидают?
46. | [Неужели они рассчитывают,] что их не поразит наказание во время их хождения [по земле], когда они не в состоянии отвратить его,
47. | что оно не поразит их, когда их охватит страх? Воистину, твой Господь - сострадательный, милосердный.
48. | Неужели же [неверные] не думали о таком, что создано Аллахом и что обладает тенью, склоняющейся то направо, то налево, смиренно падая ниц пред Аллахом?
49. | Пред Аллахом падают ниц живые существа, что на небесах и на земле, а также ангелы, и их не обуревает гордыня.
50. | Они боятся своего Господа, который над ними, и совершают то, что им ведено.
51. | Аллах сказал: "Не поклоняйтесь двум богам, ибо Он - бог единый. И Меня только бойтесь".
52. | Ему принадлежит то, что на небесах и на земле, Ему должно всегда поклоняться. Неужели вы страшитесь кого-либо другого, кроме Аллаха?
53. | Все блага, которые есть у вас, - от Аллаха. И если с вами приключится какая-либо беда, вы взываете с мольбой к Нему.
54. | Когда же Он избавит вас от беды, то некоторые из вас начинают поклоняться наряду с Ним другим богам,
55. | чтобы не признавать того, что Мы даровали им. Пользуйтесь же благами, а уж потом вы сами пожнете [плоды своих действий].
56. | [Неверные] дают долю из того, чем Мы их наделили, тем, о ком они ничего не знают. Клянусь Аллахом, вы будете держать ответ за то, что измышляете.
57. | Они приписывают Аллаху дочерей. Пречист Он [от этого]! Себе же они [приписывают] то, чего хотят.
58. | Когда кому-либо из них (т. е. арабов-язычников) сообщают весть о девочке, лицо его чернеет от огорчения,
59. | он прячется от людей из-за дурной вести [и не знает], оставить ли в живых [родившуюся дочь] или же схоронить ее в земле. О, как скверно то, на что они решаются!
60. | Тем, кто не верует в будущую жизнь, - худший удел, Аллаху же - наивысший, ведь Он - великий, мудрый.
61. | Если Аллах наказывал бы людей за их нечестия [на земле], то не оставил бы на ней ни одного живого существа. Но он дает им отсрочку до определенного времени. Когда же настанет их срок, то они не смогут ни на час отдалить или приблизить его.
62. | Они приписывают Аллаху то, что им неугодно, уста их глаголят ложь, [когда утверждают], что им принадлежит прекрасное. Без сомнения, им уготован адский огонь, и они будут отринуты [Аллахом].
63. | Клянусь Аллахом, Мы до тебя направляли [посланников] к народам, но шайтан заморочил [им голову] соблазном. Он - их покровитель сегодня, и им уготовано мучительное наказание.
64. | Мы ниспослали тебе Писание именно для разъяснения того, в чем не соглашаются друг с другом [неверные], а также как руководство к прямому пути и милость для верующих людей.
65. | Аллах ниспослал воду с неба и оживил ею иссохшую землю. Воистину, в этом - знамение для тех, кто прислушивается.
66. | Воистину, в домашней скотине для вас назидание: Мы даем вам в качестве питья то, что [образуется] в ее желудках между пометом и кровью, - чистое молоко, вкусное для тех, кто пьет.
67. | От плодов пальм и виноградных лоз вы получаете хмельной напиток и добрый удел. Воистину, во всем этом - знамение Для тех, кто способен размышлять.
68. | Твой Господь внушил пчеле: "Воздвигай улья в горах, на Деревьях и в строениях.
69. | А потом пей [нектар] разных плодов и летай смиренно по путям, указанным Господом твоим". Затем из чрева пчел исходит питье разных оттенков, которое дарит людям исцеление. Воистину, в этом - знамения для тех, кто задумывается.
70. | Аллах вас сотворил, потом Он вас упокоит. Среди вас есть и такие, которых Он ввергает в наихудшее состояние, так что [человек] забывает все то, что знал. Воистину, Аллах - знающий, могущественный.
71. | Аллах возвысил одних из вас над другими по уделу [земному]. Но те, которым дан больший удел, не хотят делиться им со своими рабами, чтобы они не уравнялись с ними. Неужели же они отрицают милость Аллаха, [оказанную им]?
72. | Аллах одарил вас супругами из вашей среды, дал вам от них детей, внуков и наделил вас благами. Неужели же они веруют в ложь и отрицают милость Аллаха?
73. | Они поклоняются помимо Аллаха тому, кто ничуть не властен над небесным или земным уделом и кто ни на что не способен.
74. | Не равняйте Аллаха [с идолами]! Воистину, Аллах знает [истину], а вы не знаете.
75. | Аллах привел притчу [о двух мужах]: рабе-невольнике, который не способен [что-либо] совершить, и том, кому Мы даровали прекрасный удел и который расходует его и явно и тайно. Равны ли они [по возможностям]? Слава Аллаху, [нет], но большая часть людей не знает этого.
76. | И привел Аллах притчу о двух мужах, один из которых - немой, ни на что не способен и служит обузой для своего господина. Куда бы господин его ни послал, раб не принесет добра. Неужели же равны он и тот, который велит поступать справедливо и стоит на прямом пути?
77. | Аллах ведает сокровенное на небесах и на земле. Судный час настанет в мгновение ока или даже быстрее. Воистину, Аллах над всем сущим властен!
78. | Аллах вывел вас из чрева ваших матерей в тот миг, когда вы ни о чем не ведали. Затем Он наделил вас слухом, зрением, сердцами, - быть может, вы будете благодарны.
79. | Неужели они не видели покорных [воле Аллаха] птиц, летающих в небе? Их удерживает [в воздухе] только Аллах. Воистину, в этом - знамение для верующих людей.
80. | Аллах положил вам жить в домах, Он дал вам и жилища из кож домашнего скота, которые легко [переносить], когда вы отправляетесь в путь или делаете привал. [Он даровал вам также] подстилки и всякие предметы из шерсти, пуха и волоса [скота], чтобы вы пользовались ими до срока.
81. | Из того, что Он сотворил, Аллах пожаловал вам тень, убежище в горах, одеяния, чтобы укрыться от жары, дал доспехи, которые прикрывают вас в битве. Так Он завершает свое благоволение по отношению к вам, - быть может, вы станете муслимами.
82. | Если они отвернутся [от истины], то ведь твоя обязанность - только ясно передать [откровение].
83. | Они знают, что такое милость Аллаха, но тем не менее отрицают ее, ибо большинство из них - неверующие.
84. | В тот день, когда Мы выставим из каждой общины свидетеля [против них], неверующим не будет дозволено просить ни о прощении, ни о снисхождении.
85. | Когда же грешники предстанут перед наказанием, то не будет им ни облегчения, ни отсрочки.
86. | Когда многобожники увидят своих богов, они воскликнут: "Господи наш! Это те самые наши идолы, к которым мы взывали [с мольбой], минуя Тебя". Но [идолы] им скажут: "Воистину: вы лжецы!"
87. | В тот день [многобожники] изъявят Аллаху покорность и отрешатся от своих измышлений.
88. | Мы умножим наказание на наказание тем, которые не веровали и уклонялись от пути Аллаха, в возмездие за то, что они творили нечестие.
89. | [Вспомни, Мухаммад,] тот день, когда Мы выставили против последователей каждой общины свидетеля из их среды - и тебя выставили свидетелем против [мекканских многобожников], как Мы ниспослали тебе Писание в разъяснение всего сущего как руководство к прямому пути, как милость и добрую весть для муслимов.
90. | Воистину, Аллах велит вершить справедливость, добрые деяния и одаривать родственников. Он запрещает непристойные и предосудительные деяния и беззаконие. Он наставляет вас, - быть может, вы последуете совету.
91. | Будьте верны завету с Аллахом, если вы его дали; не нарушайте клятв после того, как вы их скрепите, ибо вы признали Аллаха своим поручителем. Воистину, Аллах ведает о том, что вы содеете.
92. | Не уподобляйтесь той женщине, которая распустила свою пряжу после того, как скрутила нити. Вы обращаете свои клятвы в средство взаимного обмана, чтобы одни из вас были сильнее, чем другие. Воистину, Аллах испытывает вас [велением быть верным завету], и Он в День воскресения непременно даст вам разъяснение о том, в чем у вас были разногласия.
93. | Если бы Аллах пожелал, то Он создал бы из вас единую общину. Однако Он сбивает с прямого пути или ведет по прямому пути, кого пожелает, и вас непременно призовут к ответу за то, что вы вершили.
94. | Не обращайте свои клятвы в средство взаимного обмана, чтобы ваши ноги не поскользнулись после того, как они [стояли] незыблемо, а не то вы вкусите зло за то, что сбивали [людей] с пути Аллаха, и вам будет уготовано великое наказание.
95. | Не продавайте данные Аллаху клятвы за бесценок, ибо для вас лучше то, что у Аллаха, если только вы это понимаете.
96. | То, что у вас, истощится, а то, что у Аллаха, вечно. А тем, которые терпеливо сносили [лишения], Мы непременно воздадим наградой, превосходящей то, что они содеяли.
97. | Тех верующих, которые вершили благие дела - будь они мужчины или женщины, - Мы непременно воскресим, даруем им прекрасную жизнь и воздадим награды лучшие, чем их деяния.
98. | Когда ты читаешь Коран, то ищи прибежища от побиваемого камнями шайтана у Аллаха.
99. | Воистину, ему (т. е. шайтану) неподвластны те, которые уверовали и уповают на Аллаха.
100. | Воистину, подвластны ему (т. е. шайтану) те, которые признают его своим покровителем или которые ради него стали многобожниками.
101. | Когда Мы заменяем один аят другим - Аллах лучше знает то, что Он ниспосылает, - [неверные] говорят [Мухаммаду]: "Воистину, ты - выдумщик". Да, большинство неверных не знает [истины].
102. | Отвечай, что принес его (т. е. откровение) Святой Дух от твоего Господа в истине, чтобы подкрепить уверовавших, а также в качестве указания на прямой путь и доброй вести для муслимов.
103. | Мы заранее знаем, что они скажут: "Воистину, его учит всего лишь человек". [А ведь] язык того, на кого они намекают, - иноземный, язык же Корана - чистый арабский язык.
104. | Воистину, Аллах не ведет по прямому пути тех, кто не уверовал в знамения Аллаха, и уготовано им мучительное наказание.
105. | Воистину, те, которые не веруют в знамения Аллаха и измышляют ложь, - они-то и есть лжецы.
106. | Гнев Аллаха падет на тех, кто отрекся от Аллаха, а раньше верил в Него, если только он не был принужден к отречению, но [сам сохранял] в сердце приверженность к вере. [Но гнев падет на того], кто раскрыл неверию сердце. Таким и уготовано великое наказание.
107. | Это потому, что они возлюбили жизнь в этом мире больше, чем жизнь в том мире. Воистину, Аллах не ведет прямым путем неверных -
108. | тех, на сердца, слух и глаза которых Аллах наложил печать. Они-то и есть пренебрегающие [своим долгом].
109. | Несомненно, что в будущем мире они будут [в числе] потерпевших убыток.
110. | Затем твой Господь, воистину, после всего этого прощает и проявляет милосердие к тем, которые переселились [в Медину] после того, как они были совращены, а затем сражались [на пути Аллаха] и терпели [притеснения неверных]. Воистину, твой Господь после всего этого - прощающий, милосердный.
111. | [Напомни, Мухаммад, о] том дне, когда каждый человек будет сам себя защищать и когда каждому полностью воздается за то, что он совершил. И ни к кому из людей не будет проявлена несправедливость.
112. | Аллах приводит [людям] в качестве притчи [жителей] селения, [которые пребывали] в мире и покое. Они обретали свой удел в достатке отовсюду, но не были благодарны Аллаху за эти блага, и тогда Аллах облек их в одеяния голода и страха в наказание за то, что они вершили.
113. | К ним явился посланник из их числа, но они не признали его, и тогда поразила их кара, так как они были не правы.
114. | Пользуйтесь же [, о верующие], всем дозволенным и прекрасным, что Аллах дал вам в удел, и возблагодарите Аллаха за милость, если вы поклоняетесь [только] Ему.
115. | Воистину, Он запретил вам [есть] мертвечину, кровь, свинину, а также то, что забито без упоминания [имени] Аллаха. Если же кто-либо вынужден [съесть запретное, чтобы утолить смертельный голод, или как лекарство], не преступая пределы необходимого - то ведь Аллах - прощающий, милостивый.
116. | Не изрекайте своими устами ложь, утверждая, что это, мол, дозволено, а то запретно, и не возводите напраслину на Аллаха. Воистину, не будут благоденствовать те, которые возводят на Аллаха навет.
117. | [В этом мире] им - недолгое пользование благами, а [в будущем мире] - мучительное наказание.
118. | А иудеям Мы запретили то, о чем рассказали тебе раньше. Мы не проявили к ним несправедливости, они сами были несправедливы к себе.
119. | Затем для тех, кто совершил злое деяние по незнанию, но после этого раскаялся и исправился, воистину, Господь твой - прощающий, милосердный.
120. | Воистину, Ибрахим не был из многобожников, он был предводителем и покорным Аллаху ханифом,
121. | благодарным за благодеяния Его. Аллах избрал его и вывел на прямой путь.
122. | Мы даровали ему в здешнем мире добро, и, воистину, он и в том мире - в числе праведников.
123. | Затем Мы внушили тебе посредством откровения [, о Мухаммад]: "Следуй за религией Ибрахима, ханифа, ведь он не был многобожником.
124. | Воистину, суббота предназначена [как дань религии] тем, которые расходились во мнении относительно ее. Воистину, твой Господь рассудит в День воскресения их споры о том, в чем они противоречили [друг другу].
125. | Призывай [, о Мухаммад,] на путь Господа мудростью и добрым увещеванием и веди спор с многобожниками наилучшими средствами. Воистину, твой Господь лучше знает тех, кто сошел с указанного Им пути, и Он лучше знает тех, кто на прямом пути.
126. | Если вы подвергаете наказанию неверных, то наказывайте таким же образом, как вас наказывали. Но если же вы стерпите [и удержитесь от наказания], то это будет лучше для терпеливых.
127. | Так терпи же [, Мухаммад], ибо твое терпение - только от Аллаха, не печалься из-за них и не горюй из-за их коварства.
128. | Воистину, Аллах - на стороне богобоязненных и тех, кто вершит добрые деяния".


17. Путешествие ночью

Сура 17: Путешествие ночью |

Во имя Аллаха, Милостивого, Милосердного.

1. | Слава Тому, кто перенес ночью Своего раба, чтобы показать ему часть Наших знамений, из Заповедной мечети в Масджид ал-Акса, окрестностям которой Мы даровали благословение. Воистину, Он - слышащий, видящий.
2. | Мы даровали Мусе Писание в качестве [наставления] на прямой путь для сынов Исраила [и сказали]: "Не берите в покровители никого, кроме Меня,
3. | о потомки тех, которых Мы спасли вместе с Нухом [в ковчеге]! Воистину, он был благодарным рабом".
4. | Мы предписали сынам Исраила в Писании: "Вы дважды будете бесчинствовать на земле и будете чрезмерно высокомерными.
5. | Когда настала пора первого бесчинства, Мы послали против вас Наших могущественных рабов, которые прошлись по всем краям, и [Наше] обещание было исполнено.
6. | А потом, [когда вы перестали бесчинствовать], Мы вновь даровали вам победу над ними, помогли вам богатством, сынами и умножили ваши ряды.
7. | Если вы вершите добро, то вершите для себя; если же вы вершите зло, то опять же для себя. Когда настанет последний срок наказания [за ваши бесчинства], [то Мы направим против вас новых врагов], чтобы они причинили вам зло, вошли в [Иерусалимский] храм, подобно тому как вошли [их предшественники] в первый раз, и чтобы они до основания разрушили то, чем завладели.
8. | Быть может, ваш Господь простит вас. Если вы снова станете [бесчинствовать], то Мы вновь накажем вас и сделаем ад местом заточения для неверных".
9. | Воистину, Коран ведет [людей] наиболее прямым путем и возвещает верующим, которые вершат добрые деяния, весть о том, что им уготована великая награда.
10. | А тем, которые не веруют в будущую жизнь, [возвещаем] о том, что Мы приготовили им мучительное наказание.
11. | Человек молит о зле [для недругов] подобно тому, как он молит о добре [для себя]. А ведь человек тороплив [по природе].
12. | Мы сотворили и ночь, и день двумя знамениями, но Мы погрузили во мрак знамение ночи, а знамение дня сделали дающим свет, чтобы вы стремились к милости Господа вашего, умели вести счет годам, знали исчисление и постигли все то, что Мы вам разъяснили исчерпывающе.
13. | Каждому человеку Мы надели на шею список судьбы и в День воскресения представим ее ему в виде развернутого свитка [и скажем]:
14. | Читай свой свиток! Сегодня ты сам разберешься: достаточно пересчитать [свои деяния на земле].
15. | Тот, кто идет прямым путем, идет себе на пользу. Тот же, кто отклоняется [с дороги], отклоняется во вред себе. И ни одна душа не понесет ношу чужую, и Мы [никогда] не наказывали [людей], не послав предварительно к ним посланника.
16. | Когда Мы хотели погубить [жителей] какого-либо селения, то по Нашей воле богачи их предавались нечестию, так что предопределение осуществлялось, и Мы истребляли их до последнего.
17. | И сколько же поколений, [живших] после Нуха, мы искоренили! Один лишь Аллах знает и видит грехи Своих рабов.
18. | Тем, кому Мы желали - из стремившихся к [благам] преходящей жизни, - Мы тотчас даровали то, что Нам было угодно. А уж потом Мы предоставим ему [место] в аду, где он будет поверженным и презренным.
19. | И будут вознаграждены старания тех, кто возлюбит будущую жизнь, радеет во имя нее и верует.
20. | И тех и других - всех - Мы наделяем [благами из] даров Господа твоего, и дары твоего Господа [, Мухаммад,] беспредельны.
21. | Посмотри, как одним [людям] Мы отдали предпочтение перед другими, - ведь будущая жизнь, несомненно, выше по достоинству и предпочтительнее.
22. | Не поклоняйся наряду с Аллахом другому богу, а не то будешь порицаемым [людьми] и покинутым [Аллахом].
23. | Твой Господь предписал вам не поклоняться никому, кроме Него, и выказывать доброе отношение к родителям. Если один из родителей или оба достигнут преклонного возраста, то не говори с ними сердито, не ворчи на них и обращайся к ним уважительно.
24. | Осеняй их крылом смирения по милосердию и говори: "Господи! Помилуй их, подобно тому, как они [миловали] и растили меня ребенком".
25. | Ваш Господь лучше всех знает то, что [таится] в ваших душах, если вы вершите добро. И, воистину, Он прощает кающихся.
26. | И давай положенное [в качестве благотворительности] родственнику, бедняку и путнику, но не расточай безмерно,
27. | ибо расточители - братья шайтанов, а шайтан отплатил своему Господу [черной] неблагодарностью.
28. | Если же ты отворачиваешься от них, надеясь обрести милость от Аллаха, разговаривай с ними ласково.
29. | Не скупись, словно твоя рука прикована к шее, и не будь непомерно щедрым, а не то тебя будут порицать, и будешь ты печалиться.
30. | Воистину, твой Господь дает удел щедро или скудно тому, кому пожелает. Воистину, Он видит и знает все о Своих рабах.
31. | Не убивайте своих детей, опасаясь бедности. Мы даем пропитание им и вам. Воистину, убивать детей - тяжкий грех.
32. | И остерегайтесь прелюбодеяния, ибо оно - мерзость и мерзкий путь.
33. | Не убивайте человека, кроме как по праву, ведь это запретил Аллах. Если же кто-либо убит без права на то, Мы предоставляем его правопреемнику полную власть [над убийцей], но пусть он не выходит за рамки дозволенного [в отмщении]. Воистину, ему оказана помощь [Аллахом].
34. | Не тратьте имущества сироты, кроме как во благо, [и берегите его] до того времени, пока он не достигнет совершеннолетия. Будьте верны обещанию, ибо за обещание требуют ответа.
35. | Наполняйте меру сполна, когда вы отпускаете мерой; взвешивайте на верных весах. Это лучше и благодатнее по своим последствиям.
36. | Не следуй тому, в чем ты не сведущ, ибо слух, зрение и сердце будут призваны к ответу.
37. | И не ходи по земле горделиво, ведь ты не разверзнешь землю и не достигнешь гор высотой!
38. | Все это - зло и предосудительно пред Господом твоим.
39. | Все это - часть мудрости, которая внушена тебе откровением от Господа твоего [, о Мухаммад]. Не поклоняйся наряду с Аллахом другим богам, а не то будешь брошен в ад порицаемым, поверженным.
40. | Неужели ваш Господь отличил вас [, даровав] сыновей, а Себе взял дочерей из ангелов? Воистину, вы возводите [на Него] великий навет.
41. | Мы разъяснили [сказанное ранее] в Коране, чтобы [неверные] следовали [ему], но у них только росло отвращение [к вере].
42. | Скажи [, о Мухаммад]: "Если бы рядом с Ним существовали бы [другие] боги, как утверждают [неверные], то они непременно стали бы домогаться пути к Обладателю [небесного] трона".
43. | Пречист Он и премного выше того, что говорят [о Нем].
44. | Семь небес, земля и те, кто обитает там, славят его. Нет ничего, что не славило бы Его хвалой, но вы [, о неверные], не понимаете их славословия. Воистину, Он - кроткий, прощающий.
45. | Когда ты [, Мухаммад,] читаешь Коран, между тобой и теми, кто не верит в будущую жизнь, Мы устанавливаем сокрытую [от людских глаз] завесу.
46. | Мы набросили на их сердца покровы, их уши лишили слуха, чтобы они не могли воспринять [Коран]. Когда ты называешь в Коране своего Господа единым, они отворачиваются, не приемля.
47. | Мы лучше знаем, каковы помыслы [неверных], когда они слушают тебя, когда ведут потаенные беседы и когда нечестивцы говорят [верующим]: "Вы следуете лишь за человеком, поддавшимся чарам".
48. | Посмотри, какие только притчи они не приводят тебе, хотя сами сошли с прямого пути и не могут найти дороги.
49. | При этом они вопрошают: "Ужели, когда мы обратимся в кости и прах, мы воскреснем в новом творении?"
50. | Отвечай: "Будете ли вы камнями, или железом,
51. | или новым творением, которое вашим сердцам кажется великим [, непременно будете воскрешены]". И спросят они тогда: "Кто же нас возродит?" Отвечай: "Тот, кто сотворил вас в первый раз". Но они покачают головами [в знак неверия] и спросят: "Когда же [настанет] это?" Отвечай: "Быть может, наступит скоро,
52. | в тот день, когда Он призовет вас, а вы в ответ станете восславлять Его и вообразите, что пробыли [в могилах] совсем недолго".
53. | Скажи [, Мухаммад,] Моим рабам (т. е. верующим), чтобы они разговаривали [с мекканскими многобожниками] наилучшим образом, ибо шайтан сеет между ними рознь. Воистину, шайтан для человека - явный враг.
54. | Ваш Господь лучше всех знает, что вы представляете собой. Если Он захочет, то смилостивится над вами, а если пожелает, то подвергнет вас каре. Мы не посылали тебя поручителем за их [деяния].
55. | Твой Господь лучше всех знает тех, кто на небесах и на земле. Мы прежде отдали предпочтение одним пророкам над Другими и даровали Дауду Псалтырь.
56. | Скажи [, Мухаммад]: "Взывайте с мольбой к тем, кого вы считаете [богом] кроме Него. Ведь не в их власти отвратить от вас беду или перенести [ее на другого]".
57. | Те, к кому они взывают с мольбой, сами ищут пути приближения к своему Господу, [хотят узнать], кто из них ближе к Господу]. Они надеются на Его милость, страшатся Его кары, ибо следует избегать кары Господа твоего.
58. | Нет такого поселения, которое Мы не разрушили бы перед тем, как наступит День воскресения, или которое Мы не подвергли бы тяжкому наказанию. Это было предначертано в Писании.
59. | Ниспослать [Мухаммаду] знамения Нам помешало лишь то, что прежние народы не уверовали в них (т. е. знамения). Мы даровали самудянам верблюдицу как явное знамение, но они учинили с ней беззаконие. Мы же ниспосылаем Наши знамения только для устрашающего предупреждения.
60. | [Вспомни, Мухаммад,] как Мы сказали тебе: "Воистину, твой Господь объемлет людей [знанием и мощью]. Воистину, видение, которое Мы показали тебе, а также дерево, проклятое в Коране, - это только испытание от Нас для людей. Мы устрашаем их, но [от этого] лишь усиливается их непокорность".
61. | [Вспомни, Мухаммад,] как Мы сказали ангелам: "Падите ниц перед Адамом!" И они пали [перед ним] ниц - все, кроме Иблиса, который заявил: "Стану ли я падать ниц перед тем, кого Ты сотворил из глины?"
62. | [Потом Иблис] добавил: "Скажи мне, это тот, кому ты отдал предпочтение передо мною? Если ты дашь мне отсрочку до Судного дня, я введу в соблазн все его потомство, за исключением немногих".
63. | [Аллах] повелел: "Ступай прочь! Тем, кто последует за тобой, [и тебе] сполна воздается в аду.
64. | Соблазняй своими речами кого сможешь, пусти в ход против них все свои силы ", дели с ними их богатства и детей, и давай им [ложные] обещания. Но обещание шайтана - всего лишь обольщение.
65. | Воистину, Мои рабы не будут подвластны тебе, и только твой Господь - покровитель их".
66. | Ваш Господь - тот, волею которого плывет по морю корабль, чтобы вы могли снискать Его милость. Воистину, Он милосерден к вам,
67. | Если же вас постигнет в море беда, то те, к кому вы обычно взываете о помощи, сгинут из вашей памяти, за исключением Его. Когда же Он спасет вас [и выведет] на сушу, вы забываете [Его], ибо человек [по природе] неблагодарен.
68. | Неужели вы, [избежав беды на море], избавлены от того, что где-нибудь суша не провалится под вами по Его воле [и не поглотит вас] или что Он не низринет на вас вихрь с каменным дождем? Ведь вы не найдете себе заступника, если случится это!
69. | Или вы уверены в том, что Он не вернет вас в море вторично, что не нашлет на вас губительный смерч и не потопит за неверие? [Если случится это,] то ведь вы не найдете против Нас заступника.
70. | Несомненно, Мы даровали почет сынам Адама и по Нашей воле они передвигались по земле и морю, Мы наделили их благами и дали им явное превосходство над другими тварями.
71. | Но однажды Мы созовем все [общины] людей вместе с их предводителями, и тогда те, кому книга [их деяний] будет дана в правую руку, прочтут ее, и к ним не будет проявлено ни малейшей несправедливости.
72. | Кто слеп в этой жизни, слеп и в будущей, и к тому же он более других заблудший.
73. | Они чуть было не отклонили тебя от того, что Мы дали тебе в откровении, желая возвести на Нас измышления, отличные от него (т. е. откровения). И уж тогда ты стал бы им другом.
74. | И если бы Мы тебя не поддержали, ты готов был уже склониться к ним.
75. | Тогда ты вкусил бы [наказание] по Нашему велению вдвойне в этой жизни и вдвойне после смерти. И ты не нашел бы против Нас заступника!
76. | Они чуть было не изгнали тебя из [этой] земли. Но в таком случае они сами после твоего изгнания оставались бы [там] лишь недолго, -
77. | согласно [тому как Мы] поступали с Нашими посланниками, отправленными до тебя. И ты узнаешь, что Наши установления не меняются.
78. | Совершай обряд молитвы, начиная с того времени, когда солнце [после полудня] начнет склоняться к ночному мраку, а также [совершай] утреннее чтение молитвы, ибо утреннюю молитву слушают [ночные и дневные ангелы].
79. | Бодрствуй и часть ночи, творя молитву в дополнение [к пяти обязательным], в надежде, что Господь твой определит тебе достойное место [в будущей жизни].
80. | И говори [после молитвы]: "Господи! Наставь меня на путь истины, выведи меня также путем истины и даруй мне от Тебя силу в помощь".
81. | И говори: "Явилась истина, и сгинула неправда. Воистину, неправда [обречена] на погибель".
82. | Мы ниспосылаем Коран как исцеление и милость верующим, а грешникам он только добавляет урон.
83. | Когда Мы даруем милость человеку, он забывает [о благодарности] и удаляется в гордыне. Если же его настигает беда, он приходит в отчаяние.
84. | Скажи [, Мухаммад]: "Каждый человек выбирает свой путь, а ваш Господь лучше знает, кто избрал прямой путь".
85. | Они станут спрашивать тебя о духе. Отвечай: "Дух [нисходит] по повелению Господа моего. Но вам [об этом] дано знать очень мало".
86. | Если бы Мы захотели, то лишили бы тебя того, что дали тебе откровением. И уж тогда никто не заступится за тебя пред Нами,
87. | если не будет милости твоего Господа. Воистину, велика Его милость к тебе!
88. | Скажи [, Мухаммад]: "Если бы объединили усилия люди и джинны, чтобы сочинить нечто, подобное Корану, это им бы не удалось, если бы даже они и помогали друг другу".
89. | Мы в Коране разъяснили людям всякие притчи, но большинство людей отвергает [все], кроме неверия,
90. | и говорят они: "Ни за что мы не уверуем в тебя, пока ты не исторгаешь для нас из земли источника;
91. | или пока у тебя не будет пальмовой рощи и виноградника и не проведешь в них каналы;
92. | или пока не обрушишь на нас небо пластами, как ты это утверждаешь, или не предстанешь перед нами вкупе с Аллахом и с ангелами;
93. | или пока у тебя не будет дома из золота; или пока ты не взойдешь на небо. Но мы не поверим в то, что ты поднялся [на небо], пока ты не спустишься с Писанием, которое мы станем читать". Отвечай [, Мухаммад]:"Пречист мой Господь! А я всего лишь человек, посланник".
94. | Только мысль о том, как это Аллах мог направить посланником [обычного] человека, мешала им уверовать [в Аллаха даже] после того, как им было даровано указание на прямой путь.
95. | Отвечай [, Мухаммад]: "Если бы ангелы спокойно ходили по земле, то Мы отправили бы к ним посланником ангела".
96. | Скажи: "Только Аллах может быть свидетелем между мною и вами. Воистину, Он - сведущий и видящий [все, что вершат] Его рабы".
97. | Только тот на прямом пути, кого Аллах ведет прямым путем. А для того, кого сбивает с пути Аллах, ты не найдешь покровителя, кроме Него. В День воскресения Мы соберем их лежащими лицом вниз, слепыми, немыми, глухими. Пристанищем им будет ад. Как только адский огонь слабеет. Мы разжигаем его.
98. | Это и есть возмездие им за то, что они не уверовали в Наши знамения и говорили: "Неужели после того, как мы истлеем во прах, мы будем воскрешены вновь?"
99. | Неужели они не ведают, что Аллах, который сотворил небеса и землю, может сотворить подобных им, что Он, вне сомнения, установил им срок [воскресения]? Но грешники отвергают все, кроме неверия.
100. | Скажи [, Мухаммад]: "Если бы вы владели сокровищницами милости Господа моего, то все равно скупились бы из страха обеднеть, ибо человек [по природе] скуп".
101. | Мы, воистину, даровали Мусе девять явных знамений. Попроси [, Мухаммад,] сынов Исраила [рассказать] о том, как Муса пришел к ним и Фир'аун сказал ему: "Воистину, о Муса, я полагаю, что ты заколдован".
102. | Он ответил: "Ты, несомненно, знаешь, что не кто иной, а только Господь небес и земли ниспослал эти [девять знамений] для наглядности, и, воистину, я думаю, о Фир'аун, что ты погибнешь".
103. | Фир'ауну захотелось истребить [всех] сынов Исраила на земле, но Мы потопили его и тех, кто [был заодно] с ним.
104. | И после того Мы сказали сынам Исраила: "Живите [спокойно] в этой стране. А когда настанет обещанный Судный день, Мы соберем вас всех вместе".
105. | И Мы ниспослали его (т. е. Коран) в истине, и он сошел в истине [к тебе, Мухаммад], а тебя Мы послали только вестником и увещевателем.
106. | Коран же Мы разделили [на отдельные части], чтобы ты читал его людям не спеша. И Мы ниспослали его как откровение.
107. | Скажи [, Мухаммад]: "Уверуете в него или не уверуете, [все равно] те, кому было даровано знание до него, падают ниц, касаясь земли] подбородками, когда его читают им,
108. | и они говорят: "Хвала нашему Господу! Воистину, обещание Господа нашего непреклонно"".
109. | И они падают ниц, рыдая, и их смирение увеличивается.
110. | Скажи: "Зовете ли вы [его] Аллахом или зовете Милостивым, как бы вы ни называли Его, у Него наилучшие имена". Свою обрядовую молитву не произноси громко и не произноси шепотом, а выбери среднее между этим.
111. | Скажи: "Слава Аллаху, который не породил дитяти, который ни с кем не делит власть, которому не нужен защитник от унижения". И восхваляй его бесконечно.


18. Пещера

Сура 18: Пещера |

Во имя Аллаха, Милостивого, Милосердного.

1. | Хвала Аллаху, который ниспослал Своему рабу Писание (т. е. Коран) и не допустил в нем никакого противоречия.
2. | [Писание] правильное, чтобы ты возвещал о тяжком наказании от Него и чтобы ты сообщил радостную весть верующим, которые вершат праведные дела, о том, что им уготована прекрасная награда, [райские сады],
3. | в которых они пребудут вечно;
4. | и чтобы ты предостерег [о наказании] тех, которые говорят: "Аллах породил сына".
5. | Ни они, ни их отцы ничего не ведают об этом. Великий грех это слово, произносимое их устами: то, что они изрекают, - сущая ложь.
6. | Быть может, ты огорчаешься до смерти из-за того, что они не веруют в эти рассказы (т. е. Коран)?
7. | Воистину, все, [что есть] на земле, Мы сотворили как украшение для нее, а также для того, чтобы испытать людей [и узнать], кто из них лучше по деяниям.
8. | И, воистину, все, что есть на земле, Мы обратим в равнину бесплодную, на которой ничего не растет.
9. | Не думаешь ли ты, что обитатели пещеры, [те,] о которых говорится в "Ар-Ракиме", были чудом, превосходящим Наши знамения?
10. | [Вспомни,] как юноши укрылись в пещере и сказали: "Господи наш! Даруй нам Твою милость и веди нас в нашем деле прямым путем".
11. | Мы погрузили их в сон в пещере на долгие годы.
12. | Потом Мы разбудили их, чтобы показать, какая из двух [спорящих] сторон правильно определит, сколько они пробыли [в пещере].
13. | Мы поведаем тебе рассказ о них доподлинно, ибо они - юноши, уверовавшие в своего Господа, и Мы укрепили их на прямом пути.
14. | И Мы наделили их сердца силой, когда они проснулись и произнесли: "Господь наш - Господь небес и земли! Мы не станем взывать с мольбой к другому божеству помимо Него, ибо это было бы кощунством.
15. | Эти [люди] нашего народа стали поклоняться другому богу помимо Него. Но почему же они не приводят ясного доказательства о том, что они - [доподлинно боги]? Нет несправедливее того, кто измышляет против Аллаха ложь!
16. | Раз вы отреклись от них и от того, чему они поклоняются помимо Аллаха, то укройтесь в пещере, и ваш Господь одарит вас Своей милостью и окажет покровительство в вашем деле".
17. | Ты [, Мухаммад,] увидел бы, что [лучи] солнца на восходе минуют их пещеру, клонясь вправо, а на закате они уклонялись налево. Сами же они покоились в глубине пещеры. Все это - из знамений Аллаха. Тот, кого ведет Аллах, идет по прямому пути; тому же, кого Он вводит в заблуждение, ни за что не найти ни покровителя, ни [духовного] наставника.
18. | Можно подумать, что они бодрствуют, но на самом деле они погрузились в сон, и по Нашему велению переворачиваются с одного бока на другой. А их собака лежала на пороге, вытянув лапы. Если бы ты [случайно] увидел их, то бросился бы бежать прочь, устрашенный.
19. | И Мы таким образом пробудили их, чтобы они стали расспрашивать друг друга. Один из них спросил: "Сколько вы пробыли [в пещере]?" Ему ответили: "Мы пробыли здесь день или меньше того". [Другие] сказали: "Ваш Господь лучше ведает о том, сколько вы пробыли. Пошлите-ка [лучше] кого-либо из вас в город с монетами, что у вас есть. Пусть он выберет кушанья получше и принесет вам их на обед. Но ему следует остерегаться, чтобы никто не догадался о вас.
20. | Если жители города узнают о вас, то побьют камнями или обратят в свою веру, и тогда вы ни за что не будете счастливы [в будущей жизни]".
21. | Итак, Мы поведали людям этот рассказ, чтобы они знали, что обещанное Аллахом - [непреложная] истина и что [Судный] час непременно наступит. [После их смерти] люди [верующие и неверные] разошлись [во мнениях] относительно их [пребывания в пещере], и сказали [неверные]: "Воздвигните над ними строение. Их Господь лучше знает о том, кто они есть". А те, мнение которых одержало верх (т. е. верующие), сказали: "Мы воздвигнем над их [могилами] храм".
22. | [Одни люди] говорят, что [спящих отроков] было трое, а четвертой была собака, [другие же], строя догадки о том, чего не знают, скажут: "Пять, а шестой была собака", а [третьи] скажут: "Семь, а восьмой была собака". Отвечай им [, Мухаммад]: "Мой Господь лучше всех знает, сколько их было. И знают это лишь немногие". Так веди с ними спор только на основе очевидно известного [по Корану].
23. | И ни о чем никогда не говори: "Я непременно сделаю это завтра",
24. | [не добавив]: "если захочет Аллах". Если же ты забыл об этом, то вспомни Господа своего и скажи: "Быть может, Господь мой направит меня короче к прямому пути, чем тот [путь], что я задумал".
25. | Они провели в пещере триста лет и еще девять.
26. | Скажи: "Аллах лучше знает, сколько они пробыли [там]. Он знает сокровенное небес и земли. Как прекрасно Он видит и слышит! Нет у них, кроме Него, покровителя, и Он никого не спрашивает, принимая решение".
27. | Прочитай [спрашивающим об обитателях пещеры] из Корана Господа своего то, что дано тебе в откровении, ибо ничто не заменит Его слова. И только у Него найдешь ты прибежище.
28. | Так терпи же вместе с теми, которые утром и вечером взывают к Господу своему, истово молят о Его благоволении. Не отвращай своего взора от них, стремясь к благам этого мира, не повинуйся тем, чьи сердца по Нашей воле в небрежении [своем] не поминают Нас, кто следует своим низменным страстям и далеко преступает [границы дозволенного].
29. | Скажи [, Мухаммад]: "Истина [, с которой я пришел к вам], - от вашего Господа. Кто хочет, пусть верует, а кто [не] хочет, пусть не верует". Воистину, Мы уготовили для грешников адский огонь, который покроет их [, словно] шатер. Если же они будут взывать о помощи, принесут им воды, подобной расплавленному металлу, которая обжигает лицо. Мерзкий напиток и скверное убежище!
30. | [Что же касается] тех, которые уверовали и вершили праведные дела, то ведь Мы не оставляем без вознаграждения тех, кто содеял благо.
31. | Именно им уготованы сады вечного благоденствия, в которых текут ручьи. Украшениями им будут золотые браслеты, они облачатся в зеленые атласные и парчовые одеяния и будут возлежать на ложах. Прекрасное вознаграждение и желанный приют!
32. | Приведи им притчу о двух мужах: одному из них Мы даровали два виноградника, оградили их пальмовыми рощами, а между обоими виноградниками поместили ниву.
33. | В обоих садах созрели плоды, и ничто не пропало. И по Нашей воле между виноградниками стал течь ручей.
34. | У него (т. е. владельца) было [много] плодов, и сказал он, [возгордясь], своему товарищу во время беседы: "У меня больше, чем у тебя, имущества, больше, чем у тебя, родни".
35. | Греша против самого себя [подобными мыслями], он как-то вошел в свой виноградник и сказал: "Не думаю, чтобы виноградник мог когда-либо сгинуть.
36. | Не думаю также, что придет [Судный] час. Если же меня и возвратят к Господу моему [в Судный день], то я обрету по возвращении нечто лучшее, чем этот [виноградник]".
37. | Товарищ, беседуя с ним, ответил: "Неужели ты не уверовал в Того, кто сотворил твое [естество] из праха, потом из капли [семени] и уж затем превратил в мужчину?
38. | Что же касается меня, то мой Господь - Аллах, и я не поклоняюсь наряду с моим Господом никому.
39. | Почему же ты, когда вошел в виноградник, не сказал: "Это то, чего возжелал Аллах, и нет мощи, кроме как от Аллаха"? Если ты считаешь, что я беднее тебя имуществом и детьми,
40. | то ведь может статься, что мой Господь дарует мне сад лучше твоего, а на твой виноградник навлечет бедствие с неба, и он превратится в [землю] скользкую, на которой ничего не произрастает,
41. | или же воды [виноградника] уйдут под землю, и ты не сможешь вернуть их".
42. | [Случилось так, что] плоды [у владельца виноградника] погибли, и он стал ломать руки [, сожалея] о том, что потратил на виноградник, лозы которого обрушились с подпорок. И он говорил: "О, если бы я не поклонялся наряду с Аллахом никому!"
43. | И не было у него, кроме Аллаха, никого, кто пришел бы ему на помощь, и он сам себе не мог помочь.
44. | В таких случаях покровительство - у Аллаха истинного. Он дарует лучшее вознаграждение и лучший исход.
45. | Приведи им [притчу]: Жизнь земная подобна воде, которую Мы излили с неба, и растения земли впитали ее, а потом превратились в сухие былинки, несомые ветром. Да, властен Аллах над всем сущим!
46. | Богатство и сыновья - украшения жизни в этом мире, однако праведные деяния, [плоды которых] вечны, Господь твой оценит выше, и на них лучше возлагать надежды.
47. | [Подумай, Мухаммад,] о том дне, когда Мы заставим передвигаться горы, когда ты увидишь, как земля вспучилась, когда Мы соберем их [в Судный день] всех до единого.
48. | И они предстанут перед Господом твоим, выстроившись в ряд, [и будет им сказано]: "Вы пришли такими, какими Мы сотворили вас изначально, хотя вы и твердили, что не предстанете [перед Нами] никогда".
49. | [Перед ними] будет положена книга [их деяний], и ты увидишь, как устрашатся грешники того, что в ней засчитано. Они скажут: "Горе нам! Что это за книга! В ней не забыт ни малый, ни большой грех, все записано". Но ведь они своими глазами увидят лишь то, что вершили. Да! Господь твой никого не обидит [понапрасну].
50. | [Вспомни, Мухаммад,] как Мы сказали ангелам: "Падите ниц перед Адамом!" Все поклонились, кроме Иблиса. Он был из джиннов и ослушался воли своего Господа. Так неужели же вы признаете его и его потомков покровителями взамен Меня? Ведь они для вас - враги. Плохая это замена для тех, кто поступает несправедливо!
51. | Я не сделал их очевидцами ни когда сотворил небеса и землю, ни когда создавал их самих. И Я не собирался брать в помощники тех, кто совращает [людей].
52. | [Помни же] день, когда [Аллах] скажет [неверным]: "Зовите тех, кого вы считали божествами наряду со Мной". Они воззовут к ним, но те им не ответят: Мы воздвигли между ними гибельную преграду.
53. | И грешники увидят огонь и подумают, что они будут брошены в него. И нет им спасения от него!
54. | Мы разъяснили в Коране людям всякие притчи, но человек [по природе] больше всего склонен препираться,
55. | [поэтому] только их стремление к участи прежних народов и к немедленной каре [Аллаха] помешало людям (т. е. мекканским многобожникам) уверовать и просить прощения у Господа своего [даже] после того, как к ним пришло [Наше] руководство (т. е. Коран).
56. | Мы направляем посланников только в качестве вестников и увещевателей. Однако те, которые не уверовали, препираются во лжи, чтобы опровергнуть ею истину. А Наши знамения и увещевания они подвергают осмеянию.
57. | Кто же греховнее того, кому сообщили знамения его Господа, а он отверг их и предал забвению свои [грешные] поступки? Воистину, Мы накинули на их сердца покровы и поразили их уши глухотой, чтобы они не постигли его (т. е. Коран). Если даже ты призовешь их ступить на прямой путь, они ни за что не ступят на него.
58. | Твой Господь - прощающий, милосердный. Если бы Он стал наказывать грешников за их деяния, то ускорил бы наказание, но им предначертан срок [до Судного дня], и они никак не спасутся от Его [наказания],
59. | [как не спаслись] жители городов, которых Мы погубили за то, что они грешили, и установили для их погибели предначертанный срок.
60. | [Вспомни, Мухаммад,] как Муса сказал своему слуге: "Я буду идти, пока не дойду до того места, где сливаются оба моря, если бы даже пришлось потратить [многие] годы".
61. | Когда они прибыли к тому месту, где сливаются оба моря, то [оказалось], что они забыли свою рыбу. И вдруг она двинулась в путь по направлению к морю.
62. | Когда они прошли [некоторое расстояние], Муса сказал слуге: "Неси наш обед, ведь мы устали [и проголодались] в пути".
63. | Слуга ответил: "Послушай: когда мы укрылись под скалой, то я забыл о рыбе, а позабыл я о ней только по наущению шайтана. И она уплыла в море. Вот так чудо!"
64. | [Муса] воскликнул: "Это именно то, чего мы желали!"И оба они вернулись назад по своим следам.
65. | Они встретили одного из Наших рабов, которому Мы даровали милость и обучили его знанию, что с нами.
66. | Муса спросил его: "Не последовать ли мне за тобой, чтобы ты научил меня тому, что дано тебе знать о прямом пути?"
67. | [Наш раб] ответил: "У тебя не хватит терпения [учиться] у меня.
68. | Да и как тебе [внимать] терпеливо тому, в чем ты не разбираешься?"
69. | [Муса] сказал: "Если на то будет воля Аллаха, ты убедишься, что я терпелив и не ослушаюсь ни в чем твоего веления".
70. | [Наш раб] сказал: "Если последуешь за мной, то не спрашивай меня ни о чем, пока я сам не заговорю с тобой [о моих поступках]".
71. | И они вдвоем двинулись в путь. И вот, когда они были на корабле, [Наш раб] сделал [в нем] пробоину. [Муса] спросил: "Ты сделал пробоину, чтобы потопить тех, кто на корабле? Ты совершил предосудительный поступок".
72. | [Наш раб] спросил: "Разве не говорил я тебе, что ты не сможешь терпеливо сносить мои поступки?"
73. | [Муса] сказал: "Не кори меня за то, что я запамятовал, и не будь суров со мной за то, что я сделал".
74. | Они [опять] двинулись в путь [и шли], пока не встретили мальчика. [Наш раб] убил его, и [Муса] спросил: "Неужели ты убил невинного человека, а не в возмездие за [убиенную] душу? Ты поступил предосудительно".
75. | [Тот] сказал: "Разве не говорил я тебе, что ты не снесешь терпеливо мои поступки?"
76. | [Муса] сказал: "Если я впредь спрошу тебя о чем-либо, то не сопутствуй мне. Вот тебе мои извинения".
77. | Они вновь пустились в путь. Пришли они в какое-то селение и попросили жителей накормить их, но те отказались оказать им гостеприимство. А в селении том они набрели на [покосившуюся] стену, готовую рухнуть. [Наш раб] выпрямил ее, и [Муса] сказал: "При желании ты мог бы получить за это мзду".
78. | Тот ответил: "Настала пора нам расстаться. А теперь я растолкую тебе [мои поступки], к которым ты не смог отнестись с терпением.
79. | Что касается корабля, то он принадлежал беднякам, труженикам моря. Я хотел [временно] испортить его, поскольку [владельцам корабля] угрожал царь, силой отбиравший все суда.
80. | Что же касается мальчика, то его отец и мать были верующими, и мы остерегались, что им повредит [перед Богом] его ослушание и неверие.
81. | И мы хотели, чтобы Господь взамен этого [ребенка] даровал им сына, который был бы чище [душой] и милосерднее.
82. | Что же касается стены, то она была собственностью двух мальчиков-сирот из того города. Под стеной был зарыт клад, принадлежавший им [по наследству]. Отец их был праведным мужем, и твой Господь пожелал, чтобы они извлекли клад по милости Господа твоего, достигнув совершеннолетия. Я поступал не по своему усмотрению. Вот толкование тех поступков, с которыми ты не мог смириться терпеливо".
83. | Они станут спрашивать тебя о Зу-л-карнайне. Отвечай: "Я поведаю вам рассказ о нем".
84. | Воистину, Мы поддержали его на земле и даровали ему пути достижения всего [желаемого],
85. | и он выбрал один из путей.
86. | [Он шел] и прибыл, наконец, к [месту, где] закат солнца, и обнаружил, что оно заходит в мутный и горячий источник. Около него он нашел [неверных] людей. Мы сказали: "О Зу-л-карнайн! Либо ты их подвергнешь наказанию, либо окажешь милость".
87. | Он ответил: "Того, кто грешен, мы накажем, а потом он предстанет пред Господом своим, и Он подвергнет его суровому наказанию.
88. | Тому же, кто уверовал и творил добро, - прекрасное воздаяние, и мы велим ему [исполнять] то, что легко".
89. | И он последовал далее своим путем,
90. | и прибыл, наконец, в [место, где] восходит солнце, и обнаружил, что оно восходит над людьми, которым Мы не даровали от него никакого прикрытия.
91. | Так [оно было], и Мы объяли знанием все, что с ним случилось.
92. | Затем он последовал своим путем
93. | и прибыл, наконец, в то место, где были две [горные] преграды, по сторонам которых обитал народ, который лишь немного понимал речь [Зу-л-карнайна].
94. | Они воззвали: "О Зу-л-карнайн! Воистину, [народы] Йа'джудж и Ма'джудж чинят на земле нечестие. Быть может, мы уплатим тебе дань, чтобы ты воздвиг между нами и ими преграду?"
95. | Он ответил: "То, чем наделил меня Господь, лучше [вашей дани]. Помогите же мне [людской] силой, чтобы я воздвиг, между вами и ими преграду.
96. | Возите ко мне железные балки"... Когда он заполнил ими пространство между двумя склонами, он приказал: "Раздувайте". Когда же [балки расплавились] и превратились в огонь, он распорядился: "Несите мне расплавленную медь, я вылью ее на расплавленное железо".
97. | [С тех пор племена Йа'джудж и Ма'джудж] не могли ни перебраться через преграду, ни пробить в ней брешь.
98. | [Зу-л-карнайн] сказал: "Это - милость моего Господа. А когда настанет обещанное моим Господом, он сровняет преграду [с землей], ибо обещанное моим Господом - истина".
99. | И тогда (в Судный день) по Нашей воле одни из них смешаются с другими вповалку, [потом] затрубят в трубу, и Мы соберем их всех без остатка.
100. | И тогда Мы предоставим ад неверным,
101. | на глазах которых пелена, чтобы они не вспоминали Меня и не могли слышать [истину].
102. | Неужели же неверные собирались взять себе в покровители Моих рабов, минуя Меня? Воистину, Мы уготовили пристанищем для неверных ад.
103. | Скажи [, Мухаммад, неверным]: "Не поведать ли вам о тех, кто в деяниях своих потерпел наибольший убыток?
104. | Тех, чьи усилия в этой жизни были тщетны, а ведь они думали, что поступают наилучшим образом.
105. | Тех, которые отвергли знамения Господа своего и то, что они предстанут перед Ним. Тщетны их деяния, и в День воскресения Мы не отпустим [на весах справедливости] им никакого веса".
106. | Таково воздаяние им - ад за то, что не уверовали и насмехались над Моими знамениями и посланниками.
107. | Воистину, для тех, которые уверовали и творили добрые дела, местом пребывания будут райские сады.
108. | Они пребудут в них вечно и не будут желать замены их [на что-либо другое].
109. | Скажи [, Мухаммад]: "Если бы море стало чернилами для [написания] слов моего Господа, то оно иссякло бы до того, как иссякли слова моего Господа, если бы даже к нему добавили еще одно море".
110. | Скажи: "Воистину, я - такой же человек, как и вы. Мне внушено откровение, что ваш бог - Бог единый. Тот, кто надеется предстать перед своим Господом [в благоволении], пусть вершит праведные дела и не поклоняется наряду со своим Господом никому более".


19. Марйам

Сура 19: Марйам |

Во имя Аллаха, Милостивого, Милосердного.

1. | Каф, ха, йа, 'айн, сад.
2. | [Эта сура] - сообщение о милости Господа твоего рабу Его Закарии,
3. | когда он воззвал к своему Господу тайно,
4. | воскликнув: "Господи! Воистину, кости мои иссыхают, и заблистала [уже] голова сединой. А помню, раньше мольбы мои к Тебе, Господи, не оставались без ответа.
5. | Воистину, я опасаюсь [поведения] моих родственников после моей [смерти], ведь жена моя бесплодна. Даруй же мне наследника Своей милостью,
6. | который наследует и мне, и роду Йа'куба, и сделай его, Господи, угодным [Тебе]".
7. | [Раздался глас]: "О Закариййа! Воистину, Мы радуем тебя вестью о мальчике, имя которому Йахйа. Мы не порождали прежде кого-либо с этим именем".
8. | [Закариййа] воскликнул: "Господи! Как может быть у меня мальчик, в то время как моя жена бесплодна, а я немощен от старости?"
9. | [Джибрил сказал]: "Так решил твой Господь: "Это для Меня не представляет труда. Ведь Я сотворил тебя до этого, хотя ты и был ничем"".
10. | [Закариййа] сказал: "Господи! Укажи мне знамение". Он ответил: "Знамение для тебя состоит в том, чтобы не говорить с людьми три ночи [и дня], не будучи лишенным дара речи".
11. | [Закариййа] вышел из алтаря к своим людям и дал им понять [жестами]: "Славьте [Господа] утром и вечером".
12. | [Через два года после рождения Йахйи Аллах сказал]: "О Йахйа! Крепко держись [установлении] Писания (т. е. Торы)", - и Мы даровали ему мудрость (т. е. пророческий сан) в младенческом возрасте,
13. | а также сострадание [к людям] от Нас и чистоту, и был он благочестивым,
14. | почтительным к родителям и не был ни гордецом, ни ослушником.
15. | Благополучие ему [от Аллаха] и в день, когда он родился, и в день смерти, и в [Судный] день, когда будет воскрешен к жизни.
16. | Помяни [, Мухаммад,] в Писании (т. е. Коране) Марйам, о том, как она ушла от своих родных в восточном направлении [от дома] "
17. | и укрылась от них за завесой. Мы послали к ней дух Наш, и он воплотился пред ней в пригожего человека.
18. | Она сказала: "Воистину, я уповаю в защите от тебя на Милостивого [Господа], если ты богобоязнен".
19. | [Джибрил] ответил: "Воистину, я - только посланник Господа твоего и пришел даровать тебе пречистого мальчика".
20. | [Марйам] воскликнула: "Как может у меня родиться мальчик, если меня не касался мужчина и не была я блудницей?"
21. | [Джибрил] сказал: "Так оно и будет. Твой Господь изрек: "Это для Меня не представляет труда. [И это ради того,] чтобы [твой сын] был для людей знамением и милостью от Нас ". Это было уже решенное дело.
22. | [Марйам] забеременела им (т. е. 'Исой) и удалилась с ним подальше [от людей].
23. | Она подошла к стволу пальмы и, не в силах терпеть родовые схватки, воскликнула: "Как бы я хотела умереть раньше и быть навсегда забытой!"
24. | Тогда ['Иса] воззвал из лона: "Не тревожься, твой Господь заставил течь возле тебя ручей.
25. | Так [пригни] к себе ствол пальмы и потряси его - на тебя посыплются свежие финики.
26. | Ешь, пей и радуй взор свой. Если же увидишь какого-нибудь человека, то скажи: "Воистину, я дала Милостивому обет поститься и не стану сегодня ни с кем говорить"".
27. | [Марйам] пришла к своим родным, неся [новорожденного]. Они сказали: "О Марйам! Ты совершила беспримерную оплошность.
28. | О сестра Харуна! За твоим отцом не водилось дурных склонностей, да и мать твоя не была женщиной распутной..."
29. | Она показала на младенца, и они спросили: "Как мы можем разговаривать с дитятей в колыбели?"
30. | ['Иса] сказал: "Воистину, я - раб Аллаха. Он даровал мне Писание и послал пророком.
31. | И где бы я ни был, Он сделал меня благословенным [для людей], вменил мне в обязанность молитву и искупительную милостыню, пока я буду жив;
32. | сделал меня почтительным к матери моей, и Он не создал меня не внемлющим [Господу своему], лишенным [Его] благословения.
33. | И будет мне покой и в день, когда я родился, и в день смерти, и в [Судный] день, когда буду воскрешен к жизни".
34. | Вот каков есть по истинному слову 'Иса, сын Марйам, о котором так [много] спорят ".
35. | Не подобает Аллаху иметь детей. Пречист он. Когда Он принимает решение о чем-либо, то говорит: "Возникни" -и оно возникает.
36. | ['Иса продолжал]: "Воистину, Аллах - и мой Господь, и ваш Господь. Так поклоняйтесь же Ему. Это и есть прямой путь".
37. | Различные группы спорят между собой [о сущности' Исы]. Горе неверным от того, что они узреют в великий (т. е. Судный) день!
38. | Как [ясно] будут они слышать и видеть в тот день, когда предстанут перед Нами! Но сегодня нечестивцы - в явном заблуждении.
39. | Извещай их о дне горестей. Ведь решение [об их наказании] принято, но они не ведают [об этом] и не веруют.
40. | Воистину, Мы наследуем землю и ее обитателей, и они предстанут перед Нами.
41. | Напомни [, о Мухаммад, людям] то, что в Писании об Ибрахиме - а он был правдивейшим пророком, -
42. | который сказал своему отцу: "Отец мой! Почему ты поклоняешься тому, кто не слышит и не видит и не избавит тебя от какой-либо [беды]?
43. | О отец мой! Меня осенило знание, которое не осеняло тебя. Так следуй же за мной, я направлю тебя на верный путь.
44. | Отец мой! Не поклоняйся шайтану, ибо шайтан ослушался Милостивого.
45. | Отец мой! Воистину, я боюсь, что тебя постигнет наказание от Милостивого и что ты станешь подручным шайтана".
46. | [Отец] сказал: "Неужели ты отвергаешь моих богов, Ибрахим? Если ты не перестанешь, то я непременно побью тебя камнями. Отстань же от меня на долгое время".
47. | [Ибрахим] ответил: "Мир тебе! Я буду просить Господа моего ниспослать тебе прощение, так как Он снисходителен ко мне.
48. | Но я отстраняюсь от вас и от тех, кому вы поклоняетесь помимо Аллаха. Я взываю [с мольбой] к Господу моему, быть может, господь внемлет моей мольбе".
49. | Когда он уединился от них и от тех, кому они поклонялись помимо Аллаха, Мы даровали ему Исхака, Йа'куба, и Мы возвысили их всех [в сан] пророка.
50. | Мы даровали им Нашу милость, а также возвышенный язык истины.
51. | Напомни [, о Мухаммад], в Писании о Мусе. Воистину, он был искренним, а также посланником, пророком.
52. | Мы подали ему глас с правой стороны горы [Синай] и приблизили его к Себе, беседуя тайно.
53. | Мы даровали ему по Нашей милости его брата Харуна, пророка.
54. | Напомни в Писании об Исма'иле. Воистину, он исполнял обещание и был посланником, пророком.
55. | Он обязал своих родных [совершать] молитву, [раздавать] искупительную милостыню, и его Господь был им доволен.
56. | Вспомни в Писании Идриса: воистину, он был праведником и пророком.
57. | Мы вознесли его на высокое место.
58. | Все они принадлежат к тем, кого облагодетельствовал Аллах из числа пророков потомков Адама, из тех, которых Мы переправили [через пучину] вместе с Нухом, из числа потомков Ибрахима, Исраила, тех, кого Мы направили на прямой путь и кого избрали. Когда им читают аяты Милостивого, они падают ниц и бьют челом, рыдая.
59. | Их сменили потомки, которые перестали совершать молитву и покорились страстям и скоро пожнут [плоды своего] заблуждения,
60. | исключая тех, которые раскаялись, уверовали и вершили добрые дела. Эти войдут в рай и не испытают притеснения там -
61. | в садах вечности, которые обещал Милостивый своим рабам, не видевшим их воочию. Воистину, обещанное Им исполнится.
62. | Они не услышат там речей суетных, а только [слово]"Мир!" - и им там [уготовано] пропитание утром и вечером.
63. | Это - рай, который по Нашей воле получит во владение тот из Наших рабов, кто благочестив.
64. | [Джибрил сказал]: "Мы нисходим [с откровением на землю] только по велению Господа твоего. Ему принадлежит и то, что перед нами, и то, что позади нас. А Господь твой не забывает [ни о чем].
65. | [Он] - Господь небес и земли и того, что между ними. Так поклоняйся же Ему и будь истов в поклонении. Знаешь ли ты [другого] с тем же именем?"
66. | Человек спрашивает: "Неужели после того, как я умру, меня поднимут [из могилы] живым?"
67. | Разве запамятовал человек, что в давние [времена] Мы создали его из ничего?
68. | Клянусь Господом твоим, Мы воскресим [людей] и шайтанов, а затем поставим их вокруг ада на колени.
69. | Потом Мы выведем из каждой толпы того, кто был наибольшим ослушником против Милостивого.
70. | Ведь в конце концов Нам лучше знать, кому более подобает гореть в аду.
71. | И нет среди вас (т. е. неверных) такого, кто не войдет в ад, и твоим Господом [, о Мухаммад,] это решено бесповоротно.
72. | Потом Мы спасем богобоязненных, а нечестивцев оставим там стоять на коленях [вокруг ада].
73. | Когда же людям читают Наши ясно изложенные аяты, то неверные [смеют] говорить уверовавшим: "Какая из двух групп [людей] выше по положению и лучше как община?"
74. | О, сколько же поколений людей, живших до них, Мы подвергли гибели! А ведь они превосходили их и богатством, и внешним обликом.
75. | Скажи [, Мухаммад]: "Тем, кто заблудился [и сошел с пути истины], да продлит Милостивый время [их заблуждения] до тех пор, пока они не предстанут перед тем, что им обещано либо перед наказанием [в этой жизни], либо в Судный час. И тогда они узнают, у кого хуже прибежище и кто слабее воинством".
76. | Тех, кто следует прямым путем, Аллах укрепит в праведности, а за праведные дела нетленные Он вознаградит их наилучшей наградой и воздаянием.
77. | Думал ли ты о человеке, который не уверовал в Наши знамения и утверждал: "Непременно даруют мне [на том свете] и богатство и детей?"
78. | Разве он знал сокровенное или получил завет от Милостивого?
79. | Вовсе нет! Запишем Мы то, что он говорит, и надолго продлим ему наказание.
80. | До Нас дойдут все его слова [хвастливые], и он предстанет перед Нами один-одинешенек.
81. | [Многобожники] поклонялись помимо Аллаха другим богам, чтобы обрести благодаря им величие.
82. | Так нет же! Они скоро отрекутся от поклонения им и выступят против них.
83. | Разве ты [, Мухаммад,] не знаешь, что Мы послали к неверным шайтанов, чтобы они подстрекали их [против уверовавших]?
84. | Поэтому не торопись с их [наказанием]: ведь Мы ведем счет [их деяниям].
85. | В тот день, когда Мы призовем благочестивых к Милостивому, [прошествуют они к Нему], торжественно [выступая],
86. | а грешников Мы погоним в ад, словно жаждущих на водопой,
87. | и никто [из них] не обретет заступничества, кроме тех, у кого был завет от Аллаха.
88. | [Некоторые] говорят: "Милостивый взял себе сына".
89. | Этим вы утверждаете гнуснейшую ложь.
90. | От этого небо готово расколоться, земля - разверзнуться и горы - рассыпаться во прах -
91. | от того, что [люди] приписали Милостивому сына.
92. | Не подобает Милостивому иметь сына!
93. | Каждый, кто [обитает] на небесах и земле, предстанет пред Милостивым только как раб,
94. | ведь Он уже подвел итог числу людей и пересчитал [каждого],
95. | и каждый предстанет перед Ним в День воскресения поодиночке.
96. | Воистину, тем, которые уверовали и вершили праведные дела, Милостивый даровал любовь [друг к другу].
97. | Мы облегчили [восприятие] Корана посредством твоего языка [, о Мухаммад], чтобы ты возвещал его людям благочестивым и увещевал людей, враждебных [Аллаху].
98. | А сколько поколений, живших до них, Мы подвергли гибели! Разве ты ощущаешь теперь их [присутствие] или слышишь хоть малейший отзвук от них?


20. Та ха

Сура 20: Та ха |

Во имя Аллаха, Милостивого, Милосердного.

1. | Та, ха.
2. | Мы ниспослали тебе Коран не ради того, чтобы причинять тебе страдание
3. | а только в качестве назидания для тех, кто боится [Аллаха].
4. | [Он] ниспослан Тем, кто сотворил землю и вышние небеса.
5. | [Он] - Милостивый, который утвердился на [небесном] троне.
6. | Ему принадлежит то, что на небесах и на земле, и то, что находится и между ними, и под землей.
7. | Будешь ли ты говорить громко [или тихо], Он [все равно] знает и тайное, и самое скрытое.
8. | Аллах - Он тот, кроме которого нет божества и у которого наилучшие имена.
9. | Слышал ли ты рассказ о Мусе?
10. | Вот он увидел огонь [вдали] и сказал [членам] своей семьи: "Подождите здесь, ибо я увидел огонь. Быть может, я принесу вам головешку или же найду дорогу [и проведу всех] к огню".
11. | Когда он подошел к огню, раздался глас: "О Муса!
12. | Воистину, Я - твой Господь. Скинь же свою обувь, ибо ты находишься в священной долине Тува.
13. | Я предпочел тебя [другим людям], прислушайся же к тому, что дается тебе в виде откровения.
14. | Воистину, Я - Аллах, нет бога, кроме Меня! Так поклоняйся же Мне и верши молитву, чтобы помнить обо Мне.
15. | Воистину, [Судный] час непременно настанет, но Мне угодно скрыть [время] его наступления, чтобы воздать каждому человеку по заслугам его.
16. | Пусть не заставляет тебя [, Муса,] забыть о Судном часе тот, кто не верует в его [наступление] и предается своим страстям, а не то ты погибнешь.
17. | А что это у тебя в правой руке, о Муса?"
18. | [Муса] ответил: "Это - мой [пастуший] посох; я опираюсь на него [при ходьбе] и сбиваю им [листья с деревьев] для моих овец. Годится он и для других моих нужд".
19. | [Аллах] повелел: "Брось его, о Муса!"
20. | Он бросил, и посох превратился в змею, которая поползла.
21. | [Аллах] повелел: "Бери ее (т. е. змею) и не опасайся: Мы обратим ее в прежнее состояние.
22. | Сунь свою руку за пазуху, и она окажется [совершенно] белой, без пятен [проказы]. Вот тебе другой знак [твоего пророческого сана].
23. | [Мы сотворили это], чтобы явить тебе кое-что из Наших величайших знамений.
24. | [А теперь] ступай к Фир'ауну, ибо он вершит беззакония".
25. | [Муса] ответил: "Господи! Разверзни сердце мое [для приятия Твоих откровений],
26. | пособи мне в деле, [которое Ты возложил на меня!]
27. | сними оковы с речи моей,
28. | чтобы они (т. е. Фир'аун и его подданные) могли понимать мою речь.
29. | Назначь также мне помощника из моей семьи,
30. | брата моего Харуна.
31. | Умножь благодаря ему силу мою
32. | и дай ему долю в деле моем,
33. | чтобы мы славили тебя многократно
34. | и поминали тебя беспрерывно,
35. | ибо Ты ясно видишь [все], что [мы представляем собой]".
36. | [Аллах] ответил: "То, о чем ты просишь, о Муса, даровано.
37. | Мы и прежде явили благоволение к тебе,
38. | когда внушили твоей матери откровение:
39. | Положи его (т. е. сына) в ковчег и пусти ковчег по реке, а она выбросит его на берег. Его подберет Мой враг и его враг. Я осенил тебя, [Муса], Своим расположением, чтобы тебя взрастили под Моим присмотром.
40. | Приходит твоя сестра [к семье Фир'ауна] и говорит: "Может быть, указать вам того, кто будет ухаживать за ним?" Таким образом, Мы вернули тебя к твоей матери, чтобы радовались взоры ее, чтобы она не горевала. [Потом] ты убил человека, и Мы спасли тебя от скорби и подвергли тебя сильному испытанию. Ты пробыл многие годы среди жителей Мадйана, а теперь ты вернулся в [указанный Мною] срок, о Муса,
41. | [так как] Я избрал тебя для Себя.
42. | Ступайте же вместе с братом с Моими знамениями и не забывайте Меня.
43. | Идите оба к Фир'ауну, ибо он совершил беззаконие.
44. | Говорите с ним кротко, быть может, он одумается или устрашится [Господа]".
45. | Они ответили: "Господи наш! Воистину, мы боимся, что он поспешит обидеть нас и будет притеснять".
46. | [Аллах] сказал: "Не бойтесь, ибо Я - на вашей стороне и Мне [все] слышно и видно.
47. | Идите к нему оба и скажите: "Мы оба - посланники твоего Господа. Отпусти с нами сынов Исраила и не подвергай их гонениям. Мы явились к тебе со знамением от Господа твоего. Мир тому, кто ступил на прямой путь.
48. | Воистину, нам внушено в откровении, что наказанию будет подвергнут тот, кто отверг [Господа] и отклонился [от веры]"".
49. | [Фир'аун] спросил: "Кто же ваш Господь, о Муса?"
50. | Он ответил: "Наш Господь - тот, кто сотворил все сущее, а потом указал ему прямой путь".
51. | [Фир'аун] спросил: "А как быть с умершими поколениями?"
52. | [Муса] ответил: "Об этом ведает мой Господь, и это записано в Писании ". Мой Господь не ошибается [ни в чем] и не забывает [ничего].
53. | [Он] - тот, который сделал землю для вас подстилкой и проложил для вас по ней дороги, низвел с неба [дождевую] воду". И Мы взрастили благодаря ей всевозможные растения.
54. | Вкушайте [плоды этих растений] и пасите свой скот, ибо во всем этом - знамение для тех, кто обладает разумом.
55. | Мы сотворили вас из земли, в нее Мы вас вернем и из нее выведем еще раз.
56. | Мы явили ему (т. е. Фир'ауну) все Наши знамения, но он отверг и не признал их,
57. | сказал: "О Муса! Неужели ты явился к нам, чтобы изгнать нас из нашей земли своим колдовством?
58. | Но мы непременно явим тебе подобное же колдовство. Назначь же срок [для состязания] в подходящем месте, и никто из нас не должен нарушить его".
59. | [Муса] ответил: "Срок для вас - "День украшения", но пусть люди соберутся утром".
60. | Фир'аун вернулся [к себе] и собрал [всех тех, кто занимался] кознями. Потом он отправился [к условленному месту].
61. | Муса сказал колдунам: "Горе вам! Не возводите на Аллаха напраслины, а не то Он погубит вас карой [Своей]. Нет удачи тому, кто возводит напраслину".
62. | [Колдуны] стали спорить между собой о том, что предпринять, но говорили шепотом.
63. | Они говорили: "Эти два мужа - чародеи. Они хотят изгнать вас из вашей страны колдовством и свести вас с похвального пути.
64. | Так объедините же все свои колдовские чары и выступите единым строем, ибо сегодня удача будет тому, кто возьмет верх".
65. | [Потом] они вопросили: "О Муса! Ты ли первым бросишь [посох], или же нам бросить сначала?"
66. | Он ответил: "Нет уж, бросайте вы". [Они бросили], и ему представилось, что их веревки и посохи благодаря колдовству пришли в движение.
67. | И он почувствовал страх в сердце своем.
68. | Но Мы внушили [ему]: "Не бойся, ты [их] одолеешь.
69. | Брось то, что держишь в правой руке: оно проглотит порождение их колдовских чар. А колдун не будет иметь успеха, где бы он ни был".
70. | И тогда волшебники поверглись ниц и воскликнули: "Мы уверовали в Господа Мусы и Харуна!"
71. | [Фир'аун] спросил: "Неужели вы поверили в него (т. е. Мусу) без моего соизволения [на то]? Воистину, он - ваш главный, который научил вас колдовству. Я велю отрубить вам руки и ноги накрест, распять на стволах пальм. И тогда вы узнаете, кто из нас более жестоко наказывает и кто долговечнее".
72. | [Колдуны] ответили: "Мы не отдадим тебе предпочтения перед явившимися нам ясными знамениями и нашим Творцом. Так выноси же свой приговор! Но ведь ты выносишь приговор только в этой жизни.
73. | Воистину, мы уверовали в Господа нашего, дабы Он простил нам наши грехи и колдовство, к которому ты нас принудил. Ведь Аллах лучше и долговечнее [тебя]".
74. | Тому, кто грешником предстает пред Господом своим, уготован ад, в котором он не умирает и не живет.
75. | А тем, кто предстанет [перед Ним] верующим, кто вершил праведные дела, уготованы высшие ступени [вознаграждения] -
76. | сады Эдема, средь которых текут ручьи, и они вечно пребудут там. Таково воздаяние тому, кто очистился [от грехов].
77. | Наконец, Мы внушили Мусе откровение: "Выступи ночью [из страны Фир'ауна] с Моими рабами и проложи для них дорогу по морю, [как] посуху. Не бойся, что тебя настигнут, не страшись".
78. | Фир'аун со своим воинством пустился в погоню, но море накрыло [волнами] их всех.
79. | Так Фир'аун ввел в заблуждение свой народ и повел его неверным путем.
80. | О сыны Исраила! Мы прежде спасли вас от вашего врага (т. е. Фир'ауна), и это Мы обещали вам, [когда Муса предстал перед Нами] на правом склоне горы [Синай]. [Потом] Мы ниспослали вам манну и перепелов [и повелели]:
81. | Ешьте яства, которыми Мы наделили вас, но не преступайте границ дозволенного, а не то вас поразит Мой гнев, а ведь тот, кого поражает Мой гнев, погибает.
82. | Воистину, Я прощаю тех, кто раскаялся, уверовал и вершил добро, а потом ступил на прямой путь.
83. | [Аллах спросил]: "О Муса! Что побудило тебя столь поспешно оставить свой народ?"
84. | Он ответил: "Они остались там [и следуют] по моим стопам, я же поторопился к Тебе, мой Господь, чтобы не гневить Тебя".
85. | [Аллах] сказал: "Воистину, Мы подвергли твой народ испытанию после того, как ты ушел от них, и самаритянин ввел их в заблуждение".
86. | И Муса вернулся к своему народу во гневе и печали и сказал: "О мой народ! Разве ваш Господь не дал вам прекрасного обещания? Неужели вам показался долгим срок [исполнения обещанного]? Или же вам захотелось, чтобы вас покарал гнев Господа вашего, и потому вы нарушили обещание, данное мне?"
87. | Они ответили: "Мы не нарушали данного тебе обещания по свой воле. Однако мы были нагружены украшениями [египетского] народа, и мы бросили их [в огонь]. Точно так же поступил самаритянин ".
88. | И [самаритянин] выплавил для них [из золотых украшений] изваяние тельца, который мычал. И сказали [самаритянин и его присные]: "Это и есть ваш бог и бог Мусы, но он забыл [его]".
89. | Неужели они не видели, что он (т. е. телец) не отвечает им речью и не в состоянии принести им ни вреда, ни пользы?
90. | А ведь Харун сказал им прежде (т. е. до возращения Мусы): "О мой народ! Вас только искушают тельцом, и, воистину, ваш Господь - только Милостивый. Так следуйте же за мной и повинуйтесь моим велениям".
91. | Они ответили: "Мы не перестанем поклоняться тельцу, пока Муса не вернется к нам".
92. | [Муса, вернувшись], спросил: "О Харун! Когда ты увидел, что они сошли с пути истины, что помешало тебе
93. | следовать моим указаниям: Неужели ты ослушался моего веления?"
94. | [Харун] ответил: "О сын моей матери! Не дергай меня за бороду и не тряси головы моей. Воистину, я боялся, что ты станешь обвинять меня [и скажешь]: "Ты внес раскол меж сынов Исраила и ослушался моего веления"".
95. | [Муса] спросил: "А чего тебе было надобно, о самаритянин?"
96. | Он ответил: "Мне ведомо то, что не ведомо им. Я взял горсть [земли] со следов посланца и бросил ее [в сплав], ибо так было угодно душе моей".
97. | [Муса] сказал: "Прочь отсюда! Тебе придется в этой жизни кричать: "Не касайтесь [меня]", а [в будущей жизни] тебя ждет неотвратимое наказание. Смотри же на своего бога, которому ты поклонялся: мы непременно сожжем его и развеем пепел по морю.
98. | Ваш бог - только Аллах, и нет бога, кроме Него. Он объемлет своим знанием все сущее".
99. | Так Мы сообщаем тебе [, Мухаммад,] вести о минувших событиях, и тебе же Мы даровали назидание (т. е. Коран).
100. | Те, кто отвергнет его (т. е. Коран), в День воскресения взвалят [на себя] тяжелую ношу,
101. | которую будут нести вечно. И как отвратительна их ноша в День воскресения,
102. | в день, когда прозвучит труба! И в тот день Мы оживим грешников голубоглазыми.
103. | Они [в тот день] будут переговариваться шепотом: "Вы пробыли [на земле] всего дней десять".
104. | Нам лучше знать, о чем они говорят [между собой], и даже когда говорит самый примерный из них на пути истины: "Вы пробыли [там] всего один день".
105. | Тебя станут спрашивать о горах. Отвечай: "Мой Господь развеет их во прах
106. | и превратит в равнину гладкую,
107. | где не увидишь ни углубления, ни возвышения".
108. | В тот день они последуют за тем, кто зовет их, и им не уклониться от этого зова; их же голоса перед Милостивым будут смиренны, и ты услышишь только шепот.
109. | В тот день не поможет [ничье] заступничество, кроме тех, кому Милостивый дал [такое] право и чьими речами он будет доволен.
110. | [Аллах] знает их прошлое и будущее, но [сами они] не ведают об этом ничего.
111. | Лица [людей] поникнут перед Живым, Сущим, и пожалеет тот, кто вершил нечестие.
112. | Тот, кто творил праведные дела, будучи верующим, да не убоится ни несправедливости, ни притеснения.
113. | Таким образом Мы ниспослали Коран на арабском языке и изложили в нем угрозы, - быть может, они устрашатся [Аллаха] или он (т. е. Коран) будет им назиданием.
114. | Превыше всех Аллах - истинный властелин! Не спеши [читать другим] Коран, пока не будет завершено откровение тебе, и говори: "Господи! Умножь мне знание".
115. | Прежде Мы взяли в том завет от Адама, но он забыл [об этом], и Мы убедились, что он ненадежен.
116. | [Вспомни, Мухаммад], как Мы сказали ангелам: "Падите ниц перед Адамом!" Все пали ниц, кроме Иблиса, который отказался.
117. | И тогда Мы изрекли: "О Адам! Воистину, он - враг тебе и твоей жене. Да не вынудит он вас обоих покинуть рай - ведь [тогда] ты станешь несчастным.
118. | В раю тебе не придется ни голодать, ни ходить нагим,
119. | там ты не будешь страдать ни от жажды, ни от зноя".
120. | Но шайтан стал нашептывать ему: "О Адам! Не показать ли тебе древо [с плодами, дарующими] вечность и вечную власть?"
121. | [Адам и его супруга] поели [плодов того дерева], и увидели они свою наготу. Они стали прикрываться сложенными [вместе] листьями райских деревьев. Так Адам ослушался своего Господа и сошел с правильного пути.
122. | Потом Господь избрал его [из числа других], простил и направил на прямой путь.
123. | [Аллах] сказал: "Низойдите из рая вы оба, и одни [из ваших потомков] да будут врагами других. Если вы по моей воле ступите на прямой путь, то тот, кто последует ему, не окажется ни в заблуждении, ни в бедствии.
124. | А тому, кто не будет помнить обо Мне, воистину, предстоит [провести] жизнь в тяготах, и Мы воскресим его в День воскресения слепым.
125. | [И он] воскликнет: "Господи! Почему ты воскресил меня слепым? Ведь раньше я был зрячим".
126. | [Аллах] скажет: "Подобно тому как ты забыл Мои знамения, которые явились перед тобой, ты тоже будешь предан забвению сегодня".
127. | Так Мы расплачиваемся с теми, кто излишествовал и не уверовал в знамения Господа своего. А наказание в будущей жизни, конечно, более суровое и долговечное.
128. | Неужели их не привело на прямой путь то, что Мы погубили до них так много поколений, по [остаткам] жилищ которых они шагают? Воистину, в этом - знамения для разумных мужей.
129. | И если бы твоим Господом прежде не было предусмотрено [наказание за грехи] и не был бы установлен определенный срок для наказания, то оно воспоследовало бы [без промедления].
130. | Так сноси же терпеливо [, Мухаммад,] то, что говорят [неверные], и славь хвалой Господа своего перед восходом солнца и перед его закатом, славь его и в течение ночи, а также в течение дня, - быть может, ты будешь доволен [воздаянием в будущей жизни].
131. | Не смотри алчно на то, чем Мы наделили некоторых из людей, чтобы подвергнуть их испытанию: на блеск земной жизни, ибо удел, даруемый твоим Господом, лучше и долговечнее.
132. | Вели членам своей семьи совершать обрядовую молитву и будь терпелив при ее [совершении]. Мы не требуем от тебя удела, Мы сами наделим тебя уделом, а [добрый] исход - [тем, кто] благочестив".
133. | [Неверные] спрашивают: "Почему он не явится к нам с каким-нибудь знамением от своего Господа?" Но разве не приводится им явное доказательство, содержащееся в древних свитках?
134. | Если Мы их (т. е. неверных) погубили бы наказанием до его (т. е. Мухаммада) появления, тогда они сказали бы: "Почему Ты не направил к нам посланника, чтобы мы последовали за Твоими знамениями до того, как будем унижены и опозорены?"
135. | Скажи [, Мухаммад]: "Все ожидают [наступления загробной жизни]. Ждите же и вы. И вы скоро узнаете, кто следует по пути истины и кто идет по прямой дороге".


21. Пророки

Сура 21: Пророки |

Во имя Аллаха, Милостивого, Милосердного.

1. | Близок для неверных час расплаты [в Судный день], но они по [своему] невежеству отрицают [это].
2. | И не было им ни одного нового назидания от Господа их, которое они выслушали бы, не предаваясь забавам
3. | и игривым мыслям. Те, что грешили, говорили промеж себя тайком: "Разве он не такой же человек, как и вы? Неужели же вы поддались колдовству? Ведь вы воочию видите [, что он - человек]!"
4. | [Мухаммад] сказал им: "Мой Господь знает то, что говорят на небе и на земле, ибо Он - внемлющий, знающий".
5. | [Неверные] скажут: "[То, что он говорит], - бессвязные сны. Нет, он сочинил все это А кроме того, он - поэт! Пусть он явит нам знамения, с которыми были отправлены прежние посланники".
6. | [Жители] ни одного из селений, которые мы подвергли гибели задолго до них, не уверовали.
7. | Мы и до тебя [, о Мухаммад,] отправляли посланниками только мужей, которым внушали откровения. Спросите знатоков [Таурата и Инджила], если вы не знаете этого.
8. | Мы не сотворили их (т. е. посланников) бестелесными существами, не потребляющими пищу, и не были они бессмертными.
9. | Потом Мы сдержали данное им обещание, спасли [от бедствий] их и тех, кого захотели, а преступающих [пределы дозволенного] погубили.
10. | Мы ниспослали вам Писание, содержащее назидание вам. Неужели же вы не призадумаетесь?
11. | И как много Мы разрушили селений, жители которых были грешниками, и сотворили взамен них другие народы!
12. | Когда же они испытали Нашу [карающую] мощь, то обратились в бегство.
13. | [Ангелы возвестили им]: "Не убегайте и вернитесь к дарованному вам в изобилии и к вашим жилищам, быть может, вас призовут к ответу".
14. | Они воскликнули: "О горе нам! Воистину, мы были нечестивцами!"
15. | Они продолжали так вопить, пока Мы не превратили их в безжизненное жнивье.
16. | Мы не ради забавы создали небо, землю и то, что между ними,
17. | и если бы Мы вообще занимались [чем-либо подобным], то Мы бы сотворили это из того, что есть у Нас [на небесах].
18. | Напротив, Мы сокрушаем истиной ложь, и она разбивается вдребезги, словно ее и не было вовсе. И горе вам за то, что вы измышляете [против истины].
19. | Ему принадлежат те, кто на небесах и на земле. А те, кто находится рядом с Ним, не пренебрегают поклонением, и это им не в тягость.
20. | Они славят [Аллаха] и днем и ночью без устали.
21. | Неужели [многобожники] признают божествами земные [существа и предметы]? Неужели они могут воскрешать [мертвецов]?
22. | Земля и небо сгинули бы, если бы на них были другие боги кроме Аллаха. Пречист Аллах, властелин Трона, от того, что приписывают Ему.
23. | Его не призовут к ответу за то, что Он вершит, а их (т. е. многобожников) призовут.
24. | Неужели же они поклоняются помимо Него другим богам? Скажи [, Мухаммад]: "Приведите ваши доводы [в пользу ваших богов]! Этот [Коран] - назидание моим современникам, а [содержащиеся в нем сказания о пророках] - назидание тем, кто жил до меня". Однако большая часть многобожников и представления не имеет об истине, [более того,] они отвергают ее.
25. | Мы не посылали до тебя ни одного посланника без того, чтобы не внушить ему: "Нет бога, кроме Меня. Так поклоняйтесь же Мне".
26. | Они говорят: "Милосердный породил ребенка". Пречист Он [от того, что приписывают Ему]! Да ведь они - почитаемые рабы.
27. | Они не говорят ни единого слова до того, как скажет Он, и действуют целиком по Его указаниям.
28. | Он ведает о том, что случилось до них и что будет после них. Они могут заступиться только за тех, кем доволен Аллах, и сами они содрогаются от страха перед Ним.
29. | А тому из них, кто станет говорить: "Воистину, я - бог помимо Него", - Мы воздадим адом. Так воздаем Мы грешникам.
30. | Неужели же неверные не знают, что небеса и земля были единым целым и что Мы разделили их и сотворили все живое из воды? Неужели же они [и после этого] не уверуют?
31. | [Неужели они не знают], что Мы воздвигли на земле прочные горы, чтобы благодаря им она утвердилась прочно, что Мы проложили на ней широкие дороги в надежде, что они пойдут верным путем?
32. | [Неужели они не знают,] что Мы воздвигли небо надежным кровом [над ними]? И они не признают все эти знамения!
33. | Именно Он сотворил ночь и день, солнце и луну. И все они плывут по небосводу.
34. | Никому до тебя Мы не даровали бессмертия. Неужели, если ты умрешь, они будут жить вечно?
35. | Каждый человек вкусит смерть, и Мы подвергаем вас искушению добром и злом ради испытания, и вы будете возвращены к Нам.
36. | Когда неверные встречаются с тобой, они только обращают к тебе насмешки и говорят: "Не тот ли это, кто издевается над вашими богами?" Но сами они отказываются признать Милосердного.
37. | Человек [по природе] создан нетерпеливым. Я вам покажу Свои знамения, так не торопите же Меня [с наказанием].
38. | Они спрашивают: "Когда же осуществится угроза [о наказании], если вы [, муслимы,] говорите правду?"
39. | Если бы только неверные знали, что настанет то время, когда им не отвратить огня ни спереди, ни сзади, когда им никто не поможет!
40. | Более того, огонь настигнет их внезапно, застанет их врасплох, и они не смогут погасить его, и не будет им дано отсрочки [в наказании].
41. | И до тебя [, Мухаммад,] посланники подвергались осмеянию, но тех, которые смеялись над ними, постигло то, что они осмеивали.
42. | Спроси [, Мухаммад]: "Кто способен спасти вас от [наказания] Милостивого ночью и днем?" Но ведь они упорно не хотят вспомнить своего Господа.
43. | Разве есть у них помимо Нас боги, которые отвратили бы от них [наказание]? Эти боги и самим себе не могут помочь, и никто не защитит их от Нас.
44. | Но Мы наделили грешников и их отцов земными благами на время их жизни [в этом мире]. Неужели они не видят, что по Нашему велению земля уменьшается по краям? Неужели же они одержат верх?
45. | Скажи [, Мухаммад]: "Моя [обязанность] - только увещевать вас откровением". Но глухие не слышат зова, когда их увещевают.
46. | А если на них повеет лишь дуновением кары Господа твоего, они непременно воскликнут: "О горе нам! Воистину, мы были неправедны!"
47. | В День воскресения Мы установим справедливые весы, и никто не вкусит несправедливости - даже на вес горчичного зерна. Ибо никто другой не умеет считать [деяния], как умеем считать Мы!
48. | Мы даровали [в откровении] Мусе и Харуну способность различения, свет и назидание для богобоязненных,
49. | которые страшатся своего Господа, не лицезрея [Его], и которые трепещут перед [Судным] часом.
50. | Этот [Коран] - благословенное назидание, ниспосланное Нами. Неужели вы станете отвергать его?
51. | Мы до этого наставили Ибрахима на прямой путь, и Мы знали [все] о нем.
52. | [Вспомни, Мухаммад,] как он сказал своему отцу и народу: "Что это за изваяния, которым вы поклоняетесь?"
53. | Они ответили; "Мы знаем, что наши отцы поклонялись им".
54. | [Ибрахим] сказал: "Так, значит, и вы, и ваши отцы явно заблуждались".
55. | Они спросили: "Ты пришел [к нам] с истиной или же ты шутишь?"
56. | Он ответил: "О нет! Ваш Господь - Властелин небес и земли, который создал их, а я [только] свидетельствую об этом".
57. | [И он решил про себя]: "Клянусь Аллахом! Я учиню что-нибудь против ваших идолов, когда вы уйдете, оставив их [без присмотра] ".
58. | [Когда они ушли,] он разнес на куски [идолов], за исключением главного, полагая, что они вернутся [к нему].
59. | [Вернувшись,] они спросили: "Кто учинил подобное с нашими богами? Воистину, он - [великий] грешник!"
60. | [Им] ответили: "Мы слышали, как юноша по имени Ибрахим поносил их".
61. | Они повелели: "Так приведите же его пред людские очи. Быть может, [люди это] подтвердят".
62. | [Когда привели Ибрахима,] они спросили: "О Ибрахим! Ты ли учинил над нашими богами подобное?"
63. | Он ответил: "Нет! Учинил их старший, вот этот. Спросите же их об этом, если они обладают даром речи".
64. | Они, поразмыслив, стали говорить [друг другу]: "Воистину, вы - грешники".
65. | Потом они [опять] принялись за свое [и сказали]: "Ведь ты знаешь, что они (т. е. идолы) не обладают даром речи".
66. | [Ибрахим] сказал: "Неужели вы поклоняетесь помимо Аллаха тому, кто ни в чем не способен помочь или навредить вам?
67. | Презрение вам и тем, кому вы поклоняетесь помимо Аллаха! Неужели же вы не одумаетесь?"
68. | Они закричали [в ответ]: "Сожгите его и помогите вашим богам, если вы способны действовать!"
69. | Мы повелели: "О пламя! Обернись холодом и спасением для Ибрахима".
70. | Они хотели [извести] его хитростью, но по Нашей воле их постиг наибольший ущерб.
71. | Мы спасли его (т. е. Ибрахима) и Лута и вывели на землю, которую Мы благословили для обитателей миров.
72. | Мы даровали ему вдобавок Исхака и Йа'куба и всех [его потомков] сделали благочестивыми.
73. | Мы поставили их вождями, которые по Нашему велению ведут [людей] на прямой путь. Мы также внушили им через откровение, чтобы они вершили добрые дела, совершали обрядовую молитву, давали закат. И они поклонялись нам.
74. | Луту Мы даровали мудрость и знание и спасли его от [жителей] селения, которые совершали мерзостные поступки. Воистину, они были злодеями и распутниками.
75. | Мы ввели его под [сень] Нашей милости, ибо он был праведником.
76. | [Вспомни, Мухаммад,] и Нуха, как он воззвал задолго до тебя и Мы ответили на его мольбу, спасли его и его семью от великой беды.
77. | Мы поддержали его против людей, которые отвергали Наши знамения, ибо они были злодеями, и Мы потопили их всех.
78. | [Вспомни] также Давуда и Сулаймана, когда они судили о ниве, которую потравили чужие овцы. Ведь Мы были свидетелями их суда.
79. | Мы подсказали Сулайману это [решение], и Мы даровали обоим [пророческую] мудрость и умение [отличать добро от зла]. Мы сделали подвластными Давуду горы и птиц, чтобы они славили [Аллаха], и Мы это свершили.
80. | Мы научили [Давуда] изготовлять кольчуги, чтобы они предохраняли вас в ваших сражениях. А разве вы благодарны [за это]?
81. | Сулайману [Мы сделали подвластным] сильный ветер, и он дует по его велению на землю, которую Мы благословили. И Мы знали все, что связано с этим.
82. | Среди шайтанов были такие, которые ради пользы Сулаймана ныряли [в море] и совершали иные работы. И Мы оберегали их.
83. | [Вспомни, Мухаммад,] Аййуба, как он воззвал к своему Господу: "Воистину, меня постигла напасть, а ведь Ты - милостивейший из милостивых".
84. | Мы вняли его мольбе, устранили поразившую его напасть и даровали ему по Нашей милости [новую] семью [взамен прежней] и вдобавок столько же [родни еще] - в назидание поклоняющимся [Аллаху].
85. | [Вспомни] Исма'ила, Идриса и Зу-л-кифла. Все они были терпеливыми.
86. | Мы осенили их Нашей милостью, так как они были праведниками.
87. | [Вспомни] также Зу-н-нуна, когда он покинул во гневе [Ниневию]", полагая, что Мы не властны над ним. Однако он воззвал во мраке: "Нет бога, кроме Тебя. Пречист Ты! Воистину, я был грешником!"
88. | Мы удовлетворили его мольбу, избавили его от беды. Так спасаем Мы верующих.
89. | {Вспомни] Закариййу, как он воззвал к своему Господу: "Господи! Не оставляй меня одиноким, ведь Ты - самый постоянный из наследующих "".
90. | Мы удовлетворили его мольбу, даровали ему Йахйу и сделали его [бесплодную] жену способной родить. Воистину, они проявляли усердие в добрых деяниях, взывали к Нам в надежде и страхе и были смиренны перед Нами.
91. | [Вспомни] также ту, которая соблюла целомудрие своего лона. Мы вдохнули в нее от Нашего духа, и по Нашей воле она и ее сын стали знамением для обитателей миров.
92. | Воистину, ваша община [, о люди,] - единая община, Я же - ваш Господь. Так поклоняйтесь же Мне!
93. | Хоть [люди] разошлись по своей вере, но все они предстанут перед Нами.
94. | Усердие того верующего, кто вершил добрые деяния, не будет предано забвению, и, воистину, Мы записываем ему во благо [его деяния].
95. | [Обитателям] селений, которых Мы погубили, не дозволено вернуться [в этот мир]
96. | до тех пор, пока не разверзнется [стена] Йа'джуджа и Ма'джуджа и пока они не низринутся с каждой возвышенности.
97. | Настанет [срок] истинного обещания, и тогда глаза неверных закатятся [и они воскликнут]: "О горе нам! Мы не ведали об этом, и мы были грешниками".
98. | Воистину, вы и те, кому вы поклоняетесь помимо Аллаха, - всего лишь топливо для ада, в который вы-то и войдете.
99. | Если те, [кому они поклонялись], были бы богами, то не вошли бы в ад. Но все они пребудут там вечно.
100. | Их удел там - [горестное] стенание, а они там [ничего другого] не слышат.
101. | Воистину удалены от ада те, кому Мы прежде предначертали доброе [воздаяние].
102. | Они не услышат даже малейшего звука ада, будут вечно покоиться среди благ, которых возжелали их души.
103. | Их не будет огорчать великий страх [перед божественным возмездием], а ангелы встретят их [словами]: "Вот и настал день, который был вам обещан".
104. | В этот день Мы свернем небо, как сворачивают свитки с письменами; Мы вновь создадим творения согласно Нашему обещанию, подобно тому как сотворили их в первый раз. Воистину, Мы выполняем [обещания].
105. | Мы уже предначертали в Псалтири, после того как изрекли [людям] назидание, что земля достанется в наследство Моим праведным рабам.
106. | Воистину, в том, что [Мы сказали], - весть к тем, кто поклоняется [Аллаху].
107. | Мы направили тебя [, Мухаммад, посланником] только как милость к обитателям миров.
108. | Скажи: "Мне только дано в откровение, что ваш бог -Бог один-единственный. Предались ли вы [Аллаху]?"
109. | Если же они откажутся [предаться Аллаху], то скажи: "Я возвестил [ислам] в равной мере для всех вас, и я не знаю, рано или поздно настанет то, что вам обещано.
110. | Воистину, Он знает и то, что вы произносите вслух, и то, что вы скрываете [в мыслях].
111. | Я не знаю, то ли это испытание для вас или же [возможность] пользования земными благами на какое-то время".
112. | Скажи: "Господи! Рассуди по справедливости. Наш Господь - Милостивый. У Него [надо] искать помощи против того, что вы приписываете [Ему]".


22. Хаддж

Сура 22: Хаддж |

Во имя Аллаха, Милостивого, Милосердного.

1. | О люди! Страшитесь [наказания] Господа вашего, ибо событие [в Судный] час - великое явление.
2. | В этот день, который вы [непременно] увидите, всякая кормящая мать отринет своего младенца и всякая беременная женщина выкинет плод свой. Увидишь ты людей, [шатающихся, как] пьяные, но не пьяны они, а [устрашены] суровым наказанием Аллаха.
3. | Среди людей встречаются и такие, которые спорят об Аллахе, ничего об этом не ведая, и следуют за всяким мятежным шайтаном.
4. | А ведь предопределено, что того, кто прибегнет к нему (т. е. к шайтану), он собьет с пути истины и приведет к наказанию огнем.
5. | О люди! Если вы сомневаетесь в воскрешении [на Страшном суде, вспомните], что Мы ведь сотворили вас из праха, потом - из капли семени, потом - из сгустка крови, потом - из куска плоти, явного обликом или еще не проявившегося, [и все это говорим] вам в разъяснение. Мы помещаем в лонах то, что желаем, до назначенного срока. Потом Мы выводим вас [из утробы] младенцами, потом [растим вас] до достижения вами совершеннолетия; но одни из вас будут упокоены [в раннем возрасте], другие же достигнут [столь] преклонных лет, что позабудут все то, что знали. Ты видишь землю ссохшейся. Но стоит Нам ниспослать ей воду, как она набухает, раздается и родит всяческие прекрасные растения.
6. | И [все] это происходит потому, что Аллах - Истина, что Он оживляет мертвецов и властен над всем сущим,
7. | потому что [Судный] час непременно наступит, потому что Аллах воскресит тех, кто [покоится] в могилах.
8. | [И тем не менее] среди людей встречается и такой, кто спорит относительно Аллаха, ничего не зная об этом, не имея ни руководства к прямому пути, ни ясного Писания;
9. | [и такой,] кто отворачивается в гордыне, чтобы совратить [людей] с пути Аллаха. В этом мире его удел - позор, а в День воскресения Мы дадим ему вкусить наказание огнем
10. | [и ему будет сказано]: "Это за то, что ранее совершили твои руки, - ведь Аллах не поступает несправедливо со [Своими] рабами".
11. | Среди людей встречается и такой, который стоит на грани [между верой и неверием] в Аллаха: если ему достается в удел добро, он утверждается [в вере], если же его поражает бедствие, он склоняется [к неверию], теряя [долю] как в этой, так и в будущей жизни. Это и есть явный убыток!
12. | Вместо Аллаха он поклоняется тому, что не приносит ему ни вреда, ни пользы. Это глубокое заблуждение!
13. | Он поклоняется тому, кто более вредит, чем помогает. Негоден он как господин, негоден и как товарищ!
14. | Воистину, тех, кто уверовал и вершил добрые деяния, Аллах вводит в сады с ручьями текучими. Воистину, Аллах творит то, что пожелает.
15. | Тот, кто полагает, что Аллах не окажет помощи ему (т. е. Мухаммаду) в этой и будущей жизни, пусть подвяжет веревку к потолку, затем удавится ею и пусть тогда посмотрит, устранит ли его уловка то, что вызывает его гнев.
16. | И вот Мы ниспослали Коран ясными аятами [о том,] что Аллах направляет на прямой путь того, кого пожелает.
17. | Воистину, в День воскресения Аллах рассудит уверовавших с иудеями, сабиями, христианами, огнепоклонниками и многобожниками. Поистине, Аллаху ведомо все сущее.
18. | Неужели ты не знаешь, что пред Аллахом падают ниц и те, кто на небесах, и те, кто на земле: солнце, луна, звезды, горы, деревья, животные, много людей, а также многие из тех, кто заслужил наказание. Того, кого унизит Аллах, никто не возвысит. Воистину, Аллах поступает так, как Ему заблагорассудится.
19. | Вот две враждующие группы, которые препирались относительно их Господа. Тем [из них], которые не уверовали, [в будущей жизни] выкроят одеяния из огня, а на головы им прольется кипяток,
20. | так что расплавятся они и внутри и снаружи.
21. | Для них уготованы железные палицы.
22. | Каждый раз, когда они захотят выскочить из огня [и избавиться] от страданий, их ввергнут туда снова [и скажут:] "Вкусите наказание огнем!"
23. | Воистину, тех, которые уверовали и творили добро, Аллах поместит в сады, где текут ручьи. Там будут они носить золотые браслеты и жемчуг, будут облачены в шелка,
24. | [потому что] были они [в земном мире] направлены на [принятие] наилучших слов и были наставлены на верный путь Достославного.
25. | Воистину, тем, что не уверовали, что сбивают [людей] с пути Аллаха, не пускают их в Запретную мечеть, которую Мы велели воздвигнуть для [всех] людей, независимо от того, пребывают они [около нее] или кочуют [по пустыням], а также тем, кто по неправедности [своей] хочет в мечети отступиться [от веры], - всем им Мы дадим вкусить мучительное наказание.
26. | [Вспомни, Мухаммад,] как Мы поселили Ибрахима в Доме [и велели]: "Не поклоняйся наряду со Мной ничему, содержи Мой Дом в чистоте для тех, кто [совершает обряд], обходя его, отправляет молитву, кладет поклоны и падает ниц".
27. | Провозгласи людям [обязанность совершать] хадж, чтобы они прибывали к тебе и пешком, и на поджарых верблюдах из самых отдаленных поселений,
28. | дабы быть очевидцами выгод [которые влечет хаддж] для них, славить имя Аллаха в установленные дни при [принесении в жертву] дарованную им скотину. Так ешьте их мясо и кормите обездоленного бедняка!
29. | Пусть потом они совершат свои обряды [паломничества], сполна выполнят свои обеты и обойдут вокруг древнего храма.
30. | Таково [веление Аллаха]! Если кто чтит запреты, наложенные Аллахом, то это во благо ему перед своим Господом. Вам дозволено [приносить в жертву и употреблять в пищу] домашних животных, кроме тех, которые вам перечислены [в Коране]. Избегайте же скверны идолов, а также лживых речей,
31. | пребывая искренними в поклонении Аллаху и не поклоняясь наряду с Ним никому. Тот, кто наряду с Аллахом поклоняется еще кому-либо, он словно упал с неба, и птицы подхватят его [и склюют на лету] или же ветер занесет его на край света.
32. | Так оно и есть! А тот, кто блюдет обряды [хадджа], установленные Аллахом, [делает] это от богобоязненности в сердцах.
33. | Вам в них (т. е. жертвенных верблюдах) польза - до определенного времени. А затем их принесут в жертву у Древнего храма.
34. | Для каждой общины Мы определили обряды жертвоприношения [и велели ее последователям] поминать имя Аллаха над дарованными им в удел домашними животными [при заклании]. Итак, ваш бог - Бог единый. Так будьте покорны Ему, а ты [, Мухаммад,] сообщи добрую весть смиренным,
35. | сердца коих при упоминании имени Аллаха трепещут от страха, которые терпеливы к тому, что их постигает, творят обрядовую молитву и расходуют [на пути Аллаха] из того, что Мы дали им в удел.
36. | И принесение в жертву верблюдов Мы установили для вас в качестве обряда, предписанного Аллахом. Для вас в этом - польза. Произносите же над верблюдами имя Аллаха, когда они стоят рядами. А когда их повергнут на бока, то ешьте их [мясо], накормите и того, кто стыдится просить, и того, кто просит не таясь. Так Мы дали вам власть над ними (т. е. жертвенными верблюдами), - быть может, вы возблагодарите [за это].
37. | Ни мясо их, ни кровь их (т. е. жертвенных животных) не нужны Аллаху, Ему нужна лишь ваша набожность. Посему Он дал вам власть над жертвенными животными, чтобы вы величали Аллаха за то, что Он наставил вас на прямой путь. Так обрадуй же благой вестью тех, кто вершит добро.
38. | Воистину, Аллах оберегает тех, кто уверовал. Поистине, Аллаху неугоден любой вероломный и неблагодарный.
39. | Тем, которые подвергаются нападению, дозволено [сражаться], защищая себя от насилия. Воистину, во власти Аллаха помочь тем,
40. | которые беззаконно были изгнаны из своих жилищ только за то, что говорили: "Наш Господь - Аллах". Если бы Аллах не даровал одним людям возможность защищаться от других, то непременно были бы разрушены кельи, церкви, синагоги и мечети, в которых премного славят имя Аллаха. Нет сомнения, Аллах помогает тому, помогает Его религии. Воистину, Аллах - сильный, великий.
41. | [Аллах помогает] тем, которые, если Мы упрочим их на земле, будут совершать обрядовую молитву, раздавать закат, призывать к благим деяниям и удерживать от дурного. Только Аллах предопределяет исход всех явлений.
42. | Если они обвинят тебя во лжи [, о Мухаммад], то ведь задолго до них обвиняли во лжи [пророков] и народ Нуха и адиты, и самудяне,
43. | и народ Ибрахима, и народ Лута,
44. | и жители Мадйана. Был провозглашен лжецом и Муса. Я дал отсрочку неверным, а потом наказал их. И какова же была Моя кара!
45. | И как много [людских] селений Мы погубили, когда их жители поступали беззаконно! Они были разрушены до самого основания. Как много высохших колодцев и [руин] величественных дворцов!
46. | Разве, когда они странствовали по земле, их сердца не разумели или же уши не внимали [тому, что происходит вокруг]? Ведь слепы не глаза, а слепы сердца, что в груди.
47. | Они торопят тебя [, требуя, чтобы настало] наказание, но Аллах не нарушает Своего обещания. Ведь день по счету Господа твоего равен тысяче лет по людскому счету.
48. | И как было много поселений, [жителям] которых я дал отсрочку, хотя они и были неправедны! Потом же я наказал их, и ко Мне они вернутся.
49. | Скажи [, Мухаммад]: "О люди! Для вас я - всего лишь ясный увещеватель".
50. | Тем, которые уверовали и вершили добрые деяния, уготованы прощение и щедрый удел.
51. | Те же, которые усердствовали, пытаясь принизить [значение] Наших знамений, будут обитать в огне.
52. | До тебя, если Мы посылали посланника или пророка, шайтан обязательно пытался смутить его [противоположным]. Но Аллах сводит на нет то, чем соблазняет шайтан. Потом Аллах являет Свои знамения, ибо Он - всеведущий, мудрый,
53. | для того чтобы превратить соблазны шайтана в испытание для тех, чьи сердца [поражены] изъяном, чьи сердца огрубели. Воистину, нечестивцы в большом несогласии [с истиной].
54. | [Аллах являет знамения], дабы те, кому даровано знание, ведали, что Коран - это истина от твоего Господа; чтобы они уверовали в Него и смирились сердцами пред Ним. Воистину, Аллах наставляет уверовавших на прямой путь.
55. | Те, которые не уверовали, находятся в непрестанном сомнении о Нем, пока не нагрянет внезапно [Судный] час или пока не постигнет их наказание дня бесплодного.
56. | Власть в тот день принадлежит [только] Аллаху, [и] Он рассудит их, так что те, которые уверовали и творили добрые деяния, пребудут в садах благоденствия.
57. | Тем же, которые не уверовали и отрицали истинность Наших знамений, уготовано унизительное наказание.
58. | Аллах наделит прекрасной долей тех, которые покинули [свои дома], чтобы [сражаться] на пути Аллаха, и были убиты. Воистину, Аллах - наилучший из дарующих.
59. | Он непременно поселит их в обиталище, которому они будут рады. Воистину, Аллах - всеведущий, кроткий.
60. | Так и будет. Если кто-либо отвечает на обиду такой же обидой, а потом он будет обижен в большей мере, то Аллах непременно поможет ему, ибо Аллах - прощающий, снисходительный.
61. | Это потому, что Аллах удлиняет ночь, укорачивая день, и удлиняет день, укорачивая ночь, и потому, что Аллах - все слышащий, всевидящий.
62. | Это так, потому что Аллах - истина, а то, чему они поклоняются помимо Него, - ложь, а также потому, что Аллах - превысокий, великий.
63. | Неужели ты не видишь, как Аллах излил с неба дождь и земля покрылась зеленью? Воистину, Аллах - милостивый, всеведущий.
64. | Ему принадлежит все то, что на небесах, и то, что на земле. Воистину, Аллах ни в чем не нуждается и преславен.
65. | Разве ты не знаешь, что Аллах дал вам власть над всем, что есть на земле, а также над кораблями, которые плавают по морю по Его воле? Он удерживает небо от падения на землю, [что может случиться] лишь по Его соизволению. Воистину, Аллах сочувствует людям, милосерден к ним.
66. | Он - тот, кто вызвал вас к жизни; потом Он вас умертвит и вновь оживит. Воистину, человек неблагодарен [по природе].
67. | Для каждой общины Мы определили обряды, которые они отправляют, и пусть [последователи общин] не спорят с тобой об этом. Призывай [их] к твоему Господу, ведь ты - на прямом, верном пути.
68. | Если же они станут препираться с тобой, то отвечай: "Аллах больше всех ведает о том, что вы вершите.
69. | Аллах рассудит вас в День воскресения в ваших спорах [друг с другом]".
70. | Разве ты не знаешь, что Аллаху ведомо то, что на небе и на земле? Воистину, это [записано] в Писании, и, воистину, это знание не составляет для Аллаха труда.
71. | [Многобожники] поклоняются помимо Аллаха тому, о чем Он не ниспослал никакого довода и о чем у них нет никакого знания. И не будет у неправедников заступника!
72. | Когда же неверным читают Наши ясные аяты, ты узришь на их лицах отвращение. Они готовы обрушиться на тех, кто читает им Наши аяты. Скажи: "Не поведать ли вам о худшем, чем то, что вы испытываете? Об огне? Аллах обещал его тем, кто не уверовал. И скверная же это обитель!"
73. | О люди! Вот вам притча, послушайте ее. Воистину, те, кому вы поклоняетесь, минуя Аллаха, не сотворят и мухи, если даже будут стараться изо всех сил. Если же муха похитит у них что-нибудь, они не смогут отобрать у нее. Слаб и тот, кто просит, и тот, у кого просят!
74. | Они не воздали Аллаху по Его подлинному достоинству. А ведь Аллах - сильный, великий.
75. | Аллах избирает из среды ангелов и людей посланцев. Воистину, Аллах - всеслышащий, всевидящий.
76. | Он ведает то, что было прежде них и что будет после них, и Аллаху принадлежит решение всех дел.
77. | О вы, которые уверовали! Кланяйтесь, падайте ниц, поклоняйтесь Господу вашему и творите доброе дело, - быть может, вы будете счастливы.
78. | И проявляйте [в служении] Аллаху достойное усердие: Он избрал вас и не наложил на вас в [исполнении обрядов] религии никакого затруднения. [Следуйте] вере отца вашего Ибрахима. Именно он называл вас муслимами прежде, [как зоветесь] вы в этом [Писании], чтобы Посланник (т. е. Мухаммад) был свидетелем вашим, а вы [соответственно] были свидетелями для людей. Совершайте же обрядовую молитву, раздавайте закат и держитесь Аллаха. Он - ваш покровитель. И как прекрасен покровитель, и как прекрасен заступник!


23. Верующие

Сура 23: Верующие |

Во имя Аллаха, Милостивого, Милосердного.

1. | Воистину, блаженны верующие,
2. | которые смиренны при [совершении] молитв,
3. | которые избегают [всего] суетного,
4. | которые вносят закат,
5. | которые не имеют сношений ни с кем,
6. | кроме как со своими женами или невольницами, за что они непорицаемы.
7. | А те, кто возжелает сверх того, преступают через дозволенное.
8. | [Блаженны те], которые блюдут врученное им на хранение и договоры,
9. | которые исполняют свои обрядовые молитвы, -
10. | именно они и суть наследники,
11. | которые наследуют рай, в котором они вечно пребудут.
12. | Воистину, Мы сотворили человека из глиняного теста,
13. | потом же Мы определили его в виде капли [семени] в надежное место.
14. | Потом Мы превратили каплю в сгусток крови, кровяной сгусток - в кусок мяса, создали в куске мяса кости и покрыли кости мясом. Потом Мы воплотили его (т. е. человека) в новое создание. Благословен Аллах, наилучший из создателей!
15. | Потом, после всего этого, вам предстоит умереть.
16. | А затем, в День воскресения, вы будете воскрешены.
17. | Воистину, Мы создали над вами семь путей. И Мы [никогда] не пренебрегали [Своими] созданиями.
18. | Мы низвели с неба воду в меру (т. е. дождь) и пропитали ею землю, и, воистину, в Нашей власти испарить ее.
19. | При помощи воды Мы вырастили для вас пальмовые рощи и виноградники, где на потребу вам растет много плодов, которые вы едите,
20. | а также [вырастили] дерево, которое растет на горе Синай и дает [оливковое] масло и приправу для вкушающих.
21. | Воистину, животные служат назиданием для вас: Мы поим вас тем, что находится у них в утробах; они приносят вам много пользы, и вы питаетесь от них,
22. | на них и на кораблях вы передвигаетесь.
23. | Воистину, Мы направили Нуха к своему народу, и он возвестил: "О мой народ! Поклоняйтесь Аллаху. У вас нет другого бога, кроме Него. Неужели же вы не убоитесь [Его]?"
24. | Но предводители его народа, которые не уверовали, сказали: "Ведь он - всего-навсего человек, как и вы. Он хочет только возвыситься над вами. Если бы Аллах пожелал [направить посланника], то Он непременно ниспослал бы ангелов. Мы не слышали, чтобы что-либо подобное [случилось] во времена наших праотцев.
25. | Он - не кто иной, как бесноватый муж, так что следите за ним до поры до времени".
26. | [Нух] сказал: "Господи! Поддержи меня [против них], так как они отвергают меня".
27. | И Мы внушили ему откровение: "Сооруди ковчег под Нашим присмотром и согласно откровению, которое Мы тебе даровали. А когда явится Наше веление и вода забьет фонтаном из печи, то погрузи на него по паре всех [животных], а также твою семью, кроме тех, о чьей гибели уже было ниспослано Мое веление [о гибели]. И не проси Меня за тех, которые были грешны, - они будут потоплены".
28. | А когда ты и те, кто с тобой, расположитесь на ковчеге, скажи: "Слава Аллаху, который спас нас от нечестивых людей".
29. | Скажи также: "Господи! Дай мне пристанище благословенное, ведь Ты - наилучший из тех, кто дает пристанище".
30. | Воистину, в этом [повествовании] заключены знамения, Мы же только испытывали [народ Нуха].
31. | Впоследствии вслед за ними Мы породили другое поколение [людей].
32. | И Мы направили к ним посланника из их же числа, [и он призывал]: "Поклоняйтесь Аллаху, у вас нет иного бога, кроме Него. Неужели вы не страшитесь [Аллаха]?"
33. | Предводители его народа, которые не уверовали [в Аллаха] и отрицали, что их ждет [наказание] в жизни будущей, после того как Мы одарили их благами этого мира, сказали: "Это всего-навсего человек, подобный вам: он ест то, что вы едите, и пьет то, что вы пьете.
34. | А если вы повинуетесь подобному вам человеку, то непременно понесете ущерб.
35. | Как [такой человек может] обещать вам, что после смерти, когда вы превратитесь в прах и кости, будете выведены [из могил живыми]?
36. | Далеко, далеко [от истины] то, что обещано вам!
37. | Нет ничего, кроме нашей жизни в этом мире. Мы умираем и живем, и мы не будем воскрешены.
38. | Он - не кто иной, как человек, который возвел на Аллаха навет, и мы не уверуем в него".
39. | [Посланник] взмолился: "Господи! Помоги мне [против них], так как они отвергают меня!"
40. | [Аллах] ответил: "В скором времени им непременно придется раскаяться".
41. | И настиг их трубный глас по справедливости, и Мы обратили их [в нечто подобное] сору [на гребне волны]. Да сгинут нечестивцы!
42. | Потом после них Мы сотворили другие поколения [людей].
43. | Ни одна община не может опередить или замедлить [предопределенный] срок.
44. | Потом Мы направляли одного за другим Наших посланников. Каждый раз, когда к какой-либо общине приходил посланник, [последователи общины] провозглашали его лжецом. И Мы отправляли [жителей общин] одних за другими [на погибель] и сделали их притчей во языцех. Да сгинут же, кто не уверовал!
45. | Потом Мы отправили Мусу и его брата Харуна с Нашими знамениями и ясным доводом
46. | к Фир'ауну и его знати, но они возгордились, ведь они были людьми надменными.
47. | Они стали спрашивать [друг у друга]: "Неужели мы уверуем в двух подобных нам людей, в то время как [весь] их народ подчиняется нам?"
48. | Они объявили лжецами обоих (т. е. Мусу и Харуна) и [тем самым] обрекли себя на погибель.
49. | Воистину, Мы даровали Мусе писание, полагая, что они (т. е. Фир'аун и его знать) ступят на прямой путь.
50. | Мы сделали сына Марйам и его мать знамением и поселили их в убежище на холме, где в укромном месте протекал ручей.
51. | О посланники! Вкушайте [наилучшую] пищу и вершите добро. Воистину, Я ведаю о том, что вы творите.
52. | Воистину, ваша религия - единая религия, а Я - ваш Господь. Так бойтесь же Меня!
53. | Но [люди] разорвали свою [единую] религию на различные части (т. е. толки), и каждая группа ликует от того, что досталось ей.
54. | Так оставь же их на некоторое время в пучине [заблуждения].
55. | Неужели они думают, что, поддерживая их богатством и потомством,
56. | Мы спешим одарить их [земными] благами? О нет, они просто не разумеют!
57. | Воистину, те, которые робеют перед Господом своим в страхе [перед его наказанием],
58. | которые уверовали в знамения Господа своего,
59. | которые не признают наряду с Господом своим других богов,
60. | которые подают то, что положено, а сердца их страшатся того, что им суждено вернуться к своему Господу, -
61. | все они спешат вершить добрые дела и стараются превзойти в этом [других людей].
62. | Мы возлагаем на человека только по мере его возможности. При Нас хранится книга, которая глаголет истину, и с ними поступят по справедливости.
63. | Но сердца неверных не ведают об этом (т. е. о добрых деяниях), у них - иные деяния, которые они вершат
64. | до тех пор, пока Мы не подвергнем наказанию благоденствующих из них. И тогда уж они завопят, [требуя сострадания].
65. | [Но им будет сказано]: "Не вопите [понапрасну] сегодня, ибо, воистину, вам нет помощи от Нас.
66. | Вам были возвещены Мои аяты, но вы отворачивались [от них],
67. | возгордившись [тем, что обладаете Мекканским храмом], и болтая вздор [о Коране и Пророке] в ночных беседах".
68. | Неужели они не призадумались о Слове? Или же к ним было ниспослано то, что не было ниспослано их праотцам?
69. | Или же они не распознали своего пророка и [потому] отвергли его?
70. | Или же они утверждают, что он поражен безумием? Напротив, он явился к ним с истиной, но большинство их не в ладах с ней.
71. | И если бы истина следовала их [низменным] страстям, то сгинули бы небеса, земля и те, кто на них. Но, напротив, Мы даровали им наставление (т. е. Коран), они же отвергли его.
72. | Разве ты просишь [, о Мухаммад,] у них вознаграждения? Но ведь вознаграждение твоего Господа превыше, и Он - лучший из тех, кто дарует удел.
73. | И ты, истинно, зовешь их на прямой путь.
74. | Воистину, те, которые не веруют в будущую жизнь, непременно сходят с [прямого] пути.
75. | Если бы Мы смилостивились над ними и избавили от поразившей их беды, они все равно упорствовали бы в заблуждении и растерянности.
76. | Мы уже подвергли их наказанию, но они не смирились перед своим Господом и не взмолились перед Ним.
77. | Когда же Мы распахнули перед ними врата тяжкого наказания, они пришли в отчаяние.
78. | Он - тот, кто дал вам уши, глаза и сердце. Но как мало вы благодарны!
79. | Он - тот, кто умножил вас на земле, и перед Ним вы предстанете.
80. | Он - тот, кто оживляет и умерщвляет. Он чередует дни и ночи. Неужели же вы не разумеете?
81. | Но нет же, они говорят то же, что и прежние люди.
82. | Они говорят: "Когда мы умрем и превратимся в прах и кости, так неужели же мы в самом деле будем воскрешены?
83. | Ведь это обещали нам и нашим праотцам и прежде. Это не что иное, как легенды древних людей".
84. | Спроси [, Мухаммад]: "Кому принадлежит земля и те, кто на ней, если только вы знаете?"
85. | Они ответят: "Аллаху". Спроси: "Неужели же вы не призадумаетесь?"
86. | Спроси: "Кто Господь семи небес и Господь великого трона?"
87. | Они ответят: "Они принадлежат Аллаху". Спроси: "Неужели же вы не устрашитесь [Аллаха]?"
88. | Спроси: "В чьей деснице власть над всем сущим? Кто защищает и от кого нет защиты, если только вы знаете?"
89. | Они ответят: "Аллах". Скажи: "До чего же вы околдованы!"
90. | Да, Мы явились к ним с истиной, но сами они лгут.
91. | Аллах не породил сына, и нет наряду с ним [другого] бога. А если бы не так, то каждый бог уносил бы с собой то, что сотворил, и одни из них возвысились бы над другими. Пречист Аллах от того, что приписывают [неверные] Ему,
92. | ведающему сокровенное и явное. Превыше Он тех, кому поклоняются наряду с Ним!
93. | Проси [, Мухаммад]: "Господи! Если Ты покажешь мне, какое [наказание] им обещано,
94. | то не делай меня [одним из] тех, кто творит беззаконие!"
95. | Воистину, в Нашей власти показать тебе то, что обещано им.
96. | Отринь же зло тем, что превосходит его. Мы лучше знаем то, что приписывают [Нам].
97. | Скажи [, Мухаммад]: "Господи! Я ищу убежища у Тебя от наваждений шайтанов
98. | и молю Тебя, Господи, отогнать их от меня".
99. | Когда же перед кем-либо из них предстанет смерть, он взмолится: "Господи! Верни меня [в этот мир]:
100. | быть может, я свершу праведное дело в том, чем я пренебрег". Так нет же! То, что он говорит, всего лишь [пустые] слова. Позади тех, кто уходит из мира, [будет] преграда до того, как их воскресят.
101. | Когда же затрубят в трубу, то в тот день не будут знать родственных уз и не будут расспрашивать друг друга [ни о чем].
102. | И те, у кого на весах перевесит [чаша добрых деяний], - они и будут спасены [от ада].
103. | А те, у кого на весах [чаша добрых деяний] окажется легкой, сами навредили себе [и потому] пребудут вечно в аду.
104. | Их лица будет сжигать адский огонь, и они будут корчиться в нем.
105. | [Им скажет Аллах]: "Разве не были возвещены вам Мои знамения и разве вы не отвергли их?"
106. | Они взмолятся: "Господи! Наше злосчастие оказалось сильнее нас, и стали мы заблудшими.
107. | Господи! Выведи нас из ада. Если мы вновь станем грешить, то будем творящими беззаконие".
108. | [Аллах] ответит: "Прочь! Ступайте с позором в ад и не говорите со Мной!
109. | Воистину, говорили же некоторые из Моих рабов: "Господи! Мы уверовали. Так прости же нас и помилуй, ибо Ты - лучший из тех, кто милует".
110. | Но вы насмехались над ними, так что даже забыли Меня, в то время как смеялись над ними.
111. | Воистину, в сей день Я вознаградил их за то, что они терпели, и потому-то они преуспели".
112. | Аллах спросит: "Сколько же лет вы пробыли на земле?"
113. | Они ответят: "Мы пробыли день или частичку его. Лучше спроси тех, кто умеет считать".
114. | [Аллах] скажет: "Вы пробыли немного, если бы только вы знали.
115. | Неужели вы полагали, что Мы сотворили вас на потеху и что вы не предстанете предо Мною?"
116. | Превыше всего Аллах, владыка истинный, нет бога, кроме Него. [Он] - Господь преславного трона.
117. | У того, кто молится наряду с Аллахом другим богам, нет для этого никакого довода, и счет ему предъявят, когда он предстанет перед Господом своим, Воистину, неверные не преуспеют.
118. | Скажи же: "Господи! Прости и помилуй! Ты - лучший из тех, кто милует!"


24. Свет

Сура 24: Свет |

Во имя Аллаха, Милостивого, Милосердного.

1. | [Сие - сура, которую Мы ниспослали и предписали законом. Мы ниспослали в ней ясные знамения: быть может, вы призадумаетесь.
2. | И прелюбодейку и прелюбодея - каждого из них секите сотней плетей. Пусть не охватывает вас жалость к ним во имя веры Аллаха, если вы веруете в Аллаха и в Судный день. А при наказании их пусть свидетелями будут некоторое число верующих.
3. | Прелюбодей может жениться только на прелюбодейке или же многобожнице. На прелюбодейке может жениться только прелюбодей или многобожник. А верующим это запрещено.
4. | Тех, которые возведут навет на целомудренных женщин, но при этом не приведут четырех свидетелей, секите восьмьюдесятью [ударами] плети и никогда не берите их в качестве свидетелей, ибо они -преступающие закон,
5. | за исключением тех из них, которые после этого [навета] раскаялись и загладили вину. Ведь, воистину, Аллах - прощающий, милосердный.
6. | Что же касается тех, которые обвиняют в неверности своих жен, не имея свидетелей, кроме самих себя, то заменой свидетелей для кого-либо из них служат четыре клятвы Аллахом в том, что он, воистину, говорит правду,
7. | а также пятая клятва в том, что да проклянет его Аллах, если он лжет.
8. | И снято будет наказание с нее (т. е. невинно обвиненной жены), если она четырежды поклянется Аллахом в том, что он (т. е. муж), воистину, лжет,
9. | а пятый раз [поклянется] в том, что пусть покарает ее гнев Аллаха, если муж говорит правду.
10. | Если бы не благоволение и милость Аллаха к вам, [о люди, Он ускорил бы вам наказание]. И, воистину, Аллах - прощающий, мудрый.
11. | Воистину, те, которые возвели великую ложь, - из вас же самих. Не считайте ее (т. е. ложь) злом для вас, напротив, это добро для вас. Каждого мужа из них постигнет [наказание] за содеянный грех. А тому, кто совершил наибольший грех, уготовано великое наказание.
12. | Почему же вы, верующие мужчины и женщины, когда услышали эту [ложь], не обратились душой к благому и не сказали: "Это - явная ложь!"?
13. | Почему они не призвали для подтверждения этого [навета] четырех свидетелей? Раз они не привели свидетелей, то они перед Аллахом - лжецы.
14. | Если бы не благоволение и милость Аллаха к вам в этом мире и будущем, то вас за ваши словоизвержения постигло бы великое наказание.
15. | Вот вы подхватываете ложь своими языками, передаете устами то, чего вы не знаете, и полагаете, что подобный поступок незначителен перед Аллахом. А ведь она (т. е. ложь) - великий проступок.
16. | Когда вы услышали ложь, почему вы не сказали: "Не подобает нам болтать об этом. Преславен Ты! Ведь это - великий навет!"?
17. | Аллах предостерегает вас, чтобы вы никогда не повторяли подобную ложь, если вы веруете.
18. | Аллах разъясняет вам знамения. Аллах - ведающий, мудрый.
19. | Воистину, тем, которые любят, чтобы об уверовавших распространялась мерзостная ложь, уготовано мучительное наказание в этом мире и будущем. Ведь Аллах ведает [истину], а вы не ведаете.
20. | И если бы не благоволение Аллаха и милость Его, если бы Аллах не был добр и милосерден [, то наказал бы вас].
21. | О вы, которые уверовали! Не следуйте по стопам шайтана: тот, кто следует по стопам шайтана, [пусть знает], что он зовет к мерзости и нечестию. И если бы не благоволение и милость Аллаха к вам, то никто из вас никогда не искупил бы [греха]. Однако Аллах прощает того, кого пожелает. Аллах - слышащий, знающий.
22. | И пусть щедрые и обладающие достатком среди вас не клянутся, что не будут оказывать помощи родственникам, беднякам и покинувшим свой дом [для борьбы] на пути Аллаха. Пусть они прощают и извиняют [их]. Разве вы не хотите, чтобы Аллах простил вас? Аллах - прощающий, милосердный.
23. | Воистину, те, которые обвиняют в неверности целомудренных, не ведающих [греха], верующих женщин, да будут прокляты в этом мире и будущем! Им уготовано великое наказание
24. | в тот день, когда их языки, руки и ноги будут свидетельствовать против них о том, что они творили.
25. | В тот день Аллах воздаст им в полной мере по их заслугам и они узнают, что Аллах - ясная истина.
26. | Развратные женщины [предназначены] развратным мужчинам, развратные мужчины - развратным женщинам, добропорядочные женщины - добропорядочным мужчинам, добропорядочные мужчины - добропорядочным женщинам. Они непричастны к тому, что возводят на них [клеветники]. Им уготованы прощение и щедрый надел.
27. | О вы, которые уверовали! Не входите в чужие дома без разрешения и без пожелания мира их обитателям. Это лучше для вас: быть может, вы послушаетесь назидания.
28. | Если же в доме никого не окажется, то не входите, пока вам не разрешат. А если вам скажут: "Уйдите!", то уходите. Так предпочтительнее для вас, и Аллах знает о том, что вы вершите.
29. | Не грешно вам входить в нежилые дома, в которых оставлено кое-что для вас. Аллах ведает о том, что вы делаете явно, и то, что вы скрываете.
30. | Скажи [, Мухаммад,] верующим мужчинам, чтобы они опускали долу глаза и оберегали свое целомудрие. Это - непорочное для них. Воистину, Аллах осведомлен о том, что они творят.
31. | Скажи верующим женщинам, чтобы они опускали долу глаза и оберегали свое целомудрие. Пусть не выставляют напоказ своих прикрас, за исключением тех, которые видны; пусть они прикрывают [головными] покрывалами вырез на груди и не показывают своей красы [мужчинам], кроме своих мужей, или своих отцов, или своих свекров, или своих сыновей, или сыновей своих мужей, или своих братьев, или сыновей своих братьев, или сыновей своих сестер, или своим женщинам, или своим невольникам, или слугам из мужчин, у которых нет вожделения, или детям, которые не ведают о женской наготе; пусть они не выставляют свои ноги, чтобы стали видны скрываемые красоты. Обратитесь, все верующие, к Аллаху с мольбой о прощении, - быть может, вы будете счастливы.
32. | Соединяйте браком незамужних женщин и праведных мужчин из рабов ваших и рабынь. Если они бедны, Аллах обеспечит их Своей щедростью. Аллах - всеобъемлющий, знающий.
33. | А те, у которых нет возможности сочетаться браком, пусть соблюдают целомудрие, пока Аллах не обеспечит их достатком от Своих щедрот. А если кто-либо из ваших невольников просит грамоту об отпущении на волю, то выдавайте им ее, если вы находите в них доброе начало, и одарите их из имущества, которое Аллах даровал вам. Своих невольниц, если они склонны к целомудрию, не принуждайте предаваться распутству ради приобретения мирских благ. Если же кто-либо принудит их [к распутству], то Аллах после принуждения их - прощающий, милосердный [к невольницам].
34. | Мы ниспослали вам ясные знамения, поучительные уроки тех, которые были до вас, а также назидание для богобоязненных.
35. | Аллах - свет небес и земли. Его свет - словно ниша, в которой - светильник, заключенный в стекло, подобное жемчужной звезде. [Светильник] возжигается от благословенного оливкового дерева, которое растет не на востоке и не на западе. Масло от его [плодов] загорается почти что без соприкосновения с огнем. [Это] - средоточие света. Аллах направляет к Своему свету того, кого пожелает, и Аллах приводит людям притчи. Аллах ведает о всем сущем.
36. | [Такой светильник] - в храмах, которые Аллах дозволил воздвигнуть и в которых поминается Его имя. В них славят Его и по утрам, и по вечерам
37. | мужи, которым ни торговля, ни купля не служат помехой тому, чтобы не забывать Аллаха, совершать обрядовую молитву и вносить закат, и которые страшатся дня, когда содрогнутся сердца и закатятся глаза,
38. | чтобы Аллах воздал за лучшее, что они вершили, и чтобы Он умножил им от Своих щедрот. Ведь Аллах воздает без счета тому, кому захочет.
39. | У тех же, которые не уверовали, деяния - словно марево в пустыне, которое жаждущий принимает за воду, но когда он приближается, то не обретает ничего. Но он находит вблизи себя Аллаха, который требует от него полной расплаты. Ведь Аллах скор на расплату.
40. | Или [их деяния] - словно мрак в морской бездне, которую покрывают вздымающиеся волны, над которыми - тучи. Пучины мрака громоздятся друг на друга. Если [неверный] вытянет свою руку, то не увидит ее. Нет света у того, кому Аллах не даровал света.
41. | Разве ты не видел, что Аллаха славят те, кто на небесах и на земле, а также птицы, летящие стаями? И каждый знает свою молитву и то, как ему славить [Аллаха]. Аллах же знает о том, что они вершат.
42. | Власть над небесами и землей принадлежит только Аллаху, и к Аллаху [все] вернутся.
43. | Разве ты не видишь, что Аллах рассеивает облака, потом сгоняет их вместе, затем обращает в тучи, из которых, как ты видишь, ниспадает ливень. И Он низвергает с неба горы туч, полных града, поражает им, кого захочет, и отгоняет, от кого захочет. Блеск Его молний чуть ли не ослепляет [людей].
44. | Аллах чередует дни и ночи, и, воистину, в этом - назидание для тех, кто обладает зрением.
45. | Аллах сотворил всех животных из воды. Среди них есть такие, которые ползают на брюхе, такие, которые ходят на двух ногах, и такие, которые ходят на четырех. Аллах творит то, что пожелает, и, воистину, Аллах над всем сущим властен.
46. | Мы ниспослали ясные знамения, и Аллах направляет, кого захочет, к прямой дороге.
47. | [Мунафики] говорят: "Мы уверовали в Аллаха и в Посланника и повинуемся". Но потом какая-то часть их отворачивается [от Посланника], так что они - неверующие.
48. | Когда же их зовут к Аллаху и Его Посланнику, чтобы он рассудил их, то одна часть из них не признает [решения].
49. | Если бы правда была на их стороне, то они пришли бы [к Посланнику] смиренно.
50. | Неужели в их сердцах болезнь, или они в сомнении, или они опасаются, что Аллах и Его Посланник проявят к ним несправедливость? Нет же! Они сами и есть творящие беззаконие!
51. | Воистину, когда верующих призывают к Аллаху и Его Посланнику, чтобы он рассудил их, они только говорят: "Мы слышим и повинуемся!" Они и есть счастливцы.
52. | Те, кто повинуются Аллаху и Его Посланнику, боятся Аллаха и страшатся Его, - именно они обретут успех.
53. | [Мунафики] поклялись Аллахом - сильнейшей клятвой, - что если бы ты велел им, то они непременно выступили бы [в поход]. Отвечай им [, Мухаммад]: "Не клянитесь! Хорошо известно, какое повиновение [требовалось от вас]. Воистину, Аллах сведущ о том, что вы творите".
54. | Скажи [, Мухаммад]: "Повинуйтесь Аллаху, повинуйтесь Посланнику. Но если вы откажетесь, то Посланнику надлежит [исполнить] свою обязанность, а вам - свою. Если вы повинуетесь ему, то будете на верном пути. А на Посланника возложена только ясная передача [повелений Аллаха]".
55. | Тем из вас, кто уверовал и вершил добрые дела, Аллах обещал, что непременно сделает их преемниками на земле, подобно тому как Он сделал преемниками тех, кто был до них; [обещал,] что укрепит их веру, которую Он одобрил для них, что Он вселит в них спокойствие, после того как они испытали страх; [обещал тем, которые] поклоняются Мне, не признают наряду со Мной других богов. А если кто после этого станет неверным, то он - грешник.
56. | Совершайте обрядовую молитву, вносите закат и повинуйтесь Посланнику, - быть может, вас помилуют.
57. | Не думай, что те, кто не уверовал, могут в чем-либо на земле ослабить [Нас]. Прибежищем им будет ад, и мерзко же это пристанище!
58. | О вы, которые уверовали! Пусть ваши рабы и те, кто не достиг совершеннолетия, просят у вас разрешения [войти в покои] в трех случаях: до предутренней молитвы, когда вы снимаете одежду для полуденного отдыха и после вечерней молитвы. [Эти три случая] - три времени наготы для вас. Ни на вас, ни на них нет греха, помимо этих трех случаев, [за вход без разрешения], ибо одни из вас посещают других [по разным делам].
59. | Когда ваши дети достигнут зрелости, то пусть они просят разрешения [войти в покои], как спрашивали те, кто старше их. Так разъясняет вам Аллах Свои знамения. Аллах - знающий, мудрый.
60. | Не запретно престарелым женщинам, неспособным к деторождению, снимать [покрывало или плащ при чужих мужчинах], если они при этом не показывают своей красы. Но скромно воздерживаться от этого [все же] лучше для них. А Аллах - слышащий, знающий.
61. | Не запретно ни для слепого, ни для хромого или больного, ни для вас самих [, о верующие], есть отдельно [от всех] в ваших домах, или в домах ваших отцов, или в домах ваших матерей, или в домах ваших братьев, или в домах ваших сестер, или в домах ваших дядей по отцу, или в домах ваших теток по отцу, или в домах ваших дядей по матери, или в домах ваших теток по матери, или в тех домах, ключи которых в вашем распоряжении, или [в доме] вашего друга, - не запретно вам есть укромно или вместе [со всеми]. Когда вы входите в дома, то приветствуйте друг друга приветствием от Аллаха, благословенным, прекрасным. Так Аллах разъясняет знамения, - быть может, вы постигнете.
62. | Верующие - исключительно те, которые уверовали в Аллаха и Его Посланника. Когда они общаются с Посланником по какому-либо делу, то пусть не уходят, пока не получат дозволения. Воистину, те, которые просят у тебя разрешения, - они-то и веруют в Аллаха и его Посланника. Когда они испросят у тебя дозволение ради какого-либо своего дела, то разрешай тому, кому из них хочешь, и проси у Аллаха прощения для них. Ведь Аллах - прощающий, милосердный.
63. | Не равняйте призыв Посланника к вам с призывом, с которым вы обращаетесь друг к другу. Аллах знает тех из вас, которые уходят [из собрания] украдкой, втихомолку. Пусть остерегаются те, которые преступают Его волю: как бы их не постигла беда или мучительное наказание.
64. | Да будет вам известно: воистину, Аллаху принадлежит то, что на небесах и на земле. Он знает заранее то, на чем вы стоите. И в тот день, когда они будут возвращены к Нему, Он известит их о том, что они вершили, ибо Аллах ведает обо всем сущем.


25. Различение

Сура 25: Различение |

Во имя Аллаха, Милостивого, Милосердного.

1. | Благословен тот, кто ниспослал "ал-Фуркан"("Различение") Своему рабу, чтобы он (т. е. Мухаммад) стал увещевателем для обитателей миров;
2. | [благословен] тот, которому принадлежит власть над небесами и землей, который не породил для Себя ребенка и который ни с кем не делил власть. Он сотворил все сущее и придал ему [должную] меру.
3. | [Неверные] стали вместо Него поклоняться [другим] богам, которые ничего не создают, но сами сотворены. Даже для самих себя им не подвластны ни вред, ни польза, им не подвластны ни смерть, ни жизнь, ни воскресение.
4. | Те, которые не уверовали, говорят: "Этот [Коран] -всего лишь ложь, которую он выдумал с помощью других людей". Тем самым они поступили несправедливо и солгали.
5. | Они говорят также: "[Коран] - это сказки прежних поколений. Он (т. е. Мухаммад) попросил записать их для себя, и читают их ему утром и вечером".
6. | Отвечай [, Мухаммад]: "Ниспослал ему Коран Тот, который знает сокровенное на небесах и на земле. Воистину, Он - прощающий, милосердный".
7. | [Неверные] говорят: "Что это за посланник? Он принимает пищу и ходит по базарам. Почему не был к нему ниспослан ангел, который увещевал бы вместе с ним?
8. | [Почему Аллах] не ниспошлет ему сокровище? Почему у него нет сада, плоды которого он вкушал бы?" И грешники добавляют: "Вы следуете всего лишь за околдованным человеком".
9. | Посмотри [, Мухаммад], чего только они не наговаривают на тебя! Они сошли с правого пути и не находят выхода.
10. | Благословен Тот, который дарует тебе, если Ему будет угодно, лучшее, чем это, - сады, в которых текут ручьи, а также дворцы.
11. | Но [грешники] не веруют в [Судный] час, а для тех, кто не верует в этот час, Мы приготовили адский огонь.
12. | И уже издалека они услышат его страшное шипение.
13. | Когда же их скованными низвергнут в тесноту ада, они будут молить о [собственной] погибели.
14. | [Им ответят]: "Не молите сегодня об одной гибели, молите о многих гибелях".
15. | Спроси [, Мухаммад]: "Что лучше - адский огонь или же сад вечности, который обещан богобоязненным и будет им воздаянием и обителью?"
16. | Для них в саду вечности будет все, что пожелают, и они вечно будут пребывать там. [Так] твой Господь исполнит испрошенное обещание.
17. | В тот день, когда Аллах соберет их и тех, кому они поклонялись вместо Него, и спросит: "Это вы сбили с пути Моих рабов или они сами сбились с пути?" -
18. | они ответят: "Пречист Ты! Не подобало нам брать покровителей, кроме Тебя. Но Ты одарил земными благами их и их отцов, так что они забыли помнить [о Тебе] и были обречены на гибель".
19. | [Тогда Аллах скажет многобожникам]: "[Боги] отреклись от того, что вы говорили, и вы не можете ни отвратить [от себя наказания], ни помочь [себе]. А тому из вас, кто творил беззаконие, Мы дадим вкусить великое мучение".
20. | Мы не посылали до тебя посланников, которые не вкушали бы пищи и не ходили бы по базарам, [как прочие смертные]. И Мы сделали одних из вас испытанием для других, [чтобы удостовериться], вытерпите ли вы [испытание]. Ведь твой Господь все видит.
21. | Те, которые надеются, что не предстанут перед Нами, говорят: "Почему к нам не ниспосланы ангелы? Почему мы не видим нашего Господа?" Они, несомненно, возгордились в сердце и подняли великий бунт [против Аллаха].
22. | В тот день, когда [грешники] увидят ангелов, не будет им радостной вести, и ангелы скажут им: "[Для вас перед раем] - непреодолимая преграда".
23. | Мы займемся в тот день деяниями, которые они вершили [в земном мире], и развеем их во прах.
24. | У обитателей рая в тот день [будет] лучшая обитель и лучшее место отдохновения.
25. | В тот день, когда разверзнутся и небо и облака и ниспосланы будут ангелы,
26. | у Милостивого [Господа] будет власть истинная. И суровым будет этот день для неверных!
27. | В тот день, когда творящий беззаконие будет кусать [от отчаяния] свои руки и скажет: "О, если бы я последовал в пути за Посланником!
28. | О горе мне! Лучше бы я не брал себе в друзья этого человека!
29. | Ведь это он отвлек меня от поминания [Аллаха], после того как я обрел его". Воистину, шайтан - предатель для человека.
30. | Посланник [в тот день] скажет: "Господи! Воистину, мой народ отверг Коран".
31. | Так Мы для каждого пророка посылали врага из числа грешников. Довольно для тебя того, что Господь ведет на прямой путь и помогает.
32. | Неверные спрашивают: "Почему Коран не ниспослан ему за один раз?" Мы поступили так и [повелели тебе] читать Коран частями, чтобы укрепить твое сердце [в вере].
33. | [Неверные в спорах] не приведут ни одной притчи, [в ответ на которую] Мы не поведали бы тебе истину и наилучшее толкование.
34. | Тем, которые будут воскрешены с лицами, обращенными к аду, уготовано наихудшее место [в том мире], ибо они дальше [других] отклонились от [прямого] пути.
35. | Задолго до этого Мы даровали Мусе писание и сделали его брата соратником.
36. | И Мы повелели: "Ступайте к народу, который отверг Наши знамения". А потом Мы искоренили его до основания.
37. | А народ Нуха, когда они отвергли посланников, Мы потопили и сделали их [поучительным] знамением для людей и приготовили нечестивцам мучительное наказание.
38. | [Мы искоренили] и адитов, и самудитов, и жителей ар-Расса, а также многие поколения, [которые] были между ними.
39. | И каждому [из народов] Мы приводили притчи и каждый искоренили без остатка.
40. | Они проходили мимо селения, на которое низринулся недобрый дождь. Неужели же они не видели его? Нет, они не ждали пробуждения [в Судный день].
41. | А когда они видят тебя [, Мухаммад], они только насмехаются над тобой [и говорят]: "Неужели же он - тот самый, кого Аллах сделал посланником,
42. | [который] чуть было не сбил нас [с пути], если бы мы не были привержены к нашим богам?" Но они скоро узнают, когда понесут наказание, кто наиболее отклонившийся с пути [истины].
43. | Видел ли ты того, кто сделал своих богов предметом своей прихоти? Разве ты ответчик за него?
44. | Или ты полагаешь, что большинство неверных способны слышать или понимать? Они - всего лишь подобие скотов. Более того, они - самые отклонившиеся от [прямого] пути.
45. | Разве ты не видишь, как твой Господь сделал тень меняющейся [по размеру]? А если бы Он захотел, то сделал бы ее неизменной [по размерам]. Вдобавок Мы определили солнце ее указателем.
46. | Тогда [, когда солнце поднимается,] Мы постепенно оттягиваем ее к Себе.
47. | Именно Он сделал для вас ночь одеянием, сон - упокоением, а день - возвращением [к жизни].
48. | Он - тот, кто посылает ветер радостной вестью впереди Своего милосердия. И Мы ниспослали с неба чистую воду,
49. | чтобы оживить ею мертвую землю, чтобы напоить ею вдоволь Свои творения - скот и людей.
50. | Мы и раньше многократно разъясняли им [все это], чтобы они запомнили, но большинство людей избрали только неблагодарность.
51. | Если бы Нам было угодно, то Мы послали бы в каждое селение увещевателя.
52. | Не повинуйся неверным и упорно борись с ними при помощи Корана.
53. | Он - Тот, кто расположил рядом два водоема. В одном - [вода] пресная, приятная [на вкус], а в другом - соленая, горькая. Он воздвиг между ними преграду неодолимую, нерушимую.
54. | Он - Тот, кто сотворил человека из влаги, дал ему родственников и свойственников. И Господь твой - могущественный.
55. | [Многобожники] поклоняются помимо Аллаха тому, кто не может ни помочь, ни навредить им. Неверный помогает [тем, кто] против его Господа.
56. | Мы послали тебя всего лишь вестником и увещевателем.
57. | Скажи [, Мухаммад]: "Я не прошу у вас за это никакого вознаграждения, кроме того, чтобы желающие стали на путь к своему Господу".
58. | Уповай же на Живого, который не умирает, и славь Его, восхваляя. Только Он один ведает о грехах Своих рабов.
59. | [Он] - Тот, кто создал небеса и землю и то, что между ними, за шесть дней, а потом воссел на троне. Он - Милостивый. Спрашивай о Нем того, кто ведает.
60. | Когда же им говорят: "Бейте челом Милостивому!" - они вопрошают: "Что такое Милостивый? Неужели мы будем бить челом тому, чему ты нам приказываешь?" Эти слова еще больше отвращают их [от Аллаха].
61. | Благословен Тот, кто воздвиг на небе созвездия, а также солнце и луну освещающую.
62. | Он - Тот, кто установил череду ночи и дня для тех, кто желает помнить [это чудо] и возблагодарить [за это Аллаха].
63. | Рабы Милостивого - это те, которые ступают по земле смиренно, а когда невежды обращаются к ним, говорят: "Мир!";
64. | те, которые проводят ночи, падая ниц и представая перед Господом своим;
65. | те, которые говорят: "Господи наш! Избавь нас от наказания ада! Ибо наказание ада - мука неотступная".
66. | Воистину, ад - мерзкое местопребывание и скверное прибежище!
67. | [Рабы Милостивого] - это те, которые не расточительствуют и не скупятся, а тратят умеренно;
68. | те, которые не взывают наряду с Аллахом к другому богу, не убивают человека, которого Аллах запретил [убивать], если только он не заслуживает этого по праву, и не прелюбодействуют. А тот, кто делает так, будет подвергнут каре.
69. | В День воскресения наказание ему будет удвоено, и он будет пребывать в таком униженном состоянии вечно,
70. | за исключением тех из них, кто раскаялся, уверовал и совершил доброе дело. За это Аллах заменит их злые деяния добрыми, ибо Аллах - прощающий, милосердный.
71. | Тот, кто раскаялся пред Аллахом и совершил доброе дело, воистину, он раскаялся искренне.
72. | [Рабы Милостивого] - это те, которые не лжесвидетельствуют и которые, когда проходят мимо суетного, минуют его с достоинством;
73. | те, которые, когда их наставляют аятами Господа, не падают [наземь] слепыми и глухими к этим [аятам];
74. | те, которые говорят: "Господи наш! Даруй нам отраду глаз в наших женах и потомках и сделай нас образцом для богобоязненных".
75. | Они получают в награду наивысшее место в раю за то, что были терпеливы, и встретят их там приветствием и миром.
76. | Вечно пребудут они в нем. Прекрасен рай как местопребывание и жилище!
77. | Скажи [, Мухаммад, неверным]: "Мой Господь не станет заботиться о вас, если вы не воззовете [к Нему]. Вы же отвергли [веру], потому наказание грядет неизбежно".


26. Поэты

Сура 26: Поэты |

Во имя Аллаха, Милостивого, Милосердного.

1. | Та, син, мим.
2. | Это - аяты ясного Писания.
3. | Быть может, ты убиваешься от того, что они (т. е. многобожники) не веруют?
4. | Если Мы пожелаем, Мы ниспошлем им с неба [такое] знамение, что они покорно склонят пред ним головы.
5. | Ведь какое бы новое увещевание ни приходило к ним от Милостивого, они от него уклонялись.
6. | Они отвергли его (т. е. Коран), и вскоре к ним придут [истинные] вести о том, над чем они издевались.
7. | Неужели они не видят, сколько Мы взрастили на земле прекрасных существ?
8. | Воистину, во всем этом - знамение, но большая часть их не верует.
9. | Воистину, твой Господь - великий, милосердный.
10. | [Вспомним, Мухаммад], как твой Господь воззвал к Мусе: "Ступай к неправедным людям,
11. | народу Фир'ауна. Неужели они не устрашатся [Аллаха]?"
12. | [Муса] сказал: "Господи! Ведь я боюсь, что они отвергнут меня,
13. | что стеснится моя грудь и что язык мой не повернется. Так уж лучше пошли Харуна [к народу Фир'ауна].
14. | К тому же они обвиняют меня в преступлении, и я боюсь, что они убьют меня".
15. | [Аллах] сказал: "Нет! Ступайте вдвоем с Моими знамениями. Воистину, Мы будем слушать [их ответ] вместе с вами.
16. | Идите вдвоем к Фир'ауну и скажите: "Воистину, мы - посланники Господа миров.
17. | Так отпусти с нами сынов Исраила "".
18. | [Фир'аун] ответил: "Разве Мы не растили тебя в своем доме с младенческих лет? И разве ты не провел с нами годы жизни?
19. | Разве ты не сделал того, что сделал? Ты - неблагодарный человек".
20. | [Муса] ответил: "Я совершил то [преступление], когда был в числе заблудших.
21. | И я бежал от вас, когда мне стало боязно. А Господь мой даровал мне знание [различать добро от зла] и возвел меня в число посланников.
22. | И Ты ожидаешь от меня [благодарности] за оказанную милость, в то время как ты обратил в рабов сынов Исраила?"
23. | Фир'аун спросил: "Кто же Господь обитателей миров?"
24. | [Муса] ответил: "Господь небес и земли и того, что между ними, если вы уверуете".
25. | [Фир'аун] сказал тем, кто был около него: "Слышите ли вы?"
26. | [Муса] продолжал: "Ваш Господь и Господь ваших праотцев".
27. | [Фир'аун] сказал: "Воистину, [этот] посланник, который [якобы] послан к вам, - [полный] безумец".
28. | [Муса] сказал: "[Он] - Господь востока и запада и того, что между ними, если только вы разумеете".
29. | [Фир'аун] сказал: "Если ты будешь поклоняться иному богу кроме меня, то я заключу тебя в темницу".
30. | [Муса] ответил: "А если я сотворю перед тобой явное чудо?"
31. | [Фир'аун] сказал: "Так яви же его, если ты говоришь правду".
32. | [Муса] бросил свой посох, и тот на глазах превратился в змею.
33. | Он обнажил свою руку, и она стала белой для смотрящих.
34. | Фир'аун сказал приближенным, стоявшим возле него: "Воистину, он - искусный чародей.
35. | Он хочет увести вас из вашей страны своим колдовством. Что же вы посоветуете?"
36. | Они ответили: "Задержи его вместе с братом и пошли по городам гонцов,
37. | чтобы они привели к тебе всех искусных чародеев"...
38. | Чародеев собрали в назначенный день,
39. | и людям сказали: "Все ли вы здесь?
40. | Может быть, нам придется последовать за чародеями (т. е. Мусой и Харуном), если они одержат верх".
41. | Пришли чародеи и спросили Фир'ауна: "А будет ли нам награда, если мы одержим верх?"
42. | Он ответил: "Да. В таком случае вы будете в числе моих приближенных".
43. | Муса сказал чародеям: "Бросайте то, что вы намереваетесь бросить".
44. | Они бросили свои веревки и посохи и воскликнули: "Во имя величия Фир'ауна, воистину, мы одержим верх!"
45. | Тогда Муса бросил свой посох, и тот проглотил все, что они наколдовали.
46. | И чародеи пали ниц.
47. | Они сказали: "Мы уверовали в Господа [обитателей] миров,
48. | Господа Мусы и Харуна".
49. | [Фир'аун] спросил: "Так вы уверовали в Него, прежде чем я разрешил вам? Он (т. е. Муса), несомненно, - ваш предводитель, который обучил вас колдовству! Но скоро вы узнаете [последствия вашего своеволия]: я велю четвертовать и распять вас всех!"
50. | Они ответили: "Не беда! Воистину, мы обратимся к нашему Господу.
51. | Воистину, мы жаждем, чтобы Господь наш простил нам наши прегрешения за то, что мы уверовали раньше других".
52. | И Мы внушили Мусе: "Выступи [в путь] с Моими рабами ночью, ибо вас будут преследовать".
53. | Фир'аун разослал по городам сборщиков [войска]
54. | [и сказал]: "Их всего-то - жалкая кучка.
55. | Но они разгневали нас,
56. | и нам всем надо быть осмотрительными".
57. | Но Мы изгнали их из садов, [лишили] источников,
58. | сокровищ и достойного положения.
59. | Так [это было]. И Мы отдали все это во владение сынам Исраила.
60. | [Воинство Фир'ауна] начало преследовать их на восходе.
61. | Когда две рати увидели друг друга, последователи Мусы сказали: "Нас непременно настигнут".
62. | Муса воскликнул: "Никогда! Ибо мой Господь - со мной, и Он направит меня на прямой путь".
63. | Тогда Мы послали откровение Мусе; "Ударь своим посохом по морю". [Он ударил], и оно разверзлось, и каждая часть его вздыбилась, словно гора.
64. | Потом Мы приблизили [к разверзшемуся морю] рать Фир'ауна,
65. | а Мусу и всех, кто был с ним, Мы спасли.
66. | Остальных же Мы потопили.
67. | Воистину, во всем этом - знамение, но большинство их не верило [в это].
68. | Воистину, Господь твой - великий, милосердный.
69. | Возвести [, Мухаммад,] им повесть об Ибрахиме,
70. | когда он спросил своего отца и народ: "Чему вы поклоняетесь?"
71. | Они ответили: "Мы поклоняемся идолам и непрестанно молимся им".
72. | [Ибрахим] спросил: "Слышат ли [идолы], когда вы взываете к ним?"
73. | Помогают ли они вам или приносят вред?"
74. | Ответили: "Нет! Но мы видели, что и отцы наши поступали так же".
75. | [Ибрахим] спросил: "А поразмыслили вы о том, чему поклоняетесь
76. | вы и ваши праотцы?
77. | Они, несомненно, - мои враги, и не враг мне только Господь [обитателей] миров,
78. | который сотворил меня и ведет по прямому пути;
79. | который дает мне пищу и утоляет жажду;
80. | а когда заболею, Он исцеляет меня;
81. | который лишает меня жизни, а потом воскрешает;
82. | который, как я уповаю, простит мои прегрешения в Судный день.
83. | Господи! Даруй мне мудрость и причисли меня к праведникам,
84. | сохрани обо мне добрую молву в последующих поколениях;
85. | сделай меня одним из тех, кто наследует блаженный рай;
86. | прости моего отца, ибо он был в числе заблудших;
87. | не подвергай меня позору в День воскресения;
88. | в тот день, когда не пригодятся ни богатство, ни сыновья,
89. | кроме как тем, которые предстанут перед Аллахом с чистым сердцем".
90. | [В тот день, когда] рай будет близок к богобоязненным;
91. | [когда] заблудших поставят перед адом;
92. | [когда им] скажут: "Где же те, кому вы поклонялись,
93. | минуя Аллаха? Помогут ли они вам или [хотя бы] самим себе?"
94. | Ввергнуты будут они и заблудшие в ад,
95. | а также все полчища Иблиса.
96. | Они будут говорить, препираясь [между собой]:
97. | Клянемся Аллахом, мы ведь явно заблуждались,
98. | когда равняли вас с Господом [обитателей] миров.
99. | Ведь это нечестивцы совратили [с пути]!
100. | И нет у нас ни заступников,
101. | ни преданного друга.
102. | Если бы нас вновь вернули [в земной мир], то мы стали бы верующими!"
103. | Воистину, во всем этом - знамение, но тем не менее большая часть их не верует.
104. | И, воистину, твой Господь велик, милосерден.
105. | Народ Нуха отверг посланных [ангелов],
106. | когда их собрат Нух спросил: "Не устрашитесь ли вы [Аллаха]?
107. | Воистину, я - посланник к вам, достойный доверия.
108. | Так бойтесь же Аллаха и повинуйтесь мне.
109. | Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
110. | Так бойтесь же Аллаха и повинуйтесь мне".
111. | Они спросили: "Как же мы уверуем в тебя, если за тобой последовали самые жалкие люди?"
112. | Он ответил: "Не мне знать об их деяниях -
113. | только во власти Аллаха предъявить им счет, если вы [только] уразумеете.
114. | И я не тот, кто станет отгонять [от себя] верующих.
115. | Я - всего лишь явный увещеватель".
116. | Они ответили: "О Нух! Если ты не отступишь [от своих притязаний], то будешь побит камнями".
117. | Он воззвал: "Господи! Воистину, мой народ отверг меня.
118. | Так рассуди же нас и спаси меня и тех верующих, что последовали за мною".
119. | И Мы спасли его и тех, кто с ним, погрузив их в ковчег.
120. | Потом Мы потопили оставшихся.
121. | Воистину, во всем этом - знамение, но большая часть их - неверующие.
122. | Воистину, твой Господь - подлинно великий, милосердный.
123. | [Племя] 'ад отвергло [одного из] посланников,
124. | своего собрата Худа, когда он сказал им: "Неужели вы не страшитесь [Аллаха]?
125. | Воистину, я - посланник к вам, достойный доверия.
126. | Так страшитесь же Аллаха и повинуйтесь мне.
127. | Я не прошу у вас вознаграждения за это (т. е. за следование новой религии), ибо меня вознаградит только Господь [обитателей] миров.
128. | Неужели вы [и впредь] будете возводить на каждом пригорке диковинные изваяния, теша [свое тщеславие],
129. | и будете строить замки в надежде, что вы бессмертны,
130. | что будете владеть [ими всегда] и властвовать наподобие тиранов?
131. | Так бойтесь же Аллаха и повинуйтесь мне.
132. | Бойтесь даровавшего вам то, о чем вы [сами] знаете.
133. | Он даровал вам домашних животных и сыновей,
134. | сады и источники.
135. | Воистину, я опасаюсь, что вас накажут в великий [Судный] день".
136. | Они сказали: "Нам все равно, будешь ты увещевать или нет.
137. | Все это - лишь обычаи предков,
138. | и мы не подвергнемся наказанию".
139. | Они отвергли его, а Мы погубили их. Воистину, в этом - знамение, но большая часть их не веровала.
140. | И, воистину, твой Господь велик, милосерден.
141. | Самудиты отвергли [одного] из посланников,
142. | когда их брат Салих воззвал: "Неужели вы не устрашитесь [Аллаха]?
143. | Воистину, для вас я - посланник, достойный доверия.
144. | Так бойтесь же Аллаха и повинуйтесь мне.
145. | Я не прошу у вас вознаграждения за то, что вы последуете новой религии. Меня вознаградит только Господь [обитателей] миров.
146. | Пребудете ли вы в безопасности в этом мире,
147. | в садах и среди источников,
148. | среди нив и пальм с нежными плодами,
149. | искусно высекая в горах дома?
150. | Страшитесь же Аллаха и повинуйтесь мне!
151. | И не подчиняйтесь велению нечестивцев,
152. | которые творят беззаконие на земле и не творят добра".
153. | Они ответили: "Ты - не кто иной, как один из чародеев.
154. | Ты - всего лишь человек, как и мы. Так яви же чудо, если ты говоришь правду".
155. | [Салих] сказал: "Вот [вам чудо] - верблюдица. Водопой для нее и для вас - по определенным дням.
156. | Не причиняйте ей зла, а не то вас постигнет наказание в великий [Судный] день".
157. | Но они подрезали ей поджилки и потом раскаялись.
158. | Постигло их наказание. Воистину, в этом - знамение, но большинство их тем не менее не уверовали.
159. | Воистину, твой Господь - великий, милосердный.
160. | Народ Лута также отверг посланников,
161. | когда их собрат Лут спросил: "Неужели вы не страшитесь [Аллаха]?
162. | Воистину, я - посланник к вам, достойный доверия.
163. | Так бойтесь же Аллаха и повинуйтесь мне.
164. | Я не прошу у вас вознаграждения за следование новой религии, ибо вознаградит меня только Господь [обитателей] миров.
165. | Неужели вы будете восходить [на ложе] к мужчинам из числа обитателей миров (т. е. смертных),
166. | пренебрегая вашими женами, которых создал Господь для вас? Да, вы - преступные люди".
167. | Они ответили: "Если ты не перестанешь, о Лут, то будешь изгнан [из города]".
168. | [Лут] сказал: "Воистину, мне отвратительны ваши деяния.
169. | Господи! Спаси меня и мое семейство от того, что они творят".
170. | И Мы спасли его и его семью - всех,
171. | кроме старухи-жены, которая осталась [с грешниками].
172. | Потом Мы истребили остальных
173. | и низвергли на них дождь. Пагубен дождь, предназначенный для увещеваемых!
174. | Воистину, в этом - знамение, но большинство их не уверовало.
175. | Воистину, твой Господь - великий, милосердный.
176. | Обитатели ал-Айки отвергли посланников,
177. | когда Шу'айб сказал им; "Неужели вы не страшитесь [Аллаха]?
178. | Воистину, я - посланник к вам, достойный доверия.
179. | Бойтесь же Аллаха и повинуйтесь мне.
180. | Я не прошу у вас вознаграждения за следование новой религии. Вознаградит меня лишь Господь [обитателей] миров.
181. | Наполняйте меру полностью и не будьте в числе тех, кто недомеривает.
182. | Взвешивайте на точных весах,
183. | не убавляйте людям то, что им причитается, и не творите на земле беззакония и неправого дела.
184. | Бойтесь Того, кто сотворил вас и прежние народы".
185. | Они ответили: "Ты - всего лишь околдованный".
186. | Ты, как и мы, - не кто иной, как человек, и мы считаем тебя лжецом.
187. | Низринь же на нас осколок неба, если ты из тех, кто говорит правду".
188. | [Шу'айб] ответил: "Мой Господь лучше знает о том, что вы творите".
189. | Но они отвергли его, и их поразило наказание в день сени. Воистину, это было наказание великого [Судного] дня.
190. | Воистину, в этом - знамение, но большинство их не уверовало.
191. | Воистину, твой Господь - великий, милосердный.
192. | Воистину, Коран - послание Господа миров,
193. | с которым снизошел верный Дух
194. | на твое сердце, чтобы ты стал одним из увещевателей,
195. | [но] на ясном арабском языке.
196. | Воистину, он (т. е. Коран) содержится в писаниях древних народов.
197. | Разве для них не явилось знамением [для признания Корана] то, что ученые сынов Исраила знают его (т. е. Коран)?
198. | Если бы Мы ниспослали Коран кому-либо из не арабов
199. | и [если бы] он возвестил его им, то они не уверовали бы в него.
200. | Так Мы внедряем неверие в сердца грешников.
201. | Они не уверуют в него (т. е. Коран), пока их не постигнет мучительное наказание.
202. | И оно поразит их неожиданно, так что они и не почувствуют [его приближения].
203. | И тогда они возопят: "Разве не будет нам отсрочки?"
204. | Неужели они спешат [, чтобы настигло их] Наше наказание?
205. | Думал ли ты [, Мухаммад,] о том, что если бы Мы одаривали их мирскими благами многие годы,
206. | а потом их постигло бы обещанное,
207. | то не избавили бы их [от наказания мирские блага], которыми они пользовались?
208. | Мы не подвергали гибели ни одного поселения, не [послав прежде] туда увещевателей,
209. | [которые] наставляли бы. И Мы не были несправедливы.
210. | Не нисходили с Кораном шайтаны -
211. | это не подобает им, да и не могут они,
212. | ибо им запрещено слушать [Коран].
213. | И не взывай наряду с Аллахом к другому богу, а не то будешь в числе наказанных.
214. | Увещевай своих ближайших родственников
215. | и простри крылья своего [благоволения] над теми из верующих, кто следует за тобой.
216. | Если же они ослушаются тебя, то скажи: "Я непричастен к тому, что вы вершите"-
217. | И уповай на Великого, Милостивого,
218. | который видит, когда ты стоишь на молитве
219. | и совершаешь обрядовые движения среди бьющих челом.
220. | Ведь Он - слышащий, знающий.
221. | Поведать ли вам о том, к кому нисходят шайтаны?
222. | Они нисходят к каждому грешному лжецу,
223. | прислушиваются [к ангелам], но большинство их - лжецы
224. | За поэтами же следуют сбившиеся с [правого] пути.
225. | Разве ты не видишь, что они скитаются по всем долинам
226. | и разглагольствуют о том, чего не совершают,
227. | за исключением тех, которые уверовали, вершили добрые деяния, поминали многократно Аллаха и защищались от притеснителей неверных. А притеснители скоро узнают, какой поворот [судьбы] их ожидает.


27. Муравьи

Сура 27: Муравьи |

Во имя Аллаха, Милостивого, Милосердного.

1. | Та, син. Это - аяты Корана, ясного Писания,
2. | руководство [к прямому пути] и добрая весть для уверовавших,
3. | которые совершают обрядовую молитву, вносят закат и веруют в будущую жизнь.
4. | Воистину, тем, которые не веруют в будущую жизнь, Мы представили их деяния в прекрасном свете, так что они блуждают в растерянности.
5. | Они - те, которым уготовано наихудшее наказание, а в будущей жизни они - потерпевшие наибольший урон.
6. | Воистину, ты [, Мухаммад,] обретаешь Коран от Мудрого, Знающего.
7. | [Вспомни, Мухаммад,] как Муса сказал своему семейству: "Воистину, я вижу огонь. Я принесу вам весть о нем или горящую головню. Может быть, вы обогреетесь".
8. | Когда он подошел к огню, раздался глас: "Благословен тот, кто в огне и кто вблизи него. Пречист Аллах, Господь [обитателей] миров!
9. | О Муса"! Воистину, Я - Аллах, великий, Мудрый.
10. | А ты брось свой посох!" Когда Муса [бросил и] увидел, что посох извивается, словно змея, он бросился назад без оглядки. [Аллах сказал]: "О Муса! Не бойся, ибо предо Мною не следует бояться посланникам.
11. | [Бояться надлежит лишь тем], кто совершил беззаконие. А если после злодеяния он совершит взамен доброе деяние, то Я ведь - прощающий, милосердный.
12. | Сунь свою руку за пазуху, и она станет [совершенно] белой, безо всякого пятна, - [это одно] из девяти знамений для Фир'ауна и его народа, ибо они - грешный народ".
13. | Когда же Наши явные знамения были представлены перед ними, они заявили: "Это - очевидное колдовство".
14. | Они отвергли их неправедно и кичась, хотя в душе они убедились в [истинности] их. Посмотри же, чем кончили творящие беззаконие!
15. | Мы даровали знание Давуду и Сулайману, и они сказали: "Хвала Аллаху, который возвысил нас над многими из Своих уверовавших рабов".
16. | Сулайман наследовал Давуду и сказал: "О люди! Мы были обучены языку птиц, и нам были дарованы все блага. Воистину, это и есть явное благоволение [Аллаха]".
17. | К Сулайману были призваны его войска из джиннов, людей и птиц, и они были разделены [на дружины], и им [был дан приказ] двинуться в поход.
18. | Когда они прибыли в долину муравьев, одна муравьиха сказала: "О муравьи! Спрячьтесь в ваших муравейниках, чтобы Сулайман и его воины не растоптали вас ненароком".
19. | Сулайман улыбнулся, засмеялся от ее слов и сказал: "Господи! Внуши мне благодарность за милость Твою, оказанную мне и моим родителям. [Внуши мне] вершить добро, которым Ты будешь доволен. Прими меня Твоей милостью в число Твоих праведных рабов".
20. | [Однажды Сулайман] разглядывал птиц и спросил: "Что со мной? Почему я не вижу удода? Может быть, его нет?
21. | Я непременно накажу его сурово или отрежу ему голову, если он не приведет убедительного оправдания".
22. | [Сулайман] прождал недолго, [и прилетел удод] и сказал: "Я узнал о том, чего ты не ведаешь. Я прибыл к тебе из Сабы с достоверными сведениями.
23. | Воистину, я обнаружил там женщину, которая владычествует над ними, ей даровано все, и ей принадлежит великий трон.
24. | Я узнал, что она и ее народ поклоняются солнцу вместо Аллаха. Шайтан представил им их деяния в прекрасном свете, сбил их с правого пути - так что они не идут прямым путем,
25. | чтобы они не поклонялись Аллаху, который выводит [на свет] все, что сокрыто на небесах и на земле, который знает то, что вы скрываете, и то, что вы говорите открыто.
26. | [Он] - Господь, кроме которого нет бога, Господь великого трона".
27. | [Сулайман] сказал: "Мы посмотрим, говоришь ли ты правду или лжешь.
28. | Ступай с этим моим посланием и брось его им. Потом отвернись [от них] и погляди, что они ответят".
29. | [Удод доставил царице письмо от Сулаймана. Прочитав,] она сказала: "О знатные мужи! Воистину, мне доставлено письмо достохвальное.
30. | Оно ведь от Сулаймана, и в нем [говорится]: ".
31. | Не превозноситесь передо мною и предстаньте передо мною покорными"".
32. | [Царица] сказала: "О знатные мужи! Подскажите мне решение в моем деле. Я никогда не принимала окончательного решения без вашего [совета] ".
33. | [Вельможи] ответили: "У нас есть сила и великая мощь. А решать - тебе. Поразмысли и прими решение".
34. | [Царица] сказала: "Воистину, цари, когда вторгаются в какую-либо страну, разоряют ее и превращают знатных мужей в униженных. Так поступают они.
35. | Но я пошлю им дары и буду ждать, с чем вернутся послы".
36. | Когда [посланец царицы] прибыл к Сулайману, царь сказал: "Неужели вы хотите ублаготворить меня богатством? То, что Даровал мне Аллах, лучше того, что даровал вам. Да, вы гордитесь своими дарами.
37. | Воротись к ним, [посланец], а мы нагрянем с войском, перед которым они не устоят, и изгоним их из страны униженными и презренными".
38. | [Потом Сулайман] сказал: "О знатные мужи! Кто из вас принесет ее (царицы) трон, до того как они предстанут передо мной покорными?"
39. | Некий ифрит из джиннов сказал: "Я принесу его тебе, до того как встанешь со своего места. Ведь я в этом силен и достоин доверия".
40. | А тот, у которого было знание из Писания, сказал: "Я принесу его тебе в мгновение ока". Когда [Сулайман] увидел установленный перед ним [трон царицы], он подумал: "Это - милость Господа моего, ниспосланная, чтобы испытать меня: благодарен ли я [по природе] или же неблагодарен. Кто благодарен, тому пойдет на пользу его благодарность. А кто неблагодарен, то ведь Аллах - всевластный, великодушный".
41. | [Потом Сулайман] сказал: "Переделайте для нее этот трон, и мы посмотрим, следует ли она прямым путем или же она из тех, кто не идет по прямому пути".
42. | Когда [царица Сабы] прибыла, ее спросили: "Таков ли твой трон, как этот?" Она ответила: "Да, будто он самый и есть ", [И сказал Сулайман:] "Нам дано было знание до этого испытания, и мы были предавшимися [Аллаху]".
43. | Ее удерживало [от поклонения Аллаху] то, чему она поклонялась вместо Аллаха, ибо она принадлежала к народу неверному.
44. | Ей сказали: "Войди во дворец". Когда она взглянула, ей показалось, что [перед ней] водная пучина, и она обнажила ноги до колен, [приподняв платье]. [Сулайман] сказал: "Это высокий дворец, вымощенный стеклом". [Царица Сабы] воскликнула: "Господи! Воистину, я нанесла урон самой себе, [ныне] же вместе с Сулайманом предаюсь Аллаху, Господу [обитателей] миров".
45. | Мы послали к племени Самуд их брата Салиха с наказом: "Поклоняйтесь Аллаху", но они распались на два препирающихся толка.
46. | [Салих] сказал: "О мой народ! Почему вы стремитесь больше ко злу, нежели к добру? Почему вы не просите прощения у Аллаха? Быть может, вас бы помиловали".
47. | [Самудиты] ответили: "Мы видим дурное предзнаменование в тебе и в тех, кто с тобою". [Салих] сказал: "Ваше дурное предзнаменование [зависит] от Аллаха. Да, вас подвергают испытанию".
48. | В городе было девять человек, которые творили на земле нечестие и не вершили добра.
49. | Они сказали: "Поклянитесь друг другу Аллахом, что, мол, мы ночью нападем на Салиха и его семью, а потом объявим его ближайшему родственнику: "Мы не присутствовали при убиении его семьи, и мы говорим правду"".
50. | Они замыслили коварство, и Мы замыслили [в отместку], но они не ведали [об этом].
51. | И посмотри же, каков был исход их коварства! Мы искоренили их вместе со всем народом.
52. | Вот [перед вами] их дома, разрушенные за чинимые ими насилия. Воистину, в этом - знамения для людей знающих.
53. | А тех, которые уверовали и были богобоязненными, Мы спасли.
54. | [Вспомни, Мухаммад], как Лут сказал своему народу: "Неужели же вы будете вершить мерзости в здравом уме?
55. | Неужели вы будете вожделеть мужчин вместо женщин? Да, вы люди безрассудные!"
56. | Эти люди не нашли другого ответа, кроме призыва: "Изгоните семью Лута из вашего города, ибо он и семейство его - праведники, [не нам чета] ".
57. | Мы спасли его вместе с семьей, кроме жены его, которой Мы предопределили остаться в числе нечестивцев.
58. | Мы низвергли на них [каменный] дождь. Ужасен дождь сей для тех, кого увещевают!
59. | Скажи, [Мухаммад]: "Хвала Аллаху и мир Его рабам, которых Он избрал. Аллах лучше или те, кому вы поклоняетесь наряду с Ним?
60. | [Идолы лучше] или Тот, кто создал небеса и землю, низвел для вас с неба дождь, при помощи которого Мы вырастили прекрасные сады, [в то время как] вы не могли вырастить ни одного дерева? Есть ли какой-либо [другой] бог наряду с Аллахом?" Но они - люди, которые уклоняются [от правого пути].
61. | [Скажи: "Они лучше] или Тот, кто сделал землю жилищем, провел по ней реки, воздвиг неколебимые горы и установил преграду между водами пресными и солеными? Есть ли какой-либо [другой] бог наряду с Аллахом?" Но большая часть их не ведает об этом.
62. | [Скажи: "Они лучше] или Тот, кто удовлетворяет мольбу страждущего, когда он взывает к Нему, устраняет зло и назначает вас на земле наследниками? Есть ли какой-либо [другой] бог наряду с Аллахом? Мало вы призадумываетесь!"
63. | [Скажи: "Они лучше] или Тот, кто ведет вас прямым путем во тьме суши и моря? Кто направляет ветры доброй вестью перед Своей милостью? Есть ли какой-либо [другой] бог наряду с Аллахом?" Превыше Аллах тех, кому [неверные] поклоняются [наряду с Ним]!
64. | [Скажи: "Они лучше] или Тот, кто порождает начало творения и потом повторяет его, кто дает нам пропитание с неба и земли? Есть ли какой-либо [другой] бог наряду с Аллахом?" Скажи: "Приведите ваши доводы, если вы говорите правду".
65. | Скажи: "Из тех, кто на небесах и на земле, только Аллах ведает сокровенное, а [люди] не знают даже, когда их воскресят.
66. | Более того, [люди] не познали [сути] будущей жизни, они терзаются сомнениями относительно нее, они слепы перед ней".
67. | Неверные говорят: "Неужели мы и наши отцы, после того как превратимся в прах, поднимемся [живыми] из могил?
68. | Это было обещано нам и нашим отцам уже давно. Но это - всего лишь сказки древних людей".
69. | Отвечай [, Мухаммад]: "Побродите по земле - и вы увидите, чем кончили грешники".
70. | Не скорби ты о них и не тревожься из-за козней, которые они замышляют.
71. | Они спрашивают: "Когда же настанет обещанное, если вы говорите правду?"
72. | Отвечай [, Мухаммад]: "Быть может, уже приближается к вам то, что вы хотите ускорить".
73. | Воистину, твой Господь оказывает милость людям, но большинство их неблагодарно.
74. | Воистину, твой Господь доподлинно знает то, что таят они в сердце своем, и то, чего они не скрывают.
75. | И нет ни на небесах, ни на земле ничего сокровенного, чего бы не было в ясной книге [небесной].
76. | Воистину, этот Коран разъясняет сынам Исраила большую часть того, о чем они препираются друг с другом.
77. | Воистину, Коран - руководство к прямому пути и милость для верующих.
78. | Воистину, твой Господь рассудит между ними Своим [правым] судом. Он - великий, знающий.
79. | Уповай же на Аллаха, ибо ты придерживаешься явной истины.
80. | Воистину, ты не заставишь услышать [твой] призыв ни мертвеца, ни глухого, [тем более] когда они поворачивают назад.
81. | Ты не выведешь слепых из [тьмы] заблуждения на прямой путь. Ты можешь заставить слушать только тех, кто верует в Наши знамения и кто предался [Аллаху].
82. | Когда же настигнет их [Наш] приговор, Мы выведем к ним из земли некое животное, которое провозгласит, что они (т. е. не обратившиеся) не верили в Наши знамения.
83. | [Подумай, Мухаммад,] о том дне, когда Мы соберем из каждой общины толпу из тех, кто отвергал Наши знамения, и распределим их по группам.
84. | Когда они предстанут [перед Аллахом], Он спросит: "Неужели вы отвергли Мои знамения, не постигнув [их смысла]? Так что же вы делали?"
85. | Падет на них приговор за их бесчинства, и они слова не вымолвят [в оправдание].
86. | Разве они не удостоверились в том, что Мы создали ночь временем отдохновения для них и день - временем освещения [их деяний]? Во всем этом - знамения для верующих.
87. | [Помни, Мухаммад], о том дне, когда прозвучит трубный глас. И тогда устрашатся те, кто на небесах и на земле, кроме тех, к кому благоволит Аллах. И все предстанут перед Ним покорно.
88. | И ты увидишь, что горы, которые ты считал неколебимыми, движутся, словно [легкие] облака, сотворенные Аллахом, который исполнил все в совершенстве. Воистину, Он ведает о том, что вы вершите.
89. | Те, кто предстанет в тот день с добрыми деяниями, будут вознаграждены большим, [чем эти деяния], и не изведают никакого страха.
90. | А те, кто предстанет с дурными деяниями, будут повергнуты в огонь [со словами]: "Так воздается вам по делам вашим!"
91. | [Скажи, Мухаммад]: "Мне велено только поклоняться Господу этого города (т. е. Мекки), который он провозгласил запретным. Все сущее принадлежит Ему, мне же велено предаться [Аллаху]
92. | и возвещать Коран". Тот, кто идет прямой дорогой, идет на пользу себе. А тому, кто сошел [с прямого пути], скажи: "Я - только увещеватель".
93. | [Скажи]: "Хвала Аллаху. Он явит вам Свои знамения, и вы узнаете их. А Господь осведомлен о том, что вы творите".


28. Рассказ

Сура 28: Рассказ |

Во имя Аллаха, Милостивого, Милосердного.

1. | Та, син, мим.
2. | Это - аяты ясного Писания.
3. | Мы доподлинно провозгласим тебе для верующих людей повесть о Мусе и Фир'ауне.
4. | Воистину, Фир'аун возгордился на земле (египетской) и разделил ее жителей на (разные) части (т. е. сословия). Одних он ослаблял, убивая их (новорожденных) сынов и оставляя в живых (новорожденных) женского пола. Воистину, он был из тех, кто творил нечестие.
5. | Но Нам было угодно оказать милость тем, кто был унижен на земле (египетской), сделать их предводителями и наследниками. (богатств Фир'ауна).
6. | Даровать им власть на земле и явить Фир'ауну, Хаману и их воинству то, чего они опасались.
7. | Через откровение Мы внушили матери Мусы: "Корми его грудью. Когда же станешь за него опасаться, брось его в реку. Не бойся и не скорби (из-за этого): воистину, Мы вернем его тебе и сделаем одним из посланников".
8. | Люди Фир'ауна подобрали (младенца), чтобы он стал им врагом и [причиной] горя, ибо Фир'аун, Хаман и их воины были грешниками.
9. | Жена Фир'ауна сказала: "[Он будет] усладой очей для меня и тебя. Не убивайте его: быть может, он окажется полезным для нас или же мы усыновим его". Но они не ведали [грядущего].
10. | И сердце матери Мусы освободилось [от тревоги]. Она чуть было не призналась [в том, что это - ее сын], если бы Мы не дали сил ее сердцу, чтобы она веровала.
11. | Она сказала сестре Мусы: "Следуй всюду за ним". И та наблюдала за ним издали, в то время как они (т. е. окружение Фир'ауна) не ведали об этом.
12. | А раньше Мы запретили для него кормилиц, и [сестра] спросила: "Может быть, я найду вам какую-нибудь семью, которая будет заботиться о нем и хорошо с ним обращаться?"
13. | И Мы вернули младенца к матери, чтобы утешились ее глаза, чтобы она не горевала и знала, что обещание Аллаха непреложно. Но ведь большая часть их (т. е. неверных) не ведает [об этом].
14. | Когда же [Муса] возмужал и обрел силу, Мы даровали ему мудрость и знание. Так Мы вознаграждаем тех, кто творит добро.
15. | Вошел [однажды] Муса в город, когда его жители отдыхали, и набрел на двух мужей, которые дрались друг с другом. Один был из его народа, другой - из врагов. Тот, который был из его народа, воззвал к Мусе о помощи против того, кто был из врагов. И Муса прикончил его (т. е. египтянина) ударом кулака и сказал: "Это из деяний шайтана, ибо он -явный враг, совращающий [с пути истины]".
16. | [Далее] он продолжал: "Господи! Я согрешил против самого себя. Так прости же меня!" И Он простил его, ибо Он - прощающий, милосердный.
17. | [Муса] воззвал: "Господи, за то, что Ты оказал мне такую милость, я никогда не буду на стороне преступников".
18. | На другой день утром он вышел в город, с опаской оглядываясь [по сторонам], как вдруг тот, кто попросил у него помощи накануне, вновь воззвал о подмоге. Но Муса только ответил: "Ты явно сошел с пути истины".
19. | И когда [Муса] захотел наброситься на их общего врага, тот сказал: "О Муса! Неужели ты хочешь убить меня, как убил человека вчера? Воистину, ты хочешь только бесчинствовать на земле, а не хочешь быть в числе тех, кто творит благое дело".
20. | Тут прибежал муж с окраины города и воскликнул: "О Муса! Знатные люди договариваются о том, чтобы убить тебя. И я советую тебе уходить из города".
21. | Муса бежал [из города], оглядываясь с опаской, взывая [к Аллаху]: "Господи! Спаси меня от людей нечестивых!"
22. | Когда Муса двинулся в сторону Мадйана, он сказал: "Быть может, Господь мой выведет меня на верный путь".
23. | Когда, наконец, [Муса] прибыл к колодцу в Мадйане, он обнаружил там людей, которые поили [скот]. Неподалеку от них он увидел двух женщин, которые отогнали в сторону [овец]. Он спросил: "У вас все в порядке?" Они ответили: "Мы подождем, пока пастухи не отойдут [от колодца], а потом напоим [наших овец]. Отец-то у нас очень старый, [и нам приходится все делать самим]".
24. | [Муса] напоил [овец] за них, потом отошел в тень и сказал: "Господи! Воистину, я нуждаюсь в любом благе, которое Ты ниспошлешь мне".
25. | Вскоре одна из двух [дев] подошла к нему тихой поступью и сказала: "Мой отец зовет тебя, чтобы уплатить за то, что ты напоил [наших овец]". Когда [Муса] пришел к отцу и поведал ему свою историю, тот молвил: "Не бойся. Ты спасся от нечестивцев".
26. | Одна из дочерей сказала: "Отец мой! Найми его, он - лучше других, кого бы ты ни нанял. Он - сильный и достойный доверия".
27. | [Отец] сказал: "Воистину, я хочу сочетать тебя браком с одной из моих дочерей этих на условии, что ты наймешься ко мне на восемь лет. Если же ты останешься на десять лет, то это - как пожелаешь. Я не намерен предлагать тебе трудные условия, и ты убедишься, если на то будет воля Аллаха, что я - праведный человек".
28. | [Муса] ответил: "Будем считать, что это решено. Какой бы из этих сроков я ни отработал, пусть ко мне не будет притязаний. И пусть Аллах будет порукой нашему уговору".
29. | Когда Муса отработал свой срок и двинулся в путь со своей семьей, он увидел огонь на склоне горы [Синай]. Он сказал своим родным: "Подождите здесь: я увидел огонь. Возможно, мне удастся разузнать что-нибудь о нем или принести вам горящую головню, чтобы вы немного обогрелись".
30. | Когда он подошел к огню, то услышал зов из кустов, что росли на правой стороне долины в благословенном месте: "О Муса! Воистину, Я - Аллах, Господь [обитателей] миров.
31. | Брось твой посох!" [Он бросил] и вдруг увидел, что посох извивается, словно змея. И он пустился прочь без оглядки. [Снова раздался глас]:"О Муса! Подойди и не бойся, ибо ты из тех, кто в безопасности.
32. | Сунь свою руку за пазуху, и, когда вынешь, она будет белой, без пятен [проказы. А теперь] скрести руки на груди без страха. Оба эти [действия] - доказательства [твоей пророческой миссии] от твоего Господа для Фир'ауна и его приближенных. Воистину, они - грешные люди".
33. | [Муса] сказал: "Господи! Ведь я убил человека их племени, и я боюсь, что они убьют меня.
34. | К тому же мой брат Харун более красноречив, чем я. Пошли же его со мною соратником, чтобы он подтвердил мое [назначение]. Я боюсь, что они обвинят меня во лжи".
35. | [Аллах] сказал: "Мы укрепим твою десницу твоим братом, и Мы даруем вам победу, и они не смогут причинить вам вреда благодаря Нашим знамениям. Вы оба и те, кто последует за вами, одержите верх".
36. | Когда Муса явился к ним с Нашими ясными знамениями, они заявили: "Это - всего лишь измышленное колдовство, и мы не слышали об этом [в рассказах] о наших праотцах".
37. | Тогда Муса сказал: "Мой Господь лучше знает, кто прибыл от Него с руководством к прямому пути и кому достанется [рай] в будущей жизни. Воистину, не преуспеют те, кто творит беззаконие".
38. | Фир'аун сказал: "О приближенные [мои]! Я не знаю для вас иного бога, кроме меня. Затопи же, Хаман, огонь над глиной и воздвигни для меня башню, и я, быть может, поднимусь к богу Мусы. Но я думаю, что он - лжец".
39. | И возгордился Фир'аун и его войско на земле безо всякого права [на то], полагая, что не предстанут перед Нами.
40. | И Мы покарали его вместе с войском, повергнув их в море. Подумай же [, Мухаммад,] каков был исход тех, кто творил беззаконие.
41. | И Мы сделали их предводителями, зовущими [людей] к [адскому] огню, и в День воскресения не будет им помощи.
42. | В этом мире Мы предали их проклятию, а в День воскресения они будут презираемы.
43. | После того как Мы подвергли гибели первые поколения [грешников], Мы даровали Мусе писание как наглядное знамение для людей, руководство к прямому пути и милости, в надежде, что они запомнят [его] как назидание.
44. | Ты же [, Мухаммад,] не был на западном склоне [горы Синай], когда Мы наделили Мусу пророческой миссией, ты не был в числе присутствовавших там.
45. | Но [после Мусы] Мы сотворили [много] поколений, над которыми миновали века. Не жил ты и среди жителей Мадйана, возвещая им Наши знамения, но Мы [непрестанно] отправляли посланцев [к тебе с вестями о прежних общинах].
46. | Ты не был на склоне горы [Синай], когда Мы подали глас [Мусе, чтобы поведать об этом], но [ты отправлен посланником] милостью Господа твоего, чтобы ты увещевал народ, к которому до тебя не приходил увещеватель; быть может, они запомнят наставление.
47. | И если бы не так, то, когда их постигнет наказание за то, что вершили их десницы, они сказали бы: "Господи наш! О, если бы Ты отправил к нам посланника, чтобы мы последовали за Твоими знамениями и стали бы верующими!"
48. | Когда же явилась к ним от Нас истина, они заявили: "Почему ему не даровано то же самое, что и Мусе?" Но разве прежде они! не отвергли то, что было даровано Мусе? Ведь они [тогда] сказали: "[И то и другое] - два колдовства, которые подкрепляют друг друга". И они присовокупили: "Воистину, мы во все это не верим".
49. | Скажи [, Мухаммад]: "Представьте же писание от Аллаха, которое лучше вело бы к прямому пути, чем эти оба (т. е. Коран и Тора), чтобы я последовал за ним (т. е. Писанием), если вы правдивы".
50. | Если они не ответят тебе, то знай, что они повинуются только своим [низменным] страстям. А кто более заблудший, чем тот, кто следует своим страстям, не будучи ведомым Аллахом к прямому пути? Воистину, Аллах не наставляет на прямой путь творящих беззаконие.
51. | Мы ниспослали к ним слово (т. е. Коран) в надежде, что они образумятся.
52. | Некоторые, которым Мы даровали писание до Корана, уверовали в него [также].
53. | Когда им провозглашают [Коран], они говорят: "Мы уверовали в него, он действительно истина от Господа нашего. Воистину, мы и прежде были предавшимися [Аллаху]".
54. | И будут они вознаграждены дважды за то, что были терпеливы, отвращали зло добром и делали жертвоприношения из того, чем Мы наделили их;
55. | [за то, что], слыша суетные речи, они отвращаются от них и говорят: "Наши дела - нам, ваши деяния - вам. Мир вам! Мы не общаемся с невеждами".
56. | Воистину, ты не сможешь наставить на прямой путь тех, кого любишь. Это Аллах ведет прямым путем, кого пожелает, и Он лучше знает тех, кто ступил на прямой путь.
57. | [Мекканцы] сказали [Мухаммаду]: "Если мы вместе с тобой примем руководство к прямому пути, то нас изгонят из нашей земли". Но разве Мы не закрепили за ними безопасного святилища, к которому привозят всевозможные плоды, ниспосланные Нами? Но большая часть их не ведает [об этом].
58. | Сколько [жителей] поселений, обольщенных земными благами, Мы погубили! И обиталища их ныне опустели. И Мы наследовали все это.
59. | Твой Господь не разрушал городов, пока не посылал в главный из них посланника, который возглашал им Наши знамения. И Мы подвергали разрушению только те поселения, жители которых были нечестивцами.
60. | То, что даровано вам [в этом мире], - это всего лишь услады здешней жизни и ее [суетные] прикрасы. А то, чем награждает Аллах, - лучшее и вечное. Неужели вы не разумеете?
61. | Неужели тот, кому Мы дали доброе обещание, [исполнение] которого он обретет, равен тому, кто получил от Нас во [временное] пользование блага здешней жизни и кто впоследствии, в День воскресения, предстанет [перед Нами]?
62. | В тот день [Аллах] воззовет к ним и спросит: "Где те, которым вы поклонялись наряду со Мной и которых вы мнили [богами]?"
63. | Те, относительно которых приговор [Аллаха] исполнится, скажут: "Господи наш! Это те, которых мы совратили с пути. Мы совратили их подобно тому, как сами мы сбились с пути. Мы отрекаемся от них перед Тобой: они не поклонялись нам".
64. | [Им] скажут: "Зовите тех, кому вы поклонялись наряду с Аллахом". Они позовут их (т. е. идолов), но те не откликнутся [на зов], и воззвавших постигнет наказание. О, если бы они были на прямом пути!
65. | И [подумай, Мухаммад,] о том дне, когда [Аллах] воззовет к ним, говоря: "Что вы ответили [Моим] посланникам?"
66. | И в тот день события [прошлых дней] не придут им на ум и не смогут они расспрашивать друг друга.
67. | А тот, кто раскаялся, уверовал и творил праведные дела, быть может, будет в числе спасшихся.
68. | Твой Господь [, Мухаммад,] создает, что пожелает, и избирает, [кого пожелает], а у них нет выбора. Пречист Аллах, и превыше [Он] тех, кому поклоняются наряду с Ним.
69. | Господь знает, что утаивают их сердца и что являют.
70. | Он - Аллах. Нет бога, кроме Него. Ему - хвала в этой жизни и в будущей. За Ним - решение, и к Нему вы будете возвращены.
71. | Скажи, [, Мухаммад]: "Отвечайте, если Аллах продлит вам ночь до Дня воскресения, то какой бог, кроме Аллаха, сможет даровать вам свет? Неужели вы не прислушаетесь [к истине]?"
72. | Скажи: "Отвечайте, если Аллах продлит вам день до Дня воскресения, то какой бог, кроме Аллаха, сможет даровать вам ночь, чтобы вы отдыхали во время нее? Неужели вы не разумеете?"
73. | По милости Своей Он сотворил для вас ночь и день, чтобы вы отдыхали ночью и усердствовали в поисках Его щедрот [днем], - быть может, вы будете благодарны.
74. | [Подумай, Мухаммад,] о том дне, когда Он воззовет к ним (т. е. многобожникам) и скажет: "Где те, которым вы поклонялись наряду со Мной и которых вы мнили [богами]?"
75. | Из каждой общины Мы призвали одного свидетеля и сказали: "Приведите ваши доказательства!" И тогда они уразумели, что истину знает только Аллах. И они лишатся того, что они измышляли.
76. | Воистину, Карун был из того же народа, что и Муса, но он притеснял его (т. е. народ). Мы же даровали ему так много сокровищ, что под ключами от них изнывал целый отряд силачей. И тогда [люди] из его народа сказали ему: "Не ликуй [в самообольщении], ибо Аллах не любит кичливых.
77. | А при помощи того, что Аллах даровал тебе, стремись обрести обитель будущей жизни. Не пренебрегай и долей твоей в этом мире, твори добро, подобно тому как Аллах сотворил добро для тебя, и не стремись к бесчинству на земле, ибо Аллах не любит бесчинствующих".
78. | [Карун] ответил: "То, что даровано мне, [даровано] за мое умение". Неужели он не знал, что Аллах до него погубил [целые] поколения, которые превосходили его мощью и богатством? Подобных грешников даже допрашивать не станут [в Судный день].
79. | [Карун] вышел к своему народу во всем великолепии. Те, которые жаждут [благ] этого мира, сказали: "О, если бы и нам было даровано то же, что Каруну! Воистину, у него - великий удел!"
80. | А те, которым было даровано знание, сказали: "Горе вам! Аллах лучше вознаграждает тех, кто уверовал и творил праведное дело. И обретут награду только терпеливые".
81. | И тогда Мы повелели земле поглотить Каруна и дом его. Не было у него сподвижников, которые помогли бы ему против Аллаха, и сам он не смог помочь себе.
82. | А те, которые еще вчера завидовали его положению, наутро сказали: "Горе! Аллах дарует удел щедро или умеренно тому из Своих рабов, кому пожелает. Если бы Аллах не был милостив к нам, то [земля по Его воле] поглотила бы нас. Горе! И в самом деле неверные не преуспеют".
83. | Будущий мир Мы даруем [лишь] тем, кто не стремится к высокому положению на земле, а также к нечестию. [Счастливый] исход - только богобоязненным.
84. | Тому, кто творил добро, воздается наилучшим образом. Если же кто-либо вершил зло, то ему воздадут в меру содеянного.
85. | Воистину, тот, кто сделал для тебя обязательными [предписания] Корана, непременно возвратит тебя туда, куда все возвращаются. Скажи, [Мухаммад]: Господь мой лучше знает, кто вступил на прямой путь, а кто находится в явном заблуждении.
86. | Ты [, Мухаммад,] и не ожидал, что тебе будет ниспослано Писание, иначе как по милости твоего Господа. Так не поддерживай же неверных.
87. | И пусть [неверные] не отвратят тебя от [предписаний] аятов Аллаха после того, как они ниспосланы тебе. Взывай же к своему Господу и не будь в рядах многобожников.
88. | Не взывай наряду с Аллахом к другому богу. Нет бога, кроме Него! Все сущее тленно, кроме Него. За ним - решение, и к Нему вы будете возвращены.


29. Паук

Сура 29: Паук |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф, лам, мим.
2. | Неужели люди полагают, что их оставят в покое и не подвергнут испытанию только за то, что они скажут: "Мы уверовали"?
3. | Мы подвергали испытанию и тех, кто жил задолго до них. Ведь Аллах знает [наперечет] тех, которые правдивы, и тех, которые лживы.
4. | Неужели те, которые вершат злые деяния, полагают, что они спасутся от Нашего наказания? Плохо же они разумеют!
5. | Если кто-либо надеется предстать перед Аллахом, то пусть знает, что предопределенный Аллахом срок непременно наступит. Он - слышащий, ведающий.
6. | Кто радеет [на пути Аллаха], тот старается на пользу себе. Воистину, Аллах не нуждается в [обитателях] миров!
7. | А тем, которые уверовали и творили добрые деяния, Мы простим их [прежние] дурные деяния и обязательно дадим большую награду, чем они заслужили.
8. | Мы заповедали человеку относиться по-доброму к родителям. А если они будут настаивать, чтобы ты поклонялся наряду со Мной другим богам, о чем ты не ведаешь, то не слушайся их. Ко Мне вы вернетесь, и тогда Я расскажу вам о том, что вы вершили.
9. | А тех, которые уверовали и творили добрые деяния, Мы включим в [ряды] праведных.
10. | Среди людей есть и такие, которые утверждают: "Мы уверовали в Аллаха". Когда же они страдают из-за [преданности] Аллаху, то они людское притеснение равняют с наказанием Аллаха. Если же ты [, Мухаммад,] одержишь победу по [воле] твоего Господа, то они непременно скажут: "Воистину, мы были вместе с вами". Но не Аллаху ли ведомо о том, что в сердцах обитателей миров?
11. | Аллах доподлинно знает тех, кто уверовал, и доподлинно знает мунафиков.
12. | Те, которые не уверовали, говорят тем, которые веруют: "Следуйте по нашему пути, и тогда мы понесем [бремя] ваших грехов". Но ведь они никак не могут взять на себя [бремя] их грехов. Несомненно, они лгут.
13. | Они непременно понесут свое бремя и вместе с ним -бремя [совращения других], и их призовут к ответу в День воскресения за то, что они измышляли.
14. | Мы послали задолго до этого Нуха к его народу, и он пробыл среди них тысячу лет без пятидесяти годов. Их постиг потоп [за то, что] они были нечестивцами,
15. | Мы спасли его вместе с теми, кто был в ковчеге, и сделали их знамением для [обитателей] миров.
16. | [Мы послали] также Ибрахима, и он сказал своему народу: "Поклоняйтесь Аллаху и бойтесь Его! Так будет лучше для вас, если только вы разумеете,
17. | Вы поклоняетесь вместо Аллаха идолам и утверждаете ложь. Воистину, те, кому вы поклоняетесь вместо Аллаха, не властны даровать вам пропитание. Так ищите же пропитания у Аллаха, поклоняйтесь Ему и будьте Ему благодарны. К Нему вы будете возвращены".
18. | Если вы опровергаете [Коран], то задолго [до вас последователи] других общин тоже опровергали [писания]. Посланника же дело - только ясно изложить [писание].
19. | Неужели они не знают, как Аллах создает творение в первый раз, а затем создает его повторно. Воистину, все это для Аллаха не представляет труда.
20. | Скажи: "Ступайте по земле и посмотрите, как Он создал творение в первый раз. Потом Аллах создает в последний раз. Воистину, Аллах над всем сущим властен.
21. | Он карает, кого Ему угодно, и милует, кого угодно. И к Нему вы будете возвращены.
22. | Вы не можете ни на земле, ни на небесах избежать [воли Аллаха], и нет у вас, кроме Аллаха, ни покровителя, ни помощника".
23. | Именно тем, которые не веруют ни в знамения Аллаха, ни в то, что они предстанут перед Ним, предстоит в отчаянии [молить] Моей милости. Им-то и уготовано мучительное наказание.
24. | Ответом его народа были такие слова: "Убейте его или сожгите!" Но Аллах спас его от огня. Воистину, в этом - знамения для людей уверовавших.
25. | [Ибрахим] сказал: "Вы стали поклоняться вместо Аллаха идолам только из-за взаимной привязанности, которую питаете Друг к другу в этом мире. Но потом, в День воскресения, одни из вас станут отрекаться от других, одни будут проклинать других. И пристанище для вас - адский огонь, и не будет у вас защитников".
26. | Его (т. е. Ибрахима) признал посланником Лут и заявил: "Воистину, я покину [свой город] ради своего Господа, ибо Он - великий, мудрый".
27. | Мы даровали ему (Ибрахиму) Исхака, Иа'куба, а его потомству - пророчество и писание. Мы воздали ему по достоинству в этом мире, а в будущем он, несомненно, будет в числе праведников.
28. | [Вспомни, Мухаммад,] как Лут сказал народу: "Воистину, вы предаетесь такому разврату, какому никто из жителей миров до вас не предавался.
29. | Неужели вы вожделеете мужчин, грабите на дорогах и творите на ваших сборищах непотребное?" А эти люди не нашли ничего лучшего, как ответить ему: "Навлеки на нас наказание Аллаха, если ты прав!"
30. | [Лут] сказал: "Господи! Помоги мне против нечестивых людей!"
31. | Наши посланцы прибыли к Ибрахиму с известием и сказали: "Воистину, мы подвергнем гибели жителей этого поселения. Ведь его жители - нечестивцы".
32. | [Ибрахим] возразил: "Но в нем [живет] Лут". Они ответили: "Нам лучше знать, кто в нем живет]! Мы непременно пощадим его и всю его семью, кроме жены. Она будет в числе погибших".
33. | Когда Наши посланцы прибыли к Луту, он огорчился их [приходу] и обеспокоился за них. Они сказали: "Не бойся и не горюй! Воистину, мы спасем тебя и твою семью, за исключением твоей жены, которая будет в числе погибших.
34. | Воистину, мы низвергнем [по велению Аллаха] на жителей этого поселения бедствие с небес за то, что они распутничали".
35. | А развалины [поселения] Мы оставили наглядным знамением для тех, кто разумеет.
36. | [Мы послали] к мадйанитам их брата Шу'айба, и он воззвал: "О мой народ! Поклоняйтесь Аллаху, не теряйте надежды на День воскресения и не бесчинствуйте на земле, творя беззаконие".
37. | Однако они не признали его, их постигло землетрясение, и они полегли в своих домах бездыханными трупами.
38. | [Мы ниспослали гибель] также 'адитам и самудянам - вам видно [все это] по [развалинам] их жилищ. Шайтан представил им их деяния в выгодном свете и сбил их с [правого] пути, хотя они видели [все воочию].
39. | [Мы подвергли гибели] также Каруна, Фир'ауна и Хамана. К ним явился Муса с ясными знамениями, но их обуяла гордыня, и они не избегли [Нашей кары] на земле.
40. | И каждого Мы покарали за его грех: на некоторых из них Мы обрушили каменный дождь, некоторых настиг трубный глас, иных поглотила земля [по Нашему велению], а других Мы потопили. Аллах вовсе не был жесток к ним, это они сами были жестоки к себе.
41. | Те, которые признали помимо Аллаха [других] покровителей, подобны пауку, соткавшему себе гнездо из паутины - а ведь это самое непрочное жилье. Если бы только [многобожники] знали [это]!
42. | Воистину, Аллах ведает обо всех тех, кому они поклоняются помимо Него, ибо Он - великий, мудрый.
43. | Эти притчи Мы рассказываем людям, но постигают их [смысл] только обладающие знанием.
44. | Аллах доподлинно создал небеса и землю, и, поистине, в этом - знамение для верующих.
45. | Читай им [, Мухаммад,] то, что дано тебе через откровение в Писании, верши обрядовую молитву, ведь она оберегает от мерзких поступков и предосудительного. А поминание Аллаха - самое главное. Аллах ведь знает о ваших деяниях.
46. | Если вступаете в споры с людьми Писания, то [приводите им] наилучшие [доводы]. И не спорьте с теми из них, которые бесчинствуют. Говорите: "Мы уверовали в то, что ниспослано нам (т. е. в Коран) и что ниспослано вам (т. е. в Библию). Наш бог и ваш бог - один и тот же, и Мы предаемся Ему".
47. | И потому Мы ниспослали тебе Писание. А те, кому Мы даровали Писание, веруют в него. Среди них есть такие, которые веруют в него (т. е. Писание). И только неверные не признают Наши знамения.
48. | Ты до него (т. е. Корана) не читал какого-либо писания, и ты не переписывал его своей рукой. В противном случае опровергатели [Корана] впали бы в сомнение.
49. | Напротив, оно (Писание, т. е. Коран) - ясные знамения в сердцах тех, кому даровано знание, и не признают Наши знамения только нечестивцы.
50. | [Мекканские многобожники] говорят: "Почему ему не ниспосланы [божественные] знамения?" Отвечай: "Знамения принадлежат только Аллаху, моя же обязанность - лишь ясно увещевать".
51. | Неужели не достаточно для них того, что Мы ниспослали тебе Писание, которое читается им [тобой]? Воистину, в этом и милость, и назидание тем, кто верует.
52. | Скажи [, Мухаммад]: "Да будет свидетелем между мной и вами только Аллах. Он ведает то, что на небесах и на земле. Те же, что уверовали в ложь и не уверовали в Аллаха, - именно они понесли урон".
53. | Они побуждают тебя ускорить наказание. Если бы не был предопределен срок [кары], то наказание непременно постигло бы их [сейчас]. Оно постигнет их внезапно, а они и знать не будут.
54. | Они побуждают тебя ускорить наказание. И, воистину, адский [огонь] подступит к неверным
55. | в тот день, когда их охватит наказание [пламенем] и сверху, и снизу и когда [Аллах] скажет: "Вкусите [воздаяние за] то, что вы вершили!"
56. | О рабы Мои верующие! Воистину, обширна земля моя, поклоняйтесь же Мне.
57. | Каждая человеческая душа [непременно] вкусит смерть. А потом к Нам вы будете возвращены,
58. | А тем, которые уверовали и творили добро, Мы дадим приют в райских садах, где текут ручьи. Вечно пребудут они там. Как прекрасно воздаяние тем, кто творит [добро],
59. | кто терпел и уповал на своего Господа!
60. | Как много животных, которые не [могут] добыть себе пищи! Аллах кормит их и вас, Он - слышащий, знающий.
61. | Если ты их спросишь: "Кто создал небеса и землю, подчинил своей власти солнце и луну?" - они непременно ответят:" Аллах". Но сколь же отвратились они [от веры в единого Бога, после того как признали его].
62. | Аллах увеличивает удел или уменьшает его тому, кому захочет из рабов Своих. Воистину, Аллах сведущ обо всем сущем.
63. | А если ты их спросишь: "Кто низверг с неба воду и оживил ею землю, после того как она умерла?" - они непременно ответят: "Аллах". Скажи: "Хвала Аллаху". Но большинство их не разумеет.
64. | Жизнь в этом мире - лишь забава и игра. И, воистину, будущий мир и есть вечная жизнь, но они об этом не ведают.
65. | Когда они садятся на корабль, то взывают к Аллаху, искренне веруя в Него. Когда же они по Его воле благополучно пристают к суше, то начинают поклоняться другим богам,
66. | чтобы отрицать то, что Мы спасли их. Так пусть же они предаются [земным] утехам, ибо скоро они познают [результаты своего поведения].
67. | Неужели [жители Мекки] не знают, что Мы превратили [их город] в безопасное заповедное место, в то время как вокруг них [постоянно] нападают на людей? Неужели же они веруют в ложь и не признают милость Аллаха?
68. | Кто же несправедливее измышляющего ложь или отвергающего истину, которая перед ним? И не в аду ли поместят неверных?
69. | А тех, которые радели за Наше [дело], Мы наставим на Наши пути. И, воистину, Аллах с теми, кто вершит добро!


30. Румы

Сура 30: Румы |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф, лам, мим.
2. | Повержены византийцы.
3. | в ближайших [своих от неприятеля] пределах. Но они после поражения [сами] одержат верх
4. | через несколько лет. Всем повелевает Аллах до [победы одних] и после [грядущей победы других]. И в тот день возликуют верующие
5. | благодаря помощи Аллаха. Дарует Он помощь, кому пожелает. Он - велик, милосерден.
6. | Так обещает Аллах, а Аллах не нарушает Своего обещания, однако многие люди не ведают [об этом].
7. | Они знают о здешней жизни только явное, но ничего не ведают о жизни будущей.
8. | Неужели же они [ни разу] не призадумались о своем [будущем]? Аллах создал небеса и землю, а также то, что между ними, в полном соответствии с истиной и лишь на предопределенный срок. Но многие из людей отрицают, что предстанут перед Господом своим.
9. | Неужели они не странствовали по земле и не видели, каков был исход тех, кто жил до них? Они превосходили их мощью, они пахали землю и возделывали ее лучше, чем это делали [мекканские многобожники]. К ним явились посланники с ясными знамениями. Аллах не собирался поступать с ними несправедливо, это сами они несправедливы по отношению к себе.
10. | Для тех, кто творил зло, исход был плохим в наказание за то, что они отвергали знамения Аллаха и глумились над ними.
11. | Аллах создает творение первично, затем повторяет его, а уж затем вы будете возвращены к Нему.
12. | И в тот день, когда настанет [Судный] час, грешники будут в отчаянии.
13. | И не заступится за них никто из тех, кому они поклонялись наряду с Аллахом, и они перестанут верить в них (т. е. идолов),
14. | В тот день, когда настанет [Судный] час, [верующие и неверные] разойдутся [в разные стороны].
15. | Что до тех, которые уверовали и творили добрые деяния, то они будут облагодетельствованы в райском саду.
16. | Что же до тех, которые не уверовали и отвергли Наши знамения и то, что предстанут перед Нами, то они будут подвергнуты наказанию.
17. | Славьте Аллаха, когда настает вечер для вас и когда настает утро.
18. | Ему - хвала на небесах и от вас на земле, и ночью, и в полдень.
19. | Он творит живое из мертвого и творит мертвое из живого, Он оживляет землю, после того как она иссохла. Таким же образом и вы будете выведены [из могил].
20. | И [одно] из Его знамений - то, что Он сотворил вас из праха. А уж потом, ставши родом человеческим, вы расселились [по земле].
21. | [Другое] из знамений Его - то, что Он сотворил из вас самих жен для вас, чтобы вы находили успокоение в них, и учредил любовь и [взаимную] благосклонность между вами. Воистину, во всем этом - ясные знамения для людей, которые размышляют.
22. | И [еще] из Его знамений - создание небес и земли, разнообразие ваших языков и цветов [кожи]. Воистину, в этом - знамения для тех, кто обладает знанием.
23. | И [еще] из Его знамений - это ваш сон ночью и днем и то, что вы взыщете Его милости. Воистину, в этом - знамения для людей внемлющих.
24. | И [еще] из Его знамений - то, что Он являет вам молнию, [чтобы вы питали] и страх и надежду, [и то, что] ниспосылает с неба дождь и оживляет им землю, после того как она иссохла. Воистину, в этом - знамения для людей разумеющих.
25. | И [еще] из Его знамений - то, что небо и земля держатся по Его воле. Потом, когда Он призовет вас из земли, вы выйдете [из нее].
26. | Ему принадлежат те, кто на небесах и на земле. Все подвластны Ему.
27. | Он - тот, кто создает творение первично, а потом повторяет его, и это очень легко для Него. Ему принадлежит наивысшее достоинство на небесах и земле, и Он - великий, мудрый.
28. | [Аллах] вещает вам притчу о вас самих: Есть ли у вас из числа ваших рабов совладельцы в том, чем Мы наделили вас, равны ли вы [и они] в наделе и боитесь ли вы их так, как боитесь друг друга? Так Мы разъясняем знамения для людей, которые разумеют.
29. | Так нет же! Те, которые вершили беззаконие, они же и потворствовали своим страстям по невежеству. Кто же наставит на прямой путь тех, кого сбил с пути Аллах? Нет для них заступников!
30. | Обрати же свой лик к религии с верностью по установлению Аллаха, которое он предписал людям. То, что сотворил Аллах, не подлежит изменению - таков [закон] истинной веры. Но большинство людей не ведают [этого]!
31. | Обращаясь к Аллаху, бойтесь Его, совершайте обряд молитвы и не будьте в числе многобожников,
32. | которые внесли раскол в свою религию и разделились на толки, [представители] каждого из которых премного довольны своими [воззрениями].
33. | Когда людей настигает зло, они взывают к Господу своему в раскаянии. А потом, когда Он дает вкусить им от Своего милосердия, то некоторые из них поклоняются наряду со своим Господом другим богам,
34. | дабы не признавать того, что Мы им даровали. Так наслаждайтесь же [земными благами] - вы затем узнаете [последствия своего поведения].
35. | Разве Мы ниспослали им какое-либо доказательство, которое говорило бы им [что-либо] о тех, кому они поклоняются наряду с Ним?
36. | Когда Мы даем людям вкусить от милости, они радуются ей. Если же их постигает беда в [наказание] за то, что вершили их десницы, тогда они в отчаянии.
37. | Разве они не знают, что Аллах увеличивает удел или уменьшает, кому угодно Ему? Воистину, в этом - знамения для людей верующих.
38. | Отдавай же должное родственнику, бедняку, путнику: это лучше для тех, кто жаждет благоволения Аллаха. Именно они и будут счастливы.
39. | То, что вы отдаете в рост с целью увеличить [вашу долю] в людских богатствах, не умножит ничего перед Аллахом. А то, что вы подаете в виде заката, стремясь к благоволению Аллаха, [посредством] такого [воздаяние вам] приумножится.
40. | Аллах - тот, кто создал вас, потом наделил вас [средствами к существованию]. Потом Он умертвит вас и уж затем оживит. Есть ли среди тех, кому вы поклоняетесь наряду с Ним, [такие], кто сотворил бы что-либо подобное? Пречист Он и превыше тех, кому они поклоняются наряду с Ним!
41. | Несчастия на суше и на море случаются в наказание за то, что вершили люди своими руками, дабы они вкусили хотя бы частицу того, что они сотворили. Может быть, они вернутся [на путь истины].
42. | Скажи [, Мухаммад]: "Ступайте по земле и посмотрите, чем кончили те, которые были прежде. Большинство из них были многобожниками".
43. | Обрати же свой лик к истинной вере, прежде чем настанет по воле Аллаха день неотвратимый. В тот день [люди] будут разделены на
44. | тех, которые не уверовали и пострадают за свое неверие; тех, которые содеяли добро и уготовали [спасение] себе,
45. | дабы Он вознаградил по милости Своей уверовавших и творивших добро. Воистину, Он не любит неверных.
46. | Из Его знамений - то, что Он посылает ветры добрыми вестниками, дабы вы вкусили Его милостей, дабы плавали корабли по Его воле, дабы вы жаждали Его щедрот. Тогда, быть может, вы будете благодарны.
47. | Мы и до тебя [, Мухаммад,] отправляли посланников к их народам. Они приходили к ним с ясными знамениями. Мы воздавали возмездием грешникам, а оказывать помощь верующим - Наш долг.
48. | Это Аллах нагоняет ветры, а они гонят тучи. Он простирает их по небу, как Ему заблагорассудится, и разрывает в клочья. А потом ты видишь, как из них льется дождь. А когда Он изливает дождь на Своих рабов - из тех, кого изберет, - то они ликуют,
49. | хотя до того, как он был ниспослан им, они были в отчаянии.
50. | Посмотри на приметы милости Аллаха: как Он оживляет землю, после того как она иссохла. Воистину, Он - оживляющий мертвых и Он властен над всем сущим.
51. | Если Мы пошлем ветер и они увидят, что [нива] пожелтела, то они после этого станут отрицать [милость Аллаха].
52. | Воистину, [Мухаммад,] ты не сможешь заставить мертвецов слышать и не заставишь глухих слышать зов, когда они обратятся вспять.
53. | Ты не наставишь слепых на прямой путь вместо пути заблуждения. Ты можешь заставить слышать лишь тех, которые уверовали в Наши знамения. Они-то и есть предавшиеся [Аллаху].
54. | Аллах - тот, кто сотворил вас немощными, потом он сделал вас сильными, а после этого - [вновь] слабыми и старыми. Он творит, как того пожелает, ибо Он - знающий, всемогущий.
55. | В тот день, когда грянет [Судный] час, грешники станут клясться, что они не пробыл и [в могилах] и часу. Как же они заблуждаются!
56. | Те, кому дарованы знание и вера, скажут: "Вы пробыли [в могилах] по предписанию Аллаха до Дня воскресения. И вот День воскресения настал, однако вы не знали этого".
57. | И в тот день тем, кто творил беззакония, не принесут пользы их [мольбы о] прощении и не примут их раскаяния.
58. | Мы в этом Коране изложили людям много разных притч. А если ты явишь им какое-либо знамение, то те, которые не уверовали, непременно скажут: "Вы всего лишь болтуны".
59. | Так Аллах накладывает печать на сердца невежд.
60. | Так терпи же [, Мухаммад], ибо то, что обещано Аллахом, непреложно. И пусть те, кто не тверд [в вере], не полагают тебя легкомысленным.


31. Лукман

Сура 31: Лукман |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф. Лам. Мим.
2. | Это - аяты мудрого Писания,
3. | и они суть путеводства и милость для творящих добро,
4. | кто совершает обрядовую молитву, вносит закат и верует в будущую жизнь.
5. | Они - на прямом пути, указанном их Господом, они-то и преуспеют.
6. | Среди людей есть и такой, который собирает досужие россказни, чтобы по своему невежеству совратить [людей] с пути Аллаха, высмеивая этот путь. Подобным людям уготовано унизительное наказание.
7. | Когда же ему возвещают Наши аяты, он высокомерно отворачивается, словно он и не слышал, словно туг на ухо. Так сообщи же ему весть о мучительном наказании.
8. | Воистину, тем, которые уверовали и вершили добрые дела, уготованы благодатные сады.
9. | [Они] будут вечно пребывать в них согласно непреложному обещанию Аллаха. Он велик, мудр.
10. | Он создал небеса безо [всякой] опоры, которую бы вы могли видеть, воздвиг на земле прочные горы, чтобы она не содрогалась вместе с вами, и населил ее всякого рода животными. Мы ниспослали с неба дождь, и по Нашей воле на земле произросли всякие полезные растения.
11. | Все это-творение Аллаха! Так покажите же Мне, что сотворили те, [кому вы поклоняетесь] помимо Него. Да, те, кто творит беззаконие, - в явном заблуждении.
12. | Мы истинно даровали Лукману мудрость [с наказом]: "Благодари Аллаха! Тот, кто благодарит, [делает это] только для самого себя. А если кто неблагодарен, то ведь Аллах не нуждается в нем, ибо Он - хвалимый".
13. | [Вспомни, Мухаммад,] как Лукман сказал своему сыну, когда наставлял его: "О сын мой! Не поклоняйся наряду с Аллахом другим, ибо многобожие - великий грех".
14. | Мы заповедали человеку [относиться хорошо] к родителям своим. Мать носила его с большим трудом. Его следует отнимать от груди в два года. [Мы велели]: "Благодари Меня и своих родителей: ко Мне вернутся [все].
15. | А если родители будут побуждать тебя (т. е. человека) поклоняться помимо Меня другим богам, о которых тебе ничего не ведомо, то не повинуйся им. В этом мире иди за ними в добрых делах и следуй путем тех, кто обратился ко Мне. В конечном счете все вы вернетесь ко Мне, и Я поведаю вам о том, что вы вершили [на земле]".
16. | [Лукман продолжал]: "О сын мой! Если оно будет величиной с горчичное зернышко и будет укрыто внутри скалы, или на небесах, или в земле, Аллах предъявит тебе его. Воистину, Аллах мудр, всеведущ.
17. | О сын мой! Совершай обрядовую молитву, зови к добру, отвращай от зла и будь терпелив в том, что постигнет тебя, - именно такова решимость в поступках.
18. | Не являй на лице презрения к людям и не шествуй по земле горделиво - воистину, Аллах не любит всяких гордецов и хвастунов.
19. | Соразмеряй же свою поступь и умеряй голос, ибо самый неприятный звук - это рев осла".
20. | Неужели вы не уразумели, что Аллах подчинил вам то, что на небесах и на земле, и одарил вас милостями и явными, и недоступными [вашему пониманию]? Среди людей бывают и такие, которые спорят о [сущности] Аллаха, не имея ни знания, ни руководства на прямой путь, ни озаряющего Писания.
21. | Когда же им говорят: "Следуйте за тем, что Аллах ниспослал!" - они отвечают: "О нет! Мы будем следовать тому, чему следовали наши отцы". Неужели же [последуют они за] шайтаном, даже если он позовет их к [тому, что влечет] наказание адским огнем?
22. | Тот, кто обращает лик свой к Аллаху и вершит добро, уже обрел прочную опору. А последствия [всех] дел - [во власти] Аллаха.
23. | Если кто-либо не уверовал, то пусть его неверие не печалит тебя [, о Мухаммад!] Все они предстанут перед Нами, и Я поведаю им, что они вершили. Воистину, Аллах ведает о том, что в сердцах [людей].
24. | Мы дозволим им немного пользоваться земными благами, а потом подвергнем страшному наказанию.
25. | Если ты их спросишь: "Кто сотворил небеса и землю?" - то они, несомненно, ответят: "Аллах". Скажи им: "Хвала Аллаху!" Но большинство их не разумеют [истины].
26. | Аллаху принадлежит то, что на небесах и на земле. Воистину, Аллах ни в чем не нуждается и достохвален.
27. | Если бы из всех деревьев земли изготовили бы каламы, если к [мировому] океану прибавили бы еще семь морей [для изготовления чернил], то их не хватило бы, чтобы исчерпать слова Аллаха. Воистину Аллах - великий, мудрый.
28. | Сотворить вас и воскресить вас для Него так же [легко], как сотворить одного человека. Воистину, Аллах - слышащий, видящий.
29. | Разве ты не знаешь, что Аллах укорачивает ночь, удлиняя день, и укорачивает день, удлиняя ночь; [что] Он подчинил Своей власти солнце и луну, которые движутся по установленному [Им] порядку; что Аллах осведомлен о том, что вы творите?
30. | Это так, потому что Аллах - [высшая] истина, потому что то, чему поклоняются помимо Него, - ложь, потому что Аллах -всевышний, великий.
31. | Разве ты не знаешь, что корабль плывет по морю благодаря милости Аллаха, [для того] чтобы показать вам Свои знамения? Воистину, во всем этом - знамения для терпеливых, благодарных.
32. | Когда волна, словно тень, накрывает неверных, они взывают к Аллаху, искренне веруя в Него. Но когда Он спасает их [и выводит] на сушу, то некоторые из них становятся умеренно верующими, [а некоторые не становятся]. Но лишь изменники и неблагодарные отвергают Наши знамения.
33. | О люди! Бойтесь вашего Господа и страшитесь того дня, когда родитель не захочет ни в чем нести ответ за своего ребенка, а ребенок - за своего родителя. Воистину, обещание Аллаха -непреложная истина. И пусть не обольщает вас земная жизнь, пусть соблазнитель не обольстит вас против Аллаха.
34. | Воистину, только Аллах знает, когда наступит Судный час. Он ниспосылает дождь, знает, [каков плод] в утробах. Ни один человек не знает, что случится с ним завтра; ни один человек не знает, на какой земле он умрет. Воистину, Аллах - знающий, ведающий.


32. Челобитие

Сура 32: Челобитие |

Во имя Аллаха, Милостивого, Милосердного.

1. | Алиф. Лам. Мим.
2. | Ниспослано это Писание, вне всякого сомнения, Господом [обитателей] миров.
3. | Неужели о нем скажут: "Он измыслил его"? Да нет, это - истина от Господа твоего, чтобы ты увещевал людей, к которым до тебя не приходил увещеватель, - быть может, они станут на прямой путь.
4. | Аллах - тот, кто создал за шесть дней небеса и землю и то, что между ними, потом воссел на троне. Нет для вас, кроме Него, ни покровителя, ни заступника. Неужели же вы не опомнитесь?
5. | Он распространяет Свое повеление от неба и до земли, а затем [веление опять] восходит к Нему в течение дня, который по вашему счету продолжается тысячу лет.
6. | Он - Тот, кто знает сокровенное и явное, великий, милосердный,
7. | который сделал прекрасным все сущее, что сотворил, и сотворил в первый раз человека из глины,
8. | а потом уж породил его потомство из выжимок презренной влаги;
9. | потом Он придал ему форму, вдохнул в него частицу Своего Духа и даровал вам слух, зрение и сердце. Но мало вы благодарны!
10. | (Неверные) спрашивают: "Неужели, после того как мы исчезнем с земли, возродимся в новом творении?" Да, они отрицают, что предстанут перед своим Господом.
11. | Отвечай [, Мухаммад]: "Ангел смерти, который приставлен к вам, упокоит вас, а потом вы вернетесь к своему Господу".
12. | Если бы ты видел, как грешники, понурив головы перед своим Господом, [говорят]: "Господи наш! Мы видели и слышали. Пошли же нас обратно, чтобы мы творили добрые дела. Теперь мы убедились [в истинности веры] ".
13. | Если бы Нам было угодно, то Мы наставили бы на прямой путь каждого человека, однако стало истиной Мое слово: "Непременно Я наполню ад джиннами и людьми - всеми вместе!"
14. | Так вкусите же [наказание] за то, что вы запамятовали, что предстанете [передо Мной], когда настанет этот ваш день. Воистину, Мы предали вас забвению. Так вкусите же вечное наказание за то, что вы творили.
15. | В Наши знамения веруют только те, которые, заслышав о них, спешат бить челом и произносят хвалу своему Господу, не возгордясь,
16. | те, которые оставляют ложе, чтобы воззвать к Господу своему в страхе и надежде, и тратят [на благие дела] из того, чем Мы их наделили.
17. | Ни один человек не знает, какие сокрытые блага уготованы людям в воздаяние за то, что они вершили.
18. | Неужели уверовавший равен грешнику? Не равны они!
19. | Для тех, которые уверовали и творили добрые дела, пристанищем [и наградою] станут сады [в мире ином], где они пребудут.
20. | Для тех же, которые творили нечестие, пристанищем будет адский огонь. Каждый раз, когда они попытаются выйти оттуда, их вернут туда со словами: "Вкусите наказание огнем, которое вы отрицали".
21. | Мы дадим им вкусить и наказание в этом мире помимо величайшего наказания. Может быть, тогда они вернутся [на правый путь].
22. | Кто же не праведнее того, кому возвещены были аяты его Господа, а он не принял их? Воистину, Мы воздадим возмездием грешникам.
23. | Мы, воистину, даровали Мусе писание. Так не сомневайся же в том, что ты обретешь его (т. е. свое Писание - Коран). И Мы сделали это [писание] руководством к прямому пути для сынов Исраила.
24. | Из них (т. е. сынов Исраила) Мы поставили вождей (т. е. пророков), которые ведут [их] по Нашему повелению на прямой путь, поскольку они были терпеливы и уверовали в Наши знамения.
25. | Воистину, твой Господь рассудит между сынами Исраила в День воскресения в том, в чем они расходились.
26. | Разве многобожникам Мекки не известно, сколько поколений, которые жили до них и по руинам которых они расхаживают ныне, подвергли Мы гибели? Воистину, в этом ясные знамения! Неужели они не прислушаются?
27. | Неужели они не знают, что Мы проливаем дождь на иссохшую землю и растим посевы, [плодами] которых питаются и их скот, и они сами? Неужели они не видят [всего этого]?
28. | И они спрашивают: "Когда же настанет решение [спора между вами и нами], если вы говорите правду?"
29. | Отвечай: "В день, когда будет решен спор, тем, которые не уверовали, не поможет их вера и им не будет отсрочки".
30. | Не общайся с ними и жди, ведь и они ждут.


33. Сонмы

Сура 33: Сонмы |

Во имя Аллаха, Милостивого, Милосердного.

1. | О пророк! Бойся Аллаха и не слушайся неверных и мунафиков. Воистину, Аллах - сведущий, мудрый.
2. | Следуй тому, что дается тебе откровением от твоего Господа: воистину, Аллах ведает о том, что вы творите.
3. | Полагайся на Аллаха: только Аллах да будет твоим покровителем.
4. | Никому Аллах не даровал двух сердец в теле, не сделал вашими матерями тех ваших жен, с которыми вы разводитесь согласно обряду, и не сделал ваших приемных сыновей вашими [кровными] сыновьями. [Одно дело] - это ваши слова из ваших уст, Аллах же вещает [только] истину, и Он наставляет на прямой путь.
5. | Зовите их (т. е. приемных детей) по [именам] их [кровных] отцов, это более справедливо пред Аллахом. Если же вы не знаете их отцов, то они [все же] - ваши братья по вере и ваши близкие. Не будет на вас греха, если при этом вы совершите ошибку. Если же вы намеренно [лишаете приемного сына имени его кровного отца], то вы совершаете грех. А ведь Аллах - прощающий, милосердный.
6. | Пророк ближе к верующим, чем они сами [друг к другу], а его жены - их матери. Согласно Писанию Аллаха, кровные родственники ближе друг к другу, чем верующие [мединцы] и мухаджиры [по праву наследования], если только вы не завещаете [часть имущества] своим друзьям. Все это начертано в Писании.
7. | [Вспомни, Мухаммад,] как Мы заповедали пророкам: тебе, Нуху, Ибрахиму, Мусе и 'Исе, сыну Марйям, и взяли с них суровую клятву,
8. | чтобы Он мог вопросить правдивых об их правдивости. А неверным Он приготовил мучительное наказание.
9. | О вы, которые уверовали! Вспомните оказанную вам Аллахом милость, когда против вас выступили войска. Мы наслали на них ветер и воинов, которых вы не видели. Ведь Аллах видит то, что вы вершите.
10. | [Вспомните,] как напали на вас сверху и снизу, и тогда забегали у вас глаза [от беспокойства] и подскочило сердце к горлу [от страха], и вы стали думать [разное] об Аллахе.
11. | [Вспомните, как] там подвергались испытанию верующие, как поразило их сильное потрясение.
12. | [Вспомните], как мунафики и те, в чьих сердцах болезнь, восклицали: "То, что обещали нам Аллах и Его посланник, оказалось всего лишь обманом!"
13. | [Вспомните,] как некоторые из мекканцев сказали: "О жители Ясриба! Вы не можете противостоять нам. Так возвращайтесь же [назад]". И тогда некоторые из верующих сказали Пророку: "Наши дома остались без защиты [от врагов]". Но не [дома] были без защиты, а сами они хотели покинуть поле боя.
14. | А если бы [враги] вторглись [в их город] с разных сторон и подвергли бы их испытанию, то они не выдержали бы, недолго сопротивляясь.
15. | А до того они поклялись Аллаху, что не отступят [на поле брани]. А ведь за клятву, данную Аллаху, призовут к ответу.
16. | Скажи [, Мухаммад]: "Бесполезно для вас бежать от смерти или гибели [на поле брани]. И если даже [обратитесь в бегство], то будете наслаждаться [мирскими благами] недолго".
17. | Спроси: "Кто же защитит вас от Аллаха, если Он захочет [покарать] вас злом, и кто удержит [Его], если Он соблаговолит оказать вам милость?" Они не найдут, кроме Аллаха, ни покровителя, ни помогающего.
18. | Аллах знает тех из вас, которые отговаривают [других от участия в войне] и говорят своим братьям: "Идите к нам!" И ничтожно их участие в сражении,
19. | так как скупы они по отношению к вам. Когда наступает опасность, [о Мухаммад], как они смотрят на тебя: их глаза закатываются, словно у того, кто падает в обморок от смертельного страха. Когда же страх проходит, они ранят вас, [о верующие,] острыми языками, будучи скупыми на доброе дело. Но они не уверовали, и Аллах сделал тщетными их деяния, и это для Него нетрудно.
20. | [Мунафики] полагают, что сонмы [противников Мухаммада] не отступили. А если сонмы вернутся, то [мунафики] хотели бы кочевать среди бедуинов и расспрашивать их о вас. А если они были бы в ваших рядах, то они сражались бы только для видимости.
21. | Посланник Аллаха - образцовый пример для вас, для тех, кто возлагает надежды на Аллаха, [верит в приход] Судного дня и поминает Аллаха многократно.
22. | Когда верующие увидели сонмы [противников], они сказали: "Это - то, что предсказали нам Аллах и Его Посланник. И Аллах, и Его Посланник говорили правду". И это только приумножило у них веру и преданность [Аллаху].
23. | Среди верующих есть мужи, которые верны завету, данному ими Аллаху. Среди них есть и такие, которые исполнили свой обет, есть и такие, для которых срок его исполнения еще не наступил, но они ни в коей мере не изменили [завету],
24. | дабы Аллах воздал верным [завету] за верность и наказал мунафиков [за неверность], если Он пожелает, или простил их. Воистину, Аллах - прощающий, милосердный.
25. | Как ни яростны были неверные, Аллах обратил их в бегство, и не добились они успеха. Пусть верующим помогает в сражении только Аллах. Аллах - могучий, великий.
26. | Он изгнал их из укреплений тех людей Писания, которые помогали им, и вселил в их сердца страх, [устроив так, что] одну часть из них вы перебили, а другую взяли в плен.
27. | Он дал вам в наследство их землю, дома и имущество, землю, на которую не ступала ваша нога. Аллах над всем сущим властен.
28. | О Пророк, скажи своим женам: "Если вы хотите этой жизни и ее благ, то придите: я одарю вас и отпущу с добром.
29. | А если вы жаждете [благоволения] Аллаха, Его Посланника и будущей жизни, то, воистину, Аллах уготовил тем из вас, кто творит добро, великое воздаяние".
30. | О жены Пророка! Если кто-либо из вас совершит явное прелюбодеяние, то наказание ей будет удвоено. И это для Аллаха совсем не трудно.
31. | А той из вас, которая будет покорна Аллаху и Его Посланнику и будет вершить добро, Мы воздадим двойной наградой, и Мы уготовили для нее прекрасный удел.
32. | О жены Пророка! Вы не таковы, как любая другая женщина. Если вы набожны, то не ведите [с посторонними мужчинами] любезных [речей] - не то возжелает вас тот, чье сердце порочно, - а говорите обычные слова.
33. | Не покидайте своих домов, не носите украшения времен джахилии, совершайте обрядовую молитву, раздавайте закат и повинуйтесь Аллаху и Его Посланнику. Аллах желает только охранить вас от скверны, о члены дома [Пророка], очистить вас всецело.
34. | Запоминайте [, о жены Пророка,] то, что читают вам в ваших домах из аятов и мудрости Аллаха. Воистину, Аллах великодушен и всеведущ.
35. | Воистину, для обратившихся [в ислам], для верующих, послушных, верных данному слову, терпеливых, смиренных, подающих милостыню, постящихся, хранящих свое целомудрие и поминающих многократно Аллаха уготовил Он прощение и великое вознаграждение.
36. | Для верующего мужчины или женщины нет выбора в каком-либо деле, если Аллах и Его Посланник приняли решение. А тот, кто ослушался Аллаха и Его Посланника, - в явном заблуждении.
37. | [Вспомни, Мухаммад,] как ты сказал тому, кого облагодетельствовали Аллах и ты: "Удержи свою жену при себе и страшись Аллаха". Ты таил в своей душе то, чего не скрывал Аллах, и ты боялся людей, в то время как следует более страшиться Аллаха. Когда же Зайд удовлетворил с ней свое желание [и развелся], Мы женили тебя на ней, чтобы верующим было дозволено жениться [разведенных] женах своих приемных сыновей, после того как те удовлетворят с ними свои желания. Веление Аллаха претворяется неукоснительно.
38. | Не в ответе Пророк за то, что установил Аллах для него согласно предписанию Аллаха для прежних [пророков]. Веление Аллаха предопределено [к исполнению]
39. | для тех, которые сообщают послания Аллаха и страшатся Его и не страшатся никого, кроме Аллаха. Только Аллах предъявляет счет [за содеянное].
40. | Мухаммад - не отец кого-либо из ваших мужей, а только Посланник Аллаха и печать пророков. Аллах ведает о всем сущем.
41. | О вы, которые уверовали! Поминайте Аллаха многократно
42. | и славьте Его утром и вечером.
43. | И Он, и ангелы Его благословят вас, чтобы вывести вас из тьмы к свету, и Он милосерден к верующим.
44. | В тот день, когда они предстанут перед Ним, их приветствуют словами: "Мир!" И Он уготовал для них великую награду.
45. | О Пророк! Воистину, Мы ниспослали тебя свидетельствующим [об истине]
46. | зовущим светильником.
47. | Сообщи же верующим благую весть о том, что Аллахом [уготована] им великая награда.
48. | Не следуй за неверными и мунафиками, забудь об их обидах и полагайся на Аллаха, ибо только Аллах и есть тот, на кого следует полагаться.
49. | О вы, которые уверовали! Если вы берете в жены верующих женщин, а потом даете им развод, до того как вы разделили с ними ложе, то они не обязаны перед вами выдерживать срок [до нового замужества]. Обеспечьте их и отпустите с добром.
50. | О Пророк! Воистину, Мы дозволили тебе [брать в] жены тех [женщин], которым ты уплатил их вознаграждение, твоих невольниц, дарованных тебе Аллахом, дочерей твоих дядей со стороны отца, дочерей твоих теток со стороны отца, дочерей твоих дядей со стороны матери, дочерей твоих теток со стороны матери, которые выселились [в Медину] вместе с тобой, а также верующую женщину, если она по доброй воле выходит за Пророка [и] если Пророк хочет жениться на ней. [Последнее] дозволено только тебе, но не другим верующим. Мы знаем, что Мы предписали им (т. е. остальным верующим) относительно их жен и невольниц, [исключение сделано для тебя], чтобы ты не чувствовал неудобства. А ведь Аллах - прощающий, милосердный.
51. | Ты можешь отложить или ускорить [ночное посещение] той из жен, которую пожелаешь. А если ты пожелаешь [приблизить к себе] какую-либо из тех, кого ты отстранил, то это для тебя не грешно. От этого их глаза только возрадуются. Пусть не печалятся они, и пусть все они радуются тому, что ты им даруешь. Аллаху ведомо то, что в ваших сердцах, ибо Аллах - ведающий.
52. | Отныне и впредь тебе не дозволено [брать новых] жен, а также заменять [прежних жен] другими, если даже ты очарован их красотой, за исключением твоих невольниц. Аллах ведь следит за всем сущим.
53. | О вы, которые уверовали! Не входите в дома Пророка, если только вас не пригласят на трапезу, [не входите] с тем, чтобы дожидаться ее. Однако, когда вас пригласят, то входите, а когда поедите, то расходитесь, не вступая в разговоры. Такое [поведение] может удручать Пророка, а он стесняется [сказать об этом вам], но Аллах не стыдится истины. Если вы просите у жен Пророка какую-либо утварь, то просите ее через завесу. Это безгрешнее для ваших и их сердец. Вам не подобает ни огорчать Посланника Аллаха, ни жениться когда бы то ни было на его вдовах после его смерти, ибо это - великий грех пред Аллахом.
54. | Делаете ли вы что-либо явно или тайно [- все равно], ибо Аллаху ведомо все сущее.
55. | [Жены Пророка] не совершат греха, если [будут без покрывала] перед их отцами, сыновьями, братьями, сыновьями братьев, сыновьями сестер, [верующими] женщинами и своими невольницами. Вы [, жены Пророка,] бойтесь Аллаха, ибо Аллах видит воочию все сущее.
56. | Воистину, Аллах и Его ангелы благословляют Пророка. О вы, которые уверовали! Благословляйте его и приветствуйте усердно.
57. | Воистину, тех, которые поносят Аллаха и Его Посланника, Он проклял в этом мире и в том и уготовил им унизительное наказание.
58. | А те, которые злословят о верующих, мужчинах и женщинах, безо всякой на то причины, взваливают на себя бремя навета и явного греха.
59. | О Пророк! Скажи твоим женам, твоим дочерям и женщинам верующих мужчин, чтобы они туго затягивали свои покрывала. Так их будут лучше отличать [от других женщин] и не подвергнут оскорблениям. Аллах - прощающий, милосердный.
60. | Если мунафики и те, чьи сердца порочны, и распространители [ложных слухов] в Медине не перестанут (злословить о муслимах] то ты одолеешь их благодаря Нашей поддержке и недолго они будут соседствовать с тобой здесь (т. е. в Медине),
61. | будучи проклятыми [Аллахом]. Где бы их ни обнаружили, их будут хватать и бить смертным боем
62. | согласно закону Аллаха о прежних поколениях. И ты нигде и ни в чем не найдешь замены для закона Аллаха.
63. | Люди спрашивают тебя о [Судном] часе. Отвечай: "Это ведомо только Аллаху". Ведь что можешь ты знать? Быть может, [Судный] час совсем близок.
64. | Воистину, Аллах проклял неверных и уготовал им адское пламя,
65. | в котором они пребудут во веки веков. И не найдут они [там] ни покровителя, ни помощника
66. | в тот день, когда будут ввергнуты лицами в огонь и возопят: "О, если бы мы повиновались Аллаху и Посланнику!"
67. | Они скажут: "Господи наш! Мы повиновались нашим вождям и нашим старейшинам, которые совратили нас с истинного пути.
68. | Господи наш! Воздай им двойным наказанием и прокляни их великим проклятием!"
69. | О вы, которые уверовали! Не уподобляйтесь тем, которые обижали Мусу. Аллах оправдал его от того, что ему приписывали [по навету], и он был уважаем Аллахом.
70. | О вы, которые уверовали! Бойтесь Аллаха и говорите правое слово.
71. | [И тогда] Он благоустроит ваши дела и простит ваши грехи. А тот, кто повинуется Аллаху и Его Посланнику, достигнет великого успеха.
72. | Воистину, Мы возложили ответственность на небеса, землю и горы, но они отказались нести ее, устрашившись, и Мы возложили ее на человека, и он, будучи несправедливым и невежественным, понес ее,
73. | дабы Аллах мог наказать мунафиков, мужчин и женщин, неверных, мужчин и женщин, чтобы Аллах мог простить верующих, мужчин и женщин. Ведь Аллах - прощающий, милосердный.


34. Саба

Сура 34: Саба |

Во имя Аллаха, Милостивого, Милосердного.

1. | Хвала Аллаху, которому принадлежит все, что на небесах и на земле. Ему хвала и в будущей жизни, Он - мудрый, осведомленный.
2. | Он знает то, что входит в землю и выходит из нее, то, что нисходит с неба и восходит на него. Он - милосердный, прощающий.
3. | Те, которые не уверовали, говорят: "Для нас не наступит [Судный] час". Отвечай: "Он настанет для вас, клянусь моим Господом, ведающим сокровенное. Не укроется от Него ничто, даже весом в пылинку, ни на небесах, ни на земле. И нет ничего меньшего пылинки или большего ее, чего не было бы в ясном Писании,
4. | дабы [Аллах] воздал тем, кто уверовал и творил добрые деяния. Именно им уготованы прощение и щедрый надел".
5. | А тем, которые отвергали Наши аяты, пытаясь опорочить их, уготовано мучительное наказание.
6. | Те, которым даровано знание, знают, что ниспосланное тебе от твоего Господа есть истина, которая ведет к пути Великого, Славного.
7. | Те, которые не уверовали, говорят: "Назвать ли вам мужа, который вещает вам, что после того, как вы распадетесь на частички, возродитесь в новом творении?
8. | Измыслил ли он на Аллаха ложь, или же он - одержимый?" Вовсе нет. Это те, которые не веруют в будущую жизнь, будут подвергнуты наказанию и пребывают в глубоком заблуждении.
9. | Неужели они не видят того, что перед ними и что позади них на небе и на земле? Если Мы захотим, то принудим землю поглотить их или же низринем на них осколок неба. Воистину, в этом - знамение для каждого раскаивающегося раба.
10. | Мы даровали от Нас Давуду милость [и велели]: "О горы! Славьте Меня вместе с ним (т. е. Давудом). И вы, птицы, [также славьте]". Мы сделали железо для него ковким
11. | [и повелели]: "Выкуй кольчуги во весь рост и соблюдай меру в звеньях [кольчуг]. Творите добрые деяния, Я ведь вижу то, что вы вершите".
12. | [Мы покорили] Сулайману ветер, который [одним] утренним дуновением пролетает месячный [путь] и ночным дуновением проходит такой же [путь]. Мы заставили для него течь родники расплавленной меди. И часть джиннов работала на него по повелению его Господа. А тому, кто из них ослушается Нашего повеления, Мы дадим вкусить наказание огнем.
13. | Они создают для него то, что он пожелает: алтари, изваяния, чаши, огромные, как водоемы, прочно стоящие котлы. [Мы велели] роду Давуда: "Воздавайте [Аллаху] благодарность". Но мало кто из Моих рабов благодарен.
14. | Когда же Мы послали ему (т. е. Сулайману) смерть, то об этом догадался лишь земляной червь, который источил его посох. Когда же он свалился [с трона], уразумели джинны, что если бы им было ведомо сокровенное, то они не пребывали бы в унизительных мучениях.
15. | В поселении сабейцев было знамение: два сада - с правой стороны [города] и левой. [И было им сказано:] "Вкушайте из удела, дарованного Господом вашим, и возблагодарите Его. Страна [ваша] прекрасна, Господь - милосерден".
16. | Но они ослушались, и Мы наказали их прорывом плотины и взамен двух [прежних] садов дали два [новых], с горькими плодами, тамариском да лотосами кое-где.
17. | Так покарали Мы их за то, что они не уверовали. Разве Мы караем кого-либо, кроме неблагодарного?
18. | Между ними и городами, которые Мы благословили, Мы воздвигли города на расстоянии видимости [друг от друга], а также на расстояниях, [удобных] для передвижения между ними, [и сказали]: "Путешествуйте в этих [пределах] и днем и ночью в полной безопасности".
19. | Они же ответили: "Господи наш! Удлини расстояния между нашими остановками в пути" - и тем самым сами навредили себе. И Мы обратили их в притчу во языцех и рассеяли толпами [повсюду]. В этом, несомненно, - знамение для каждого терпеливого, благодарного человека.
20. | Они подтвердили мнение Иблиса о них, когда последовали за ним, - [все], кроме немногих [истинно] верующих.
21. | У него не было над ними власти, [а Мы дозволили ему подвергнуть людей испытанию], дабы отличить того, кто верует в будущую жизнь, от того, кто сомневается. Господь твой - хранитель всего сущего.
22. | Скажи [, Мухаммад]: "Зовите тех, кого вы считали [богами] вместо Аллаха". Они не властны даже над пылинкой на небесах и на земле, и нет у Него среди них соратников! А им (т. е. неверным) не поможет никто.
23. | Ничье ходатайство не имеет веса перед Ним - лишь того, кому дозволено. Когда же страх [перед Судным днем] покинет их сердца, они спросят [тех, кому дозволено заступничество]: "Что же сказал ваш Господь?" Те ответят: "Истину, ибо Он - высочайший, великий".
24. | Спроси, [Мухаммад]: "Кто дает вам пропитание с небес и земли?" И [сам] отвечай: "Аллах! И, воистину, кто-то из нас либо на прямом пути, либо в явном заблуждении".
25. | Скажи: "Вас не призовут к ответу за наши грехи, а нас не призовут к ответу за ваши деяния".
26. | Скажи: "Наш Господь соберет всех нас [в Судный день], а потом рассудит между нами по справедливости, ибо Он - всеведущий судия".
27. | Скажи: "Укажите мне на тех, которым вы поклоняетесь наряду с Ним. Нет и нет! Ведь [только] Он - великий, мудрый".
28. | Мы направили тебя [, Мухаммад,] ко всем людям без исключения благовестителем и увещевателем, но большая часть людей не может постичь [этого].
29. | И они спрашивают: "Когда же настанет обещанный [час], если вы говорите правду?"
30. | Отвечай: "Предопределен вам день, который вы не можете ни приблизить, ни отдалить ни на час".
31. | Те, которые не уверовали, скажут: "Мы никак не [соглашались] уверовать ни в этот Коран, ни в то, что было [ниспослано] до него ". Если бы тебе дано было видеть грешников, когда они предстанут перед их Господом и будут упрекать друг друга! Обездоленные скажут возвысившимся [в этом мире]: "Если бы не вы, то мы, несомненно, уверовали бы".
32. | Те, кто занимал [прежде] высокое положение, ответят обездоленным: "Разве мы совратили вас с прямого пути, после того как он был указан вам? Вовсе нет, просто вы были грешниками".
33. | Обездоленные же скажут занимавшим высокое положение: "Нет! Это ваши дневные и ночные козни [совратили нас], когда вы велели нам не верить в Аллаха и поклоняться другим богам наряду с Ним". Но когда их постигло наказание, они утаили раскаяние. Мы же наложили оковы на шеи неверных. Не за то ли воздается им, что вершили они?
34. | В какое бы поселение Мы ни направляли увещевателя, богачи говорили: "Воистину, мы не веруем в то, с чем вы посланы".
35. | Еще они говорили: "Мы превосходим вас богатством и [количеством] детей, и нас не подвергнут наказанию".
36. | Скажи [, Мухаммад]: "Воистину, мой Господь увеличивает или уменьшает долю, кому пожелает, но большинство людей не ведает [об этом)".
37. | Ни ваши божества, ни ваши дети не приближают вас к Нам. [Близки к Нам] те, которые уверовали и творили доброе деяние. Именно им будет воздано вдвойне за то, что они творили, и будут они почивать в [вышних] покоях.
38. | А те, которые усердствуют, чтобы [опровергнуть] Наши знамения, пытаясь ослабить и опорочить [посланников], будут подвергнуты наказанию.
39. | Скажи [, Мухаммад]: "Воистину, мой Господь увеличивает или уменьшает долю тому из Своих рабов, кому пожелает. То, что вы пожертвуете [на подаяние], Он возместит вам, и Он - самый щедрый из тех, кто дарует пропитание".
40. | [Помни, Мухаммад,] о том дне, когда Он соберет их всех (т. е. неверных), а потом скажет ангелам: "Неужели эти [люди] поклонялись вам?"
41. | [Ангелы] ответят: "Пречист Ты! Ты - наш покровитель, а не они. Они поклонялись джиннам, и большая их часть веровала в них".
42. | В тот день [Аллах] скажет: "Одни из вас не могут причинить другим ни пользы, ни вреда. Тем же, которые грешили, Мы скажем: "Вкусите наказание огнем, который вы отрицали"".
43. | Когда им возвещают Наши ясно изложенные аяты, они говорят: "Этот муж лишь хочет отклонить вас от того, чему поклонялись ваши отцы". Они говорят [также]: "Этот [Коран] - не что иное, как выдуманная ложь". А те, которые не уверовали в истину, когда она предстала перед ними, говорят: "Этот [Коран] - всего лишь явное колдовство".
44. | Мы не даровали им писаний, которые они могли бы изучать, и не посылали к ним до тебя увещевателя.
45. | Те [народы], которые были до них, также не признавали [посланников], а эти (т. е. мекканские многобожники), хотя не обрели и десятой доли того, что Мы даровали прежним народам, тем не менее не признают Моих посланников. Как же [жестоко] Я покарал [их]!
46. | Скажи [, Мухаммад]: "Я призываю вас только к одному: станьте пред Аллахом по двое и по одному, а потом пораздумайте хорошенько - [и вы убедитесь, что] ваш собрат - не одержимый, что он всего лишь увещеватель перед грядущим суровым наказанием".
47. | Скажи: "Я не требую от вас вознаграждения, пусть оно останется у вас: вознаградит меня лишь Аллах. Ведь Он - свидетель всему сущему".
48. | Скажи: "Воистину, мой Господь поражает истиной [ложь], Он - ведающий сокровенное".
49. | Скажи: "Явилась истина, а ложь не явится вновь и не возвратится".
50. | Скажи: "Если я заблуждаюсь, то от этого худо мне. Если же я на прямом пути, то благодаря тому, что даровал мне мой Господь в откровении. Воистину, Он - внемлющий, близкий".
51. | Если бы ты видел, как они будут устрашены [в Судный день]! Тогда они не смогут [спастись] бегством и будут схвачены неподалеку.
52. | Они воскликнут: "Мы уверовали в это!" Но достижение [покаяния и веры] окажется далеким!
53. | Они ведь и раньше не уверовали в это и высказывали сомнения в сокровенном, которое было далеким [от их постижения].
54. | Но между ними и их желаниями воздвигнута преграда, как это было сделано раньше для подобных им. Воистину, они были в гнетущем сомнении.


35. Создатель

Сура 35: Создатель |

Во имя Аллаха, Милостивого, Милосердного.

1. | Хвала Аллаху, Творцу небес и земли, назначившему посланцами ангелов, обладающих двумя, тремя и четырьмя крыльями. Он приумножает в творении, что Ему заблагорассудится, ибо Аллах властен над всем сущим.
2. | Никто не прекратит милости, которую дарует Аллах людям, а то, что Аллах удерживает, никто не может даровать, помимо Него, ибо Он - великий, мудрый.
3. | О люди! Помните о милости, оказанной вам Аллахом. Есть ли другой творец кроме Аллаха, который давал бы вам пропитание с неба и земли? Нет бога, кроме Него! До чего же превратны [ваши представления]!
4. | Если они не признают тебя, [не беда]: они ведь и прежде не признавали посланников. Но [решение] всех дел [в конечном итоге] принадлежит Аллаху.
5. | О люди! Воистину, обещанное Аллахом - истина. Пусть не обольщает вас эта жизнь, и пусть не обольщает вас обольститель относительно Аллаха.
6. | Воистину, шайтан - ваш враг и относитесь к нему как к врагу. Он зовет своих последователей к тому, чтобы они стали обитателями пылающего огня.
7. | Тем, которые не уверовали, уготовано жестокое наказание. Тем, которые уверовали и творили добрые дела, уготованы прощение и великое вознаграждение.
8. | Разве тот, кому его злое деяние представляется в приукрашенном виде и кто считает его добром [, равен тому, кто судит о делах справедливо?]. Воистину, Аллах сводит с пути того, кого пожелает, и ведет прямым путем, кого пожелает. Пусть не тревожится твоя Душа о них. Воистину, Аллаху ведомо то, что они вершат.
9. | Аллах - тот, кто гонит ветры, вздымающие тучу. Потом Мы гоним ее в края безжизненные и оживляем землю, после того как она высохла. Таким же образом воскресит Он [людей].
10. | Если кто-либо жаждет величия, то ведь величие целиком во власти Аллаха. К Нему возносится прекрасное слово, а доброе дело возносит его. А тем, которые строят злые козни, уготовано суровое наказание, и козни их тщетны.
11. | Аллах создал вас из праха, потом - из капли, затем сотворил вас парами. Самка может зачать или разрешиться от бремени только с его ведома. Удлиняется или укорачивается жизнь [человеку] - все это свершается только согласно Писанию. Воистину, это не представляет для Аллаха труда.
12. | И не равны [меж собой] два водоема: в одном вода вкусная, пресная, приятная для питья, а в другом - соленая, горькая. Из каждого водоема вы едите свежее мясо и добываете украшения для себя. Ты видишь также корабли, бороздящие моря, чтобы вы могли добиваться Его милости: быть может, вы будете благодарны.
13. | Он удлиняет ночь, укорачивая день, и удлиняет день, укорачивая ночь; Он подчинил [Себе] солнце и луну, и они проходят [свой путь] в определенный срок. Таков Аллах, ваш Господь. Ему принадлежит [вся] власть, а те, к которым вы взываете наряду с Ним, не властны даже над финиковой плевой.
14. | Если вы воззовете к ним, они не услышат вашего зова, а если бы даже и услышали, так не ответили бы вам; а в День воскресения они отрекутся от вашего поклонения им [наряду с Аллахом]. Никто не сообщит тебе вести [об истине], как Сведущий.
15. | О люди! Вы нуждаетесь в Аллахе, а Аллах [ни в чем] не нуждается, и Он - хвалимый.
16. | Если захочет, Он погубит вас и создаст новое творение.
17. | И это вовсе не трудно для Аллаха.
18. | Никто не возложит на себя ноши чужих [грехов]. И если обремененная [ношей] воззовет [о помощи], никто не возьмет на себя хотя что-нибудь из ее ноши, даже если она обратится к родственнику. Ты, [Мухаммад], можешь только заочно увещевать тех, которые боятся Господа своего, [но боятся встречаться с тобой] и совершают обрядовую молитву. Тот, кто очищается [от грехов], очищается ради себя, и все возвращается к Аллаху [в Судный день].
19. | Не равны слепой и зрячий,
20. | мрак и свет,
21. | тень и зной,
22. | не равны живые и мертвые. Воистину, Аллах дарует способность слышать тому, кому пожелает, а ты [, Мухаммад,] не можешь заставить слышать тех, кто в могиле,
23. | [ибо] ты - только увещеватель.
24. | Воистину - Мы послали тебя с истиной добрым вестником и увещевателем, и нет ни одного народа, к которому не пришел бы увещеватель.
25. | Если не признали тебя, то ведь не признавали и тех, что жили до них. К ним приходили посланники с ясными знамениями, с псалмами и просветляющей книгой.
26. | Потом Я подверг наказанию тех, которые не уверовали. И каков был Мой гнев!
27. | Неужели ты не ведаешь, что Аллах низвел с неба дождь, посредством которого Мы взрастили разнообразные плоды; что в горах [по Его воле] проложены различные дороги-белые, красные и [даже] черные, как ворон,
28. | Также люди, животные и скот встречаются различных цветов. Боятся Аллаха из числа Его рабов только те, которые знают [истину]. Воистину, Аллах - великий, прощающий.
29. | Воистину, те, которые читают Писание Аллаха, совершают обрядовую молитву и жертвуют [на богоугодные дела] тайно и явно из того, что Мы дали им в удел, [делают все это], уповая на верную и надежную сделку,
30. | на то, что Он уплатит им сполна и даже увеличит их мзду по щедрости Своей, ибо Он - прощающий, принимающий благодарность.
31. | То, что Мы дали тебе из Писания через откровение, - сама истина, подтверждающая то, что было до того. Воистину, Аллах сведущ и видит [все, что вершат] Его рабы.
32. | Потом Мы дали в наследие это Писание тем из Наших рабов, кого Мы избрали. Среди них есть такие, которые совершают несправедливость против самих себя, умеренные и опережающие [других] в добрых делах по соизволению Аллаха - а это и есть великая милость -
33. | райские сады, в которые они войдут, украсив себя там браслетами из золота и жемчугом. Облачены же они будут в шелка.
34. | И они воскликнут: "Хвала Аллаху, который избавил нас от скорби! Воистину, наш Господь - прощающий, принимающий благодарность,
35. | который по Своей милости поселил нас в вечном жилище, где не постигнет нас ни страдание, ни утомление".
36. | А тем, которые не уверовали, уготована геенна огненная. С ними там не покончат и не умертвят их, и муки их не облегчатся. Так Мы караем каждого неблагодарного.
37. | Там они возопят: "Господи наш! Выведи нас [отсюда], и мы будем вершить добро, а не то, что вершили [прежде]". [Ответом будет]: "Разве Мы не даровали вам долгую жизнь, с тем чтобы призадумался тот, кто способен был на это? Ведь к вам приходил увещеватель. Так вкусите же [кару], ибо нет для неправедников помощника".
38. | Воистину, Аллах ведает сокровенное небес и земли, Он ведает о том, что в сердцах.
39. | Он - тот, кто сделал вас наследниками [друг друга] на земле. Кто не уверовал, неверие его - во вред себе. Неверие неверных только увеличивает у их Господа гнев [на них], неверие неверных только приумножает для них ущерб.
40. | Спроси [, Мухаммад]: "Думали ли вы о тех существах, к которым вы взываете помимо Аллаха? Покажите мне, сотворили ли они хоть что-нибудь на земле? Есть ли у них доля [власти] над небесами?" Не даровали ли Мы им Писание, благодаря которому у них есть ясное знамение? Так нет же! Неправедные только дают друг другу лживые обещания.
41. | Воистину, Аллах удерживает небеса и землю, чтобы они не удалились совсем. А если они удалятся, то никто другой их уже не удержит. Воистину, Он - кроткий, прощающий.
42. | [Мекканские многобожники] дали именем Аллаха величайшую клятву, что если к ним придет увещеватель, то они будут на более правильном пути, чем любая другая община. Когда же к ним явился увещеватель, то это только приумножило их отвращение [к истине
43. | по причине] их надменности на земле и злонамеренного ухищрения. Но злое ухищрение поражает лишь того, кто творит его. Неужели они ожидают чего-либо иного, кроме того, что постигло древние поколения? Ты никак не найдешь замены для наказания Аллахом, никак не уклонишься от Его наказания.
44. | Разве они не странствовали по земле и не видели, чем кончили те, кто жил до них? А ведь они превосходили их силой. Но ничто не ослабит [силы] Аллаха ни на небесах, ни на земле, ведь Он - знающий, могущественный.
45. | Если бы Аллах стал наказывать людей за их деяния, то Он не оставил бы на поверхности земли ни единого живого существа, но Он откладывает им [наказание] на предопределенный срок; когда же настанет их срок [, то накажет]. Воистину, Аллах видит [деяния] Своих рабов.


36. Йа син

Сура 36: Йа син |

Во имя Аллаха, Милостивого, Милосердного.

1. | Йа син.
2. | Клянусь мудрым Кораном.
3. | Воистину, ты - из числа посланников
4. | [и стоишь] на прямом пути.
5. | [Этот Коран] - откровение Великого, Милосердного,
6. | [ниспосланное], дабы ты увещевал народ, праотцы которого не вняли увещеваниям в небрежении [к вере].
7. | С большинством из них свершилось предопределенное, ибо они не уверовали.
8. | Воистину, Мы наложили им на шеи оковы до самого подбородка, так что они [ходят], задрав головы.
9. | Мы воздвигли преграду перед ними, а также позади них, набросили покров [на глаза], так что они не видят [пути истины].
10. | Безразлично им, увещеваешь ты их или нет: они [все равно] не уверуют.
11. | Ты можешь увещевать только того, кто будет следовать за Кораном и боится втайне милостивого [Аллаха]. Сообщи же ему радостную весть о прощении и щедром вознаграждении.
12. | Воистину, Мы оживляем мертвых и записываем то, что они вершили, и то, что они оставили после себя. И все Мы подсчитали в ясном руководстве.
13. | В виде примера приведи им жителей города, когда к ним явились посланцы.
14. | Когда Мы отправили к ним двух [посланцев], они не признали их, и тогда Мы подкрепили их третьим [посланцем], и они возвестили: "Воистину, мы - посланцы к вам".
15. | [Им] ответили: "Вы - такие же люди, как и мы. Милостивый [Аллах] не ниспосылал никакого [откровения], а вы лишь говорите ложь".
16. | Они сказали: "Наш Господь знает, что мы -посланцы к вам.
17. | И наша обязанность - только [возгласить] ясную весть".
18. | [Им] ответили: "Воистину, вы приносите нам дурное предзнаменование. Если вы не оставите нас [в покое], мы непременно побьем вас камнями и вас постигнет Наше мучительное наказание".
19. | Они сказали: "Дурное предзнаменование - в вас самих. Неужели, если вас увещевают, [вы будете считать это дурным предзнаменованием]? Тогда вы - люди, преступившие пределы [дозволенного]!"
20. | И тут с окраины города прибежал некий муж и воскликнул: "О мой народ! Последуйте за посланцами.
21. | Последуйте за теми, кто не просит у вас вознаграждения. Ведь они - на прямом пути.
22. | Почему бы мне не поклоняться Тому, кто сотворил меня и к кому вы вернетесь?
23. | Неужели я стану поклоняться другим богам помимо Него? Если Милостивому будет угодно причинить мне зло, то ничем не поможет мне их (т. е. богов) заступничество и они не спасут меня [от кары].
24. | В таком случае и я окажусь в явном заблуждении.
25. | Воистину, я уверовал в вашего Господа. Так слушайте же меня".
26. | Сказано было [ему]: "Войди [прямо] в рай!" И он воскликнул: "О, если бы мой народ знал,
27. | за что меня простил мой Господь, за что причислил меня к почитаемым!"
28. | После него Мы не стали насылать рать небесную на его народ и не собирались насылать.
29. | Раздался лишь трубный глас - и их не стало.
30. | О горе рабам! Ни один посланник не приходил к ним без того, чтобы они не предавали его поруганию.
31. | Неужели они не знают, сколько поколений Мы погубили до них, так что они более не вернутся?
32. | И, поистине, все в конце концов предстанут пред Нами.
33. | Знамением для них служит высохшая земля. Мы ее оживили и взрастили на ней злаки, которыми они питаются.
34. | Мы взрастили на ней пальмовые рощи и виноградники, и по Нашей воле забили источники,
35. | чтобы они вкушали плоды и то, что произведено их руками. Разве нет у них за то благодарности?
36. | Слава тому, кто сотворил пары из тех, что растит земля, и из людей, а также из того, чего они и не ведают.
37. | Знамением для них служит ночь, которую Мы лишаем дневного света, так что они погружаются во тьму.
38. | Солнце плывет к предназначенному для него местопребыванию: таково предписание Великого, Ведающего.
39. | Для луны Мы предопределили [разные] состояния, пока она не становится изогнутой, подобно высохшей пальмовой ветви.
40. | Солнцу не следует догонять луну, и ночь не опережает день, и каждый из них плывет по небосводу.
41. | Знамением им служит то, что Мы спасли их род в переполненном ковчеге.
42. | И Мы создали для них подобие ковчега, на который они и погружаются.
43. | А если Нам будет угодно, Мы потопим их так, что они не успеют воззвать о помощи и не спасутся,
44. | если только Мы не окажем им милость и не позволим наслаждаться [благами жизни] некоторое время.
45. | Когда их призывают: "Бойтесь того, что было до вас, и того, что будет после, - быть может, вас помилуют", -[они не слушают].
46. | И когда к ним является хоть какое-нибудь из знамений Господа их, они отворачиваются [от него].
47. | Когда тех, кто не уверовал, призывают: "Жертвуйте из того, что Аллах дал вам в надел", - они отвечают тем, кто уверовал: "Неужели мы будем кормить того, кого накормил бы Аллах, если бы Ему было угодно? Поистине, вы - в глубоком заблуждении".
48. | Они говорят также: "Когда же случится обещанное [вами], если вы говорите правду?"
49. | Им нечего ожидать, кроме гласа трубного, который поразит их, в то время как они препираются.
50. | Они не успеют даже оставить завещание или вернуться к своим семьям.
51. | И прозвучит труба - и тогда они из могил устремятся к своему Господу.
52. | Они воскликнут: "О горе нам! Кто поднял нас с ложа, где [мы] покоились? Ведь это - то, что обещал Милостивый, и посланцы, оказывается, говорили правду".
53. | Не успеет прозвучать всего лишь один трубный глас, как они все предстанут пред Нами.
54. | В тот день никому не будет причинено ни малейшей несправедливости. И воздается вам только за то, что вы вершили.
55. | А обитатели рая в этот день, поистине, будут наслаждаться [своим] состоянием: [ведь]
56. | они и их супруги покоятся на ложах в тени [деревьев],
57. | предоставлены им там плоды и все, чего пожелают,
58. | от имени милосердного Господа [их встречают] словом: "Мир!"
59. | [И будет сказано также]: "А вы, грешники, стойте в стороне [от праведных].
60. | Не наказывал ли Я вам, о сыны Адама, не поклоняться шайтану? Ведь он - ваш явный враг.
61. | [Не велел ли] поклоняться Мне? Это и есть прямой путь.
62. | Но он совратил с пути многих из вас. Неужели же вы не призадумались?
63. | Вот и ад, который был вам обещан.
64. | Ступайте туда за то, что вы не уверовали".
65. | В тот день Мы запечатаем их уста. О том же, что они вершили, будут говорить их руки и свидетельствовать их ноги.
66. | А если бы Нам захотелось, то Мы лишили бы их зрения. Тогда припустились бы они, обгоняя [друг друга], на [прямой] путь. Но разве могли бы они его увидеть?
67. | Если бы Нам было угодно, то Мы изменили бы их облик в том самом месте, где они находятся, и они не смогли бы ни пойти [вперед], ни вернуться [назад].
68. | Того, кому дана долгая жизнь, Мы делаем согбенным. Неужели же они не разумеют?
69. | Мы не учили его (Пророка) складывать стихи, да и не подобает ему это. [То, что дано ему], - это откровение и ясный Коран,
70. | чтобы он увещевал тех, кто жив [разумом], чтобы оправдалось предопределение [Аллаха] относительно неверных.
71. | Неужели они не знают, что Мы создали для них скот из того, что сотворено Нашей мощью, и что они им владеют?
72. | Мы сделали его (т. е. скот) подвластным им: на одних животных они ездят, другими питаются.
73. | От скота им - польза и питье. Неужели же они не будут благодарны?
74. | Они поклоняются помимо Аллаха другим богам, надеясь на помощь от них.
75. | Они не могут им помочь, но они (т. е. многобожники) для богов - готовая рать.
76. | Пусть тебя не огорчают их (т. е. многобожников) речи, ибо Мы ведаем о том, что они утаивают и что говорят открыто.
77. | Неужели человек не знает, что Мы сотворили его из капли? И тем не менее он открыто пререкается!
78. | И приводит он притчи, забыв о том, кем сотворен, и говорит: "Кто же оживит истлевшие кости?"
79. | Отвечай [, Мухаммад]: "Оживит их Тот, кто создал поначалу, ибо Он сведущ в любом творении.
80. | [Он] - Тот, кто зажег для вас огонь из зеленого дерева. А теперь вы от него зажигаете [огонь]".
81. | Неужели тот, кто сотворил небеса и землю, не в силах создать подобное им? Да, способен! Ведь Он - Творец, мудрый.
82. | Когда Он хочет чего-либо, то стоит только Ему произнести: "Возникни!" - и творение возникает.
83. | Слава тому, в чьей мощи власть над всем сущим. И к Нему вы будете возвращены.


37. Выстроившиеся в ряды [ангелы]

Сура 37: Выстроившиеся в ряды [ангелы] |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь выстроившимися в ряды [ангелами],
2. | сгоняющими облака,
3. | читающими Коран:
4. | Воистину, Бог ваш един -
5. | Господь небес и земли и того, что между ними, Господь всех восходов.
6. | Воистину, Мы разубрали ближайшее небо украшениями из звезд
7. | и охраняем от всякого шайтана мятежного.
8. | Они (т. е. шайтаны) не внемлют ангелам вышним, и на них обрушиваются [с осуждением] отовсюду.
9. | Прочь! - [слышат они отовсюду], и ждет их вечное наказание.
10. | А если какой-либо шайтан ненароком поймает словечко [из речей ангелов], то его поражает яркая падучая звезда.
11. | Спроси же [, Мухаммад,] их (т. е. мекканских многобожников), что сотворено прочнее: они или [все] то, что Мы сотворили? Воистину, Мы сотворили их (т. е. мекканских многобожников) из вязкой глины.
12. | Но ты поражен, а они издеваются [над тобой].
13. | Когда их наставляют, они не приемлют [наставлений],
14. | а когда видят какое-либо знамение, то осмеивают его.
15. | Они сказали: Это не что иное, как явное колдовство.
16. | Неужели мы будем воскрешены после того, как умрем и превратимся во прах и кости?
17. | Или [будут воскрешены] наши праотцы?"
18. | Отвечай: "Да! И будете вы презренными!"
19. | И раздастся лишь один трубный глас, когда оглянутся они окрест
20. | и воскликнут: "О горе нам! Ведь это - Судный день!"
21. | [И услышат в ответ:] "Это - день, когда различают [истину от лжи], день, который вы отрицали".
22. | [Ангелам будет ведено]: "Соберите всех нечестивцев и им подобных, а также тех, кому они поклонялись
23. | помимо Аллаха, направьте их в сторону ада
24. | и остановите, дабы вопросить:
25. | Что с вами? [Почему] вы не помогаете друг другу?
26. | Нет, в сей день они покорны [Аллаху],
27. | и одни из них подходят к другим с упреками.
28. | Одни скажут: "Вы приходили к нам с правой стороны".
29. | Другие ответят: "Да ведь вы были неверующими,
30. | и мы вовсе не были властны над вами. Вы сами были ослушниками.
31. | И подтвердилось предопределение нашего Господа относительно нас: мы, воистину, вкусим [наказание].
32. | Мы вас совратили, так как сами были заблудшими".
33. | Воистину, в тот день они вместе понесут наказание.
34. | Воистину, так поступаем Мы с грешниками.
35. | Ведь они, когда им говорили: "Нет бога, кроме Аллаха", - надменно отрицали это
36. | и говорили: "Неужели мы отречемся от своих богов из-за какого-то безумного поэта?"
37. | Он вовсе не поэт, а, напротив, явился с истиной и подтвердил [истинность прежних] пророков.
38. | Несомненно, вы вкусите мучительное наказание,
39. | и воздается вам лишь за то, что вы вершили.
40. | Наказание не постигнет только искренне верующих рабов Аллаха.
41. | Именно им уготован [хорошо] известный удел -
42. | [райские] плоды. И они будут почитаемы
43. | в садах благодатных,
44. | [расположившись] на ложах друг против друга.
45. | [Гурии] будут обносить их чашами с родниковой водой,
46. | прозрачной, сладостной для тех, кто пьет [ее].
47. | Не бывает от нее ни головной боли, ни немощи [в теле].
48. | Рядом с ними - [гурии], потупившие взоры, большеглазые,
49. | [чистые], словно оберегаемое [наседкой] яйцо.
50. | Они подходят друг к другу с расспросами,
51. | один из них скажет: "Был у меня [на земле] приятель,
52. | который спрашивал: "Неужели ты из числа тех, кто признает [будущую жизнь]?
53. | Неужели нас призовут к ответу и после того, как мы умрем, превратимся во прах и кости?""
54. | [Давай] поглядим на него, [где он?] - предложит он.
55. | Он посмотрит [вниз], увидит приятеля посередь адского пламени
56. | [и] воскликнет: "Клянусь Аллахом! Ты ведь чуть не погубил меня.
57. | И если бы не благоволение Господа моего, то я оказался бы в числе ввергнутых [в ад]".
58. | [Скажут те, кто в аду]: "Неужели мы не умрем [еще раз],
59. | после того как умерли в первый раз, и неужели мы не подвергнемся [вторичному] наказанию (т. е. рассмотрению на Судилище)?
60. | Воистину, в этом - наивысшее благо!"
61. | Ради подобного [лага] пусть стараются ревностные!
62. | Разве это угощение (т. е. рай) не лучше, чем дерево заккум?
63. | Воистину, Мы сделали его наказанием для грешников -
64. | ведь это дерево, растущее из самых глубин ада.
65. | Плоды его - словно головы шайтанов.
66. | И они (т. е. обитатели ада) едят их и наполняют ими чрево,
67. | а потом будут запивать их кипятком.
68. | Итак, им уготован ад.
69. | Воистину, и отцы их были заблудшими,
70. | и они [сами] отправились по стопам [отцов].
71. | Задолго до них заблудились, [сойдя с пути истины], многие древние [народы],
72. | и Мы посылали к ним увещевателей.
73. | И посмотри, каков был конец тех, кого они увещевали,
74. | исключая искренних рабов Аллаха.
75. | Нух воззвал к Нам. И благостно внемлем Мы мольбам!
76. | Мы спасли его и его семейство от великой напасти,
77. | оставили его потомство в живых
78. | и оставили о нем в грядущих поколениях
79. | [добрую память]: "Мир Нуху среди [обитателей] миров!"
80. | Воистину, так Мы воздаем тем, кто творит добро.
81. | Воистину, он - из числа Наших верующих рабов.
82. | А других Мы потопили.
83. | Воистину, Ибрахим был из его (Нуха) последователей,
84. | когда предстал перед Господом своим с беспорочным сердцем,
85. | когда спросил своего отца и свой народ: "Чему поклоняетесь?
86. | Неужели вы хотите помимо Аллаха [поклоняться] другим богам, пребывая в заблуждении?
87. | Что же вы думаете о Господе [обитателей] миров?"
88. | Потом он взглянул на звезды
89. | и сказал: "Поистине, я болен".
90. | Они отвернулись от него и ушли [на празднество].
91. | А он украдкой пробрался к их богам и спросил [издеваясь]: "Почему вы не едите?
92. | Что с вами? Почему не говорите?"
93. | Он приблизился к ним и стал бить их правой рукой.
94. | Тогда [люди] прибежали к нему,
95. | и он спросил их: "Неужели вы поклоняетесь тому, что сами изваяли?
96. | Аллах сотворил и вас и то, что вы ваяете".
97. | Они воскликнули: "Соорудите [большой] очаг и бросьте его в огонь!"
98. | Они замыслили против него козни, но Мы сокрушили их.
99. | Ибрахим сказал: "Я иду к моему Господу, который наставит меня на прямой путь".
100. | [Прибыв в Шам, он сказал]: "Господи, даруй мне праведного [сына]".
101. | Мы сообщили ему благую весть о кротком сыне.
102. | Когда сын достиг того, чтобы разделить усердие с ним, [Ибрахим] сказал: "О сын мой! Воистину, я видел во сне, что я приношу тебя в жертву с закланием. Что думаешь ты [об этом]?" Сын ответил: "О отец мой! Поступай так, как тебе велено. Если так будет годно Аллаху, ты найдешь меня терпеливым".
103. | Когда они оба покорились [воле Аллаха] и [отец] поверг его [лицом вниз],
104. | Мы воззвали к нему: "О Ибрахим!
105. | Ты исполнил [то, что ведено было тебе] во сне". Воистину, так Мы воздаем тем, кто вершит добро.
106. | Воистину, это и есть явное испытание.
107. | И Мы заменили ему [сына] на большую жертву.
108. | Мы велели последующим поколениям [взывать]:
109. | Мир Ибрахиму!
110. | Так Мы воздаем тем, кто творит добро.
111. | Воистину, он - из числа Наших верующих рабов.
112. | Мы сообщили ему радостную весть об Исхаке, пророке из числа праведных.
113. | Мы благословили его и Исхака. А среди их потомства есть и творящие добро, и явно приносящие вред самим себе.
114. | Мы уже давно- облагодетельствовали Мусу и Харуна.
115. | Мы спасли их обоих и их народ от великой беды.
116. | Мы оказали им помощь, и они победили.
117. | Мы даровали им также ясное писание
118. | и наставили на прямой путь.
119. | И Мы велели последующим поколениям [возглашать] о них:
120. | Мир Мусе и Харуну!
121. | Так воздаем Мы тем, кто вершит добро.
122. | Воистину, они оба из числа Наших верующих рабов.
123. | И, воистину, Илйас был одним из посланников,
124. | когда он сказал своему народу: "Неужели вы не боитесь [Аллаха]?
125. | Неужели вы взываете к Ба'алу и отворачиваетесь от лучшего из творцов,
126. | Аллаха, Господа вашего, Господа ваших праотцев?"
127. | Но они отвергли его, и, несомненно, предстанут [перед Нами все],
128. | кроме искренних рабов Аллаха.
129. | И Мы велели последующим поколениям [произносить] о нем:
130. | Мир Илйасину!
131. | Воистину, так Мы воздаем тем, кто творит добро.
132. | Воистину, он был из числа Наших верующих рабов.
133. | Воистину, Лут был из числа посланников.
134. | Мы спасли его и весь его род,
135. | кроме старухи-жены, [которая была] в числе оставшихся [на погибель].
136. | А остальных Мы истребили.
137. | И вы ходите мимо [развалин их жилищ] с утра
138. | И до вечера. Неужели вы не образумитесь?
139. | Воистину, Йунус был тоже посланником.
140. | Когда он бежал [от своего народа] к нагруженному кораблю,
141. | то кинул вместе с другими жребий и проиграл, [и он оказался в море].
142. | Его проглотил кит, и он был достоин порицания.
143. | Если бы он не был из числа воздающих славословие Аллаху,
144. | то непременно остался бы во чреве кита до Дня воскресения.
145. | Наконец, Мы выкинули его [из чрева кита] на пустынный берег, и он тяжко занемог.
146. | Там по Нашей воле выросло над ним тыквенное дерево.
147. | Затем Мы отправили его [посланником] к ста тысячам [людей] или даже больше того.
148. | Они уверовали, и Мы даровали им земные блага до определенного времени.
149. | Спроси [, Мухаммад,] их, почему это у твоего Господа только дочери, а у них - сыновья.
150. | Разве Мы сотворили ангелов женщинами? И разве они были при этом?
151. | Аллах породил [сына]. Ведь они просто лгут.
152. | О да! Они утверждают по своей лживости:
153. | Неужели он отдал предпочтение дочерям перед сыновьями?
154. | Что с вами? Как вы выносите суждение?
155. | Не [пора] ли вам опомниться?
156. | Или же у вас есть ясное доказательство [тому, что вы утверждаете]?
157. | Так представьте же ваше писание, если вы говорите правду.
158. | Они устанавливают родство между Ним и джиннами. А ведь джинны знают, что они предстанут перед Аллахом.
159. | Пречист Аллах от того, что Ему приписывают [многобожники].
160. | Не [приписывают] только искренние рабы Аллаха.
161. | Ведь вы и то, чему вы поклоняетесь,
162. | не отвратите от Его [пути] никого,
163. | кроме как тех, кому суждено угодить в ад.
164. | [Ангелы сказали]: "Нет среди нас такого, кому не было бы предопределено места.
165. | Воистину, мы выстроились рядами.
166. | И, воистину, мы славословим [Его]".
167. | Они (т. е. мекканские многобожники) твердили:
168. | Если бы у нас было писание, как у прежних [общин],
169. | то мы непременно были бы искренними рабами Аллаха.
170. | Но они не уверовали в Него, и скоро они познают [последствия своего неверия].
171. | А в Нашем слове Нашим рабам-посланникам было уже изречено,
172. | что им непременно будет оказана помощь.
173. | И, воистину, Наше войско всегда одерживает победу.
174. | Отвернись же [, Мухаммад,] от них на какое-то время
175. | и понаблюдай за ними: они вскоре сами пожнут [плоды своего неверия].
176. | Неужели они спешат, дабы их постигло Наше наказание?
177. | Когда же оно снизойдет на их жилища, то худо будет утро тех, кого увещевали.
178. | Так отвернись же от них на какое-то время.
179. | Понаблюдай за ними: они вскоре пожнут [плоды неверия].
180. | Пречист твой Господь, Господь величия. Превыше Он того, что Ему приписывают.
181. | И мир посланникам!
182. | Хвала Аллаху, Господу миров!


38. Сад

Сура 38: Сад |

Во имя Аллаха, Милостивого, Милосердного.

1. | Сад. Клянусь Кораном увещевающим!
2. | Однако те, которые не уверовали, - в гордыне и неповиновении.
3. | Как много поколений погубили Мы до них! Они взывали о помощи, но уже не было времени, чтобы [спастись] бегством.
4. | Они были удивлены тем, что к ним явился увещеватель из их среды. Неверные говорили: "Он - чародей, лжец!
5. | Неужели он хочет заменить [многих] богов единым Богом? Воистину, это поразительно!"
6. | Знатные люди из их числа удалились и наказали [остальным]: "Ступайте и будьте стойки [в поклонении] своим богам. Воистину, это то, что требуется.
7. | Мы не слышали об этом даже в самой новой религии. Это не что иное, как измышление.
8. | Неужели только он средь нас достоин того, чтобы ему ниспослали откровение?" Вот как, они сомневаются в откровении, ниспосланном Мною! Да, они еще не изведали Моего наказания.
9. | Или, может быть, у них есть сокровищницы щедрот твоего Господа, великого, щедрого?
10. | Или им принадлежит власть над небесами и землей и тем, что между ними? Так пусть же [попробуют] подняться [на небо] по лестницам.
11. | [Они]-всего лишь [жалкое] воинство, повергнутое и [обращенное в разрозненные] отряды.
12. | Задолго до них отвергли [посланников] народ Нуха, 'адиты, могущественный Фир'аун,
13. | самудиты, народ Лута и жители ал-Айки - все они - единомышленники [в неверии].
14. | Не было среди них такого, кто не отверг бы посланников, потому и справедлива была Моя кара.
15. | Им [остается] ждать лишь единого трубного гласа - и не будет в этом промедления.
16. | Они сказали: "Господи наш, приблизь нашу долю [наказания] до наступления дня расплаты".
17. | Терпи [, Мухаммад,] их речи и вспомни Нашего раба Давуда, обладателя дланей могучих. Воистину, он молил о [благоволении Аллаха].
18. | Воистину, Мы сделали подвластными ему горы, и они вместе с ним возносят славословия [Аллаху] и вечером, и на восходе,
19. | а также всех птиц. И все они обращаются [со славословием к Аллаху].
20. | Мы усилили Его власть, даровали ему мудрость и способность различать [истину от лжи].
21. | Слышал ли ты повествование о затеявших тяжбу, которые перелезли [к Давуду] через стену святилища?
22. | [О том], как они вошли к Давуду и как он испугался их? Они сказали ему: "Не бойся, [мы] - двое тяжущихся. Один из нас нарушил закон, [причинив зло] другому. Рассуди же нас по справедливости, не отступай от правды и выведи нас на верную дорогу.
23. | Воистину, этот [человек] - мой брат [по вере]. У него девяносто девять овец, у меня же - одна овца. Он сказал: "Уступите мне!" - и одолел меня в пререканиях".
24. | [Давуд] ответил: "Он поступил по отношению к тебе противозаконно, требуя присоединить твою овцу к своим. Ведь многие сотоварищи поступают противозаконно по отношению Друг к другу, кроме тех, которые уверовали, вершили добрые дела. Но таких мало". Давуд уразумел, что Мы только подвергли его испытанию, попросил прощения у Господа своего, поклонился, пал ниц и раскаялся.
25. | Мы простили его. Воистину, он близок к Нам, и для него уготовано доброе пристанище.
26. | [Мы провозгласили:] "О Давуд! Воистину, Мы назначили тебя [Своим] наместником на земле. Так суди же среди людей по справедливости и не поддавайся чувствам, ибо они собьют тебя с пути Аллаха. Воистину, тем, кто сходит с пути Аллаха, уготовано суровое наказание за то, что запамятовали о дне расплаты".
27. | Не напрасно Мы создали небо и землю и то, что между ними: так думают только те, кто не уверовал. Мучения огненные тем, кто не верует!
28. | Неужели будут равны перед Нами те, кто уверовал и вершил добро, и те, кто бесчинствовал на земле? Неужели для Нас равны богобоязненные и грешники?
29. | [Это Коран] - благословенное Писание, Мы ниспослали его тебе, чтобы [люди] размышляли над его аятами, а умные запомнили бы [как наставление].
30. | Мы даровали Давуду Сулаймана. Прекрасный он раб: воистину, он всегда обращался к Нам.
31. | [Вспомни,] как [однажды] вечером мимо него гнали коней, бьющих копытами, быстроногих.
32. | И он воскликнул: "Воистину, я отдал предпочтение земным радостям перед молитвою к Господу моему до того времени, пока [солнце] не скрылось за завесою.
33. | Верните коней ко мне!" [Когда их пригнали,] он стал подрезать им поджилки и рубить головы.
34. | До того Мы уже подвергали Сулаймана [наказанию за гордыню] и бросили на его трон [безжизненное] тело. Тогда Сулайман раскаялся.
35. | Он сказал: "Господи! Прости меня и даруй мне такую власть, которая после меня не будет приличествовать никому. Воистину, Ты - даритель".
36. | Тогда Мы сделали подвластным ему ветер, который по его велению тихо веет, куда бы он ни пожелал,
37. | а также шайтанов - всяких каменщиков и ныряльщиков,
38. | а также других, скованных цепями вместе.
39. | [И Мы сказали]: "Это - Наш дар. Отдашь ли ты его в подарок [другим] или оставишь у себя - нет [с тебя] спроса".
40. | Воистину, он близок к Нам, и для него уготовано прекрасное пристанище.
41. | [Вспомни, Мухаммад,] Нашего раба Аййуба, когда он воззвал к своему Господу: "Шайтан поразил меня страданиями и муками!"
42. | [Ему было велено]: "Топни ногой [о землю], и забьет холодная вода для омовения и питья".
43. | Мы оживили его детей, удвоив их число, как милость от Нас и как назидание для благоразумных.
44. | [Аллах сказал]: "Возьми своей рукой пучок [прутьев] и ударь им и не преступай клятвы". Воистину, Мы нашли его терпеливым. Прекрасный раб! Воистину, он обращается [во всем к Аллаху].
45. | Вспомни [, Мухаммад,] Наших рабов Ибрахима, Исхака, Йа'куба, могучих и прозорливых.
46. | Воистину, Мы очистили их чистотой, чтобы они помнили о будущем мире.
47. | И они, истинно, для Нас - избранные, добродетельные.
48. | Вспомни Исма'ила, ал-Йаса'а, Зу-л-Кифла - все они из числа добродетельных.
49. | [Все] это - назидание [тебе], и, воистину, богобоязненным уготовано наилучшее пристанище -
50. | сады вечности, врата которых [широко] раскрыты перед ними.
51. | Они возлежат там на подушках и просят [принести себе] множество плодов и напитки.
52. | Рядом с ними - девы с потупленными очами, [все они] - ровесницы.
53. | Это - то, что обещано вам в день расплаты.
54. | Это то, что дано Нами вам в удел, и оно не иссякнет.
55. | Так! И, воистину, для ослушников уготовано наихудшее пристанище -
56. | ад, в котором они будут гореть. Мерзкое же это обиталище!
57. | Так! Пусть вкусят они кипяток и гной
58. | и другое подобного же рода и свойства.
59. | [Предводителям неверных] скажут: "Это - толпа [ваших последователей], которых ввергнут вместе с вами [в ад]". [Предводители воскликнут]: "Нет приветствия им, воистину, им надлежит гореть в огне!"
60. | [Последователи же] вскричат: "О нет! Это вам не будет приветствия. Это из-за вас нам уготован ад. И мерзко же это местопребывание!"
61. | [Последователи] воззовут: "Господи наш! Тем, кто уготовал для нас этот [ад], умножь вдвойне кару огнем".
62. | [Те, кто в аду], спросят: "Что случилось? Мы не видим людей, которых мы считали дурными.
63. | Мы высмеивали их. Или же наши взоры не видят их?"
64. | Воистину, такова будет перепалка обитателей ада.
65. | Скажи [, Мухаммад]: "Ведь я - только увещеватель. И нет никакого бога, кроме Аллаха, единого, всемогущего,
66. | Господа небес и земли и того, что между ними, великого, прощающего".
67. | Скажи: "Это - великая весть,
68. | а вы отвергаете ее.
69. | Мне ничего не ведомо о высшем сонме, когда ангелы препирались [с Аллахом].
70. | Мне не внушено в откровении ничего иного, кроме того, что я - явный увещеватель".
71. | [Вспомни,] как твой Господь возвестил ангелам: "Я создам человека из глины.
72. | Когда Я придам ему [телесную оболочку] и вдохну в него Моего духа, то падите перед ним ниц".
73. | Все ангелы разом пали ниц,
74. | кроме Иблиса, который возгордился и оказался в числе неверных.
75. | [Аллах] спросил: "О Иблис! Что помешало тебе поклониться тому, кого я сотворил своею мощью? Ты возгордился или ты считаешь себя выше [других]?"
76. | [Иблис] ответил: "Я лучше его. Ты сотворил меня из огня, а его - из глины".
77. | [Аллах] велел: "Изыди из рая, и да будешь ты побиваем камнями.
78. | Воистину, на тебе будет мое проклятие до самого Судного дня".
79. | [Иблис] взмолился: "Господи! Отсрочь мне до того дня, когда их воскресят".
80. | [Аллах] сказал: "Ты в числе тех, кому отсрочено
81. | до назначенного времени".
82. | [Иблис] ответил: "Клянусь Твоим величием, я их всех совращу,
83. | кроме тех из Твоих рабов, кто чист".
84. | [Аллах] сказал: "Клянусь истиной, Я говорю только правду,
85. | Я заполню ад тобой и твоими последователями - все [вы будете там]".
86. | Скажи [, Мухаммад]: "Я не требую у вас за это никакого вознаграждения, и я - не из тех, кто берет на себя непосильное".
87. | Коран - не что иное, как наставление для обитателей миров.
88. | И непременно вы узнаете его истинное значение через некоторое время.


39. Толпы

Сура 39: Толпы |

Во имя Аллаха, Милостивого, Милосердного.

1. | Это Писание ниспослано Аллахом, великим, мудрым.
2. | Воистину, Мы ниспослали тебе Писание (т. е. Коран) в истине. Посему поклоняйся Аллаху, будучи искренним в вере.
3. | О да! Искренняя вера [может быть] только в Аллаха. А те, которые признали других покровителей кроме Него, [утверждали]: "Мы поклоняемся им только ради того, чтобы они приблизили нас к Аллаху как можно больше". Аллах рассудит их в том, в чем они противоречат [друг другу]. Воистину, Аллах не наставит на прямой путь лжецов и неверных.
4. | Если бы Аллах захотел иметь детей, то избрал бы из того, что Он творит, то, что Ему угодно. Хвала Ему! Он - Аллах, единый, могущественный.
5. | Он истинно сотворил небеса и землю. По Его воле день покрывает ночь, а ночь покрывает день. Он подчинил Своей власти солнце и луну. У каждого из них - круговорот в определенный срок. Он - великий, прощающий.
6. | Он создал вас из единого существа. Потом сотворил из него же пару и ниспослал вам восемь животных парами. Он творит вас в утробах ваших матерей действом творения вслед за другим действом в трех тьмах. Таков Аллах, ваш Господь. Власть принадлежит только Ему. Нет бога, кроме Него. Но как же вы совращены [с пути истины]!
7. | Если вы ответите неблагодарностью [на милости Аллаха], то ведь Аллах не нуждается в вас. Он не одобряет неблагодарности в Своих рабах. А если вы благодарны, то это Ему нравится в вас. И никто [в Судный день] не понесет ноши другого человека. В конечном итоге вам надлежит вернуться к своему Господу, и Он возвестит вам то, что вы вершили. Воистину, Он ведает то, что в сердцах.
8. | Когда человека поражает какая-либо беда, он взывает к своему Господу, возвращаясь к Нему [после забвения Его]. Потом, когда Он одарит его милостью от Себя, человек забывает того, к кому обращался [за помощью] прежде, и поклоняется помимо Аллаха другим богам, чтобы сбить с пути [людей]. Скажи [такому человеку, Мухаммад]: "Извлекай пользу из своего неверия недолгое время, ведь ты будешь обитать в адском огне".
9. | Неужели тот кто на протяжении всей ночи поклоняется [Аллаху], падая ниц и стоя, страшится будущей жизни и возлагает надежды на милость своего Господа [, равен ослушнику в его неверии]? Спроси [, Мухаммад]: "Неужели равны те, которые знают, и те, которые не знают [пути истины]?" Воистину, внемлют наставлениям только те, у кого есть разум.
10. | Передай [, Мухаммад, мои слова]: "О те из Моих рабов, которые уверовали! Бойтесь своего Господа. Тем, которые вершили в этом мире добро, уготовано добро [в будущей жизни]. Земля Аллаха обширна. Воистину, терпеливым воздается полностью безо всякого счета".
11. | Скажи [, Мухаммад]: "Воистину, мне велено поклоняться Аллаху в искренней вере.
12. | Мне велено также быть первым муслимом".
13. | Скажи: "Я боюсь, что если я ослушаюсь Господа своего, то меня постигнет наказание в Судный день".
14. | Скажи: "Я поклоняюсь Аллаху в искренней вере моей.
15. | Вы же поклоняйтесь помимо Него, кому пожелаете". Скажи: "Те, кто нанес убыток себе и своим семьям, понесут урон в День воскресения. О да! Именно это и есть явный убыток!
16. | Для них над ними - огненные облака, и под ними - [такие же] настилы". Этим Аллах вселяет страх в Своих рабов. О рабы Мои, страшитесь Меня!
17. | Тем же, которые избегают поклонения идолам и обращаются [с мольбой] к Аллаху, - радостная весть. Так обрадуй же Моих рабов,
18. | которые прислушиваются к слову и следуют наилучшим из них. Это те, которых Аллах наставил на прямой путь, они - обладатели разума.
19. | Разве того, кому предопределено наказание, разве того, кто в огне, спасешь ты [, Мухаммад]?
20. | Но для тех, кто убоялся своего Господа, уготованы покои горние, многоярусные. Под ними текут ручьи согласно обещанию Аллаха. Ведь Аллах не нарушает данного слова.
21. | Неужели ты не знаешь, что Аллах ниспосылает с неба воду и наполняет ею источники? Потом благодаря ей Он растит разнообразные злаки. Затем они вянут, и ты видишь, как они пожелтели. Наконец, Он превращает их в труху. Воистину, во всем этом - назидание для тех, кто обладает разумом.
22. | Разве тот, чью грудь Он раскрыл для [приятия] ислама, который озарен светом от Господа своего, [равен тому, чье сердце запечатано]? Горе тем, чьи сердца Черствы к назиданиям Аллаха! Они - в явном заблуждении.
23. | Аллах ниспослал наилучшее повествование - Писание, [части которого] сходны [по мыслям и форме] и повторяются. При чтении его содрогаются те, кто страшится Господа своего. А потом при поминании Аллаха дрожь проходит и сердца их смягчаются. Это и есть прямой путь [, указанный] Аллахом. Он ведет по нему того, кого пожелает. А того, кто заблудился по воле Аллаха, никто не наставит на прямой путь.
24. | Разве тот, кто в День воскресения, [упав вниз] лицом, защищается от наихудшего наказания, [равен тому, кто уверовал]? А нечестивцам скажут: "Вкусите то, что вы вершили!"
25. | Те, которые жили до них, также не признавали [посланников], потому и постигло их наказание оттуда, откуда они и не ожидали.
26. | Аллах дал им вкусить в этой жизни срам. А наказание в будущей жизни еще суровее, если бы только они знали это!
27. | Мы приводим для людей в самом Коране всевозможные притчи в надежде, что они образумятся.
28. | [Этот] Коран - на арабском языке, нет в нем кривды. Может быть, они устрашатся [Аллаха].
29. | Аллах приводит [в качестве] притчи человека, на [владение] которым притязают несколько хозяев, и мужа, принадлежащего только одному человеку. Равны ли они в этой притче? Хвала Аллаху, [нет]! Но большая часть людей не знает, [, что они не равны].
30. | Воистину, ты [, Мухаммад], смертей и они смертны.
31. | А потом вы в День воскресения будете препираться перед Господом своим.
32. | Кто же несправедливее того, кто возвел поклеп на Аллаха и объявил ложью истину, когда она предстала [перед ним]? Разве не в аду местопребывание неверных?
33. | Но тот, кто явился с истиной, и тот, кто признал ее, - они и есть благочестивые.
34. | Для них у Господа - то, что пожелают. Это и есть вознаграждение тем, кто вершит добро,
35. | чтобы Аллах искупил им наихудшее из того, что они сделали, и воздал им наилучшим образом за то [добро], что они совершили.
36. | Разве Аллаха [в качестве бога] не довольно для Его раба? А тебя [, Мухаммад,] стращают теми [идолами, кому они поклоняются] помимо Него. Того, кого сбил с пути Аллах, никто не направит на прямой путь.
37. | Тот, кого направил Аллах на прямой путь, не собьется с дороги. Ведь Аллаху принадлежит величие, отмщение!
38. | Если ты спросишь: "Кто создал небеса и землю?" - они ответят: "Аллах". Спроси [, Мухаммад]: "Думали ли вы о тех, которым поклоняетесь помимо Аллаха? Если Аллаху будет угодно причинить мне горе, то могут ли они отвратить его? Или же, если Он захочет одарить меня милостью, неужели они воспрепятствуют ей?" Скажи: "Довольно мне Аллаха. На него уповают уповающие".
39. | Скажи: "О мой народ! Поступайте по вашим возможностям. Я поступаю [также по возможностям], и вы скоро узнаете,
40. | что тот, кого постигнет наказание, будет обесславлен [в этом мире], что наказание [в том мире] пребудет над ним во веки веков".
41. | Воистину, Мы ниспослали тебе истинное Писание для людей. Тот, кто идет прямым путем, [делает это] для себя. А тот, кто сбился с пути, [нанес] ущерб себе. И ты не ответчик за них.
42. | Аллах успокаивает души людей, когда они умирают, а тех, кто не умирает, - [покоит] во время сна. Он не отпускает те души, которым определил смерть, а остальные возвращает [в бодрствование] на определенный срок. Воистину, во всем этом содержатся знамения для тех, кто размышляет.
43. | Быть может, они обрели себе заступников помимо Аллаха? Спроси: "[Неужели вы поклоняетесь им], даже если они не властны ни над чем и лишены дара разума?"
44. | Скажи: "Заступничество всецело принадлежит Аллаху. Ведь у Него власть над небесами и землей, и к Нему вы вернетесь".
45. | Когда произносят [имя] [Аллаха], сжимаются [от отвращения] сердца тех, которые не веруют в будущую жизнь. А когда произносят имена других богов помимо Него, то они ликуют.
46. | Скажи: "О Аллах, создатель небес и земли, знающий и сокровенное и явное! Лишь Ты судишь между Твоими рабами о том, в чем они расходятся".
47. | Если бы у нечестивцев было все, что на земле, и еще столько же, то они непременно откупились бы этим от сурового наказания в День воскресения. Но перед ними предстанет от Аллаха то, о чем они и не мыслили.
48. | Предстанут перед ними злые деяния, которые они совершили, и поразит то, над чем они насмехались.
49. | Когда человека постигает какое-либо бедствие, он взывает к Нам. Когда же Мы даруем ему какую-либо милость от Нас, он говорит: "Это даровано за мои знания". Нет, это было испытанием, но большая часть людей не ведает об этом.
50. | Так уже утверждали те, которые жили до них, но им не помогло то, что они обрели [деяниями].
51. | И поразило их наказание за то, что они вершили. Тех же из них, которые бесчинствовали, поразит наказание за их дела, и им не спастись [от него].
52. | Разве они не знали, что Аллах увеличивает или уменьшает удел, кому пожелает? Воистину, в этом - знамения для верующих людей.
53. | Скажи, [Мухаммад, от имени Аллаха]: "О рабы Мои, которые излишествовали во вред самим себе, не теряйте надежды на милость Аллаха. Воистину, Аллах прощает полностью грехи, ибо Он - прощающий, милосердный".
54. | Обратитесь к вашему Господу и покоритесь Ему, до того как постигнет вас наказание. Ведь потом вам не помогут.
55. | Следуйте за наилучшим, что ниспослано вам вашим Господом, до того как вас внезапно постигнет наказание, в то время как вы его и не ожидаете,
56. | чтобы [грешнику] не пришлось говорить: "О горе мне за то, что я был нерадив по отношению к Аллаху! Ведь я насмехался [над верой]!"
57. | Или [чтобы] не пришлось говорить: "Если бы Аллах наставил меня на путь истины, я непременно был бы в числе богобоязненных".
58. | Или [чтобы] не пришлось сказать, когда тебя постигнет наказание: "Если бы меня вернули [в земной мир], то я стал бы из числа тех, кто вершит добро".
59. | [Аллах ответит]: "Но ведь тебе были представлены мои знамения, а ты отверг их, возгордился и оказался в числе неверных".
60. | В День воскресения ты увидишь тех, которые возводили поклеп на Аллаха, с почерневшими лицами (т. е. опозоренными). Разве не в аду место для возгордившихся?
61. | Аллах спасет богобоязненных [и приведет их] в жилища благоденствия. Их не коснется беда, и они не будут знать горя.
62. | Аллах - творец всего сущего, Он - покровитель всему.
63. | Ключи небес и земли принадлежат Ему. А те, которые не уверовали в знамения Аллаха, - они-то и окажутся в убытке.
64. | Спроси [, Мухаммад]: "Неужели вы призываете меня поклоняться кому-либо другому, а не Аллаху, о невежды?"
65. | Тебе и тем, кто жил до тебя, было внушено через откровение: "Если ты будешь поклоняться другим богам помимо Аллаха, то тщетны будут твои деяния [в этом мире] и ты окажешься [в Судный день] среди потерпевших ущерб".
66. | Так поклоняйся же Аллаху и будь в числе благодарных [Ему].
67. | Они не воздали Аллаху должным образом, а вся земля в День воскресения пребудет в Его власти, и свернет десница Его [свиток] небес. Пречист Он и превыше того, чтобы признавали [иных] равными Ему.
68. | [В День воскресения] затрубят в трубу и будут повержены [словно] молнией и те, кто на небесах, и те, кто на земле, кроме тех, кого Аллах пожелает [помиловать]. Потом протрубят еще раз, и люди [выйдут из могил] и станут, озираясь.
69. | Озарится земля светом Господа своего, и будет выставлена книга [деяний], приведены пророки и свидетели, и над [грешниками] свершится правый суд. И не поступят с ними несправедливо.
70. | Каждому человеку воздается сполна за то, что он вершил. Аллах ведь лучше знает о том, что вершили они.
71. | Тех, которые не уверовали, толпами препроводят в ад. Когда они подойдут, отворятся врата и скажут им стражи: "Разве не приходили к вам посланники из вашей среды, которые читали вам аяты Господа вашего и увещевали вас, [говоря], что предстанете [перед Ним] в сей день?" Они ответят: "Как же, приходили". Но свершилось над неверными предопределение о наказании.
72. | Им будет сказано: "Войдите во врата ада и пребудьте там вечно!" Как отвратительно местопребывание гордецов!
73. | А тех, которые боялись Господа своего, толпой препроводят в рай Когда они приблизятся и отворятся врата, скажут им стражи: "Мир вам! Благоденствуйте! Входите же на веки вечные!"
74. | Они ответят: "Хвала Аллаху, который верен Своему обещанию и дал нам во владение землю. Мы поселимся в раю там, где пожелаем". Как прекрасна награда тем, кто творит [добро]!
75. | И увидишь ты ангелов, стоящих сонмами вокруг Трона и прославляющих хвалой Господа своего: [ведь] между [людьми все] было решено по справедливости. И скажут все: "Хвала Аллаху, Господу [обитателей] миров".


40. Верующий

Сура 40: Верующий |

Во имя Аллаха, Милостивого, Милосердного.

1. | Ха, мим.
2. | [Это] Писание ниспослано Аллахом, великим, знающим.
3. | [Он] - прощающий грехи, принимающий покаяние, суровый в наказании, щедро одаривающий: нет бога, кроме Него. К Нему - [конечное] возвращение.
4. | О знамениях Аллаха спорят только неверные. Пусть тебя не вводит в заблуждение их благоденствие в [этой] стране.
5. | До них отвергли [посланников] народ Нуха и [другие] народы после него. Каждый народ вознамеривался схватить своего посланника [и убить]. Они спорили, прибегая ко лжи, чтобы опровергнуть ею истину. Но Я покарал их. И как [сурово] было Мое наказание!
6. | Так осуществилось предопределение Господа твоего о том, что неверные - обитатели ада.
7. | Те, которые переносят Трон, и те, которые окружают его, возносят хвалу Господу своему, веруют в Него и молят о прощении уверовавшим, [говоря]: "Господи наш! Ты объемлешь все сущее милостью и знанием. Прости же тех, которые раскаялись и ступили на Твой путь, и охрани их от наказания адом.
8. | Господи наш! Введи их в сады рая, которые Ты обещал им, а также праведным из числа их отцов, супруг и потомков. Воистину, Ты - великий, мудрый.
9. | Охрани их от напасти, а тех, кого Ты охранил в тот День от напасти. Ты и помиловал. Это и есть великая удача".
10. | Воистину, неверным возвестят: "Несомненно, отвращение Аллаха к вам [в тот миг,] когда вас призывали к вере, а вы отвергали ее, было больше, чем ваше отвращение к самим себе [ныне]".
11. | Они ответят: "Господи наш! Ты умертвил нас дважды и оживил нас дважды. Ведь мы признались в своих грехах. Нет ли пути к возвращению [в земной мир]?"
12. | [Им будет дан ответ: "Нет,] и это потому, что, когда вас призывали к [вере] в единого Аллаха, вы не уверовали. А если [другие люди] наряду с Ним поклонялись другим богам, вы верили [в это]. Решение же принадлежит [только] Аллаху, высокому, великому.
13. | Он - тот, кто являет вам Свои знамения, кто ниспосылает вам с неба удел, но никто не запомнит этого [как назидание], кроме тех, кто обращается [молитвенно] к Аллаху.
14. | Взывайте же к Аллаху в искренней вере в Него, хотя это и ненавистно неверным.
15. | [Он] - превосходен достоинствами, [Он] - властелин Трона. По Своей воле Он ниспосылает откровение, кому пожелает из Своих рабов, чтобы предостеречь их о том дне, когда они предстанут [перед Ним] ".
16. | В тот день, когда они выйдут [из могил], ничто о них не скроется от Аллаха. Кому надлежит властвовать в тот день? Аллаху, единому, могущественному.
17. | В тот день каждому человеку воздается то, что он обрел [деяниями], и не будет несправедливости в тот день. Воистину, Аллах скор в расплате.
18. | Увещевай их [, Мухаммад, говори] о приближающемся [Судном] дне, когда сердца от страха [поднимаются] к горлу. Нет у нечестивцев ни близкого друга, ни заступника, которого они послушались бы.
19. | Ведомы [Аллаху] и лживые взоры, и то, что сокрыто в сердцах.
20. | Аллах решает по справедливости, а те, которым поклоняются вместо Него, не решают ничего. Воистину, Аллах - слышащий, видящий.
21. | Разве не странствовали [люди] по земле и не видели, каков был конец тех, кто жил до них? [А ведь] они превосходили их силой и [своими] сооружениями на земле. Но Аллах наказал их за грехи - при этом никто не защитил их от Аллаха, -
22. | [наказал] за то, что не уверовали они, [когда] к ним приходили посланники с ясными знамениями. И тогда Аллах покарал их, ибо Он - могучий и суровый в наказании.
23. | Мы послали Мусу с Нашими знамениями и ясными доводами
24. | к Фир'ауну, Хаману и Каруну. Но они воскликнули:"Он - колдун, лжец!"
25. | Когда к ним явился Муса с истиной от Нас, они приказали: "Убивайте сыновей тех, кто уверовал вместе с ним, и оставляйте в живых их [детей] женского пола!" Но козни неверных - сплошное заблуждение.
26. | Фир'аун сказал: "Не мешайте мне убить Мусу. Пусть он воззовет к своему Господу. Я опасаюсь, что он обратит вас в иную веру или распространит по земле нечестие".
27. | Муса сказал: "Воистину, я прибегаю к защите моего Господа и вашего Господа против любого гордеца, который не верит в день расплаты".
28. | Некий верующий муж из рода Фир'ауна, скрывавший свою веру, вопросил: "Неужели вы убьете мужа за то, что он говорит: "Мой Господь - Аллах"? Ведь он явился к вам с ясными знамениями вашего Господа. Если он лжец, то его ложь - во вред ему самому. Если же он говорит правду, то вас поразит хотя бы часть того, чем он вам угрожает. Воистину, Аллах не ведет прямым путем тех, кто нарушает дозволения и лжет.
29. | О мой народ! Сегодня у вас - власть, вы владычествуете на земле. Но кто же поможет нам, если нас поразит кара Аллаха?" Фир'аун [в ответ] сказал: "Я указываю вам только на то, что сам вижу. Я веду вас только правым путем".
30. | Тогда тот, кто уверовал, воскликнул: "О мой народ! Воистину, я опасаюсь, что с вами [случится то, что случилось] однажды с древними народами,
31. | наподобие того, что случилось с народами Нуха, 'Ада, Самуда и теми, которые жили после них. Ведь Аллах не любит притеснять рабов [Своих].
32. | О мой народ! Я опасаюсь за вас в тот день, когда люди будут взывать [друг к другу о помощи],
33. | в тот день, когда вы обратитесь вспять. Никто не охранит вас от Аллаха. Того, кто заблудился по воле Аллаха, никто не наставит на прямой путь.
34. | Прежде явился к вам Йусуф с ясными знамениями, но вы непрестанно подвергали сомнению то, с чем он к вам явился, Когда же он скончался, вы заявили: "Нет, после него Аллах не пошлет посланника". Так Аллах вводит в заблуждение нарушающего дозволенное, сомневающегося.
35. | Те, которые спорят о знамениях Аллаха безо всякого довода, дарованного им, ненавистны Аллаху и уверовавшим. Так Аллах налагает печать на сердце каждого гордеца, притеснителя".
36. | Фир'аун повелел: "О Хаман! Воздвигни для меня башню. Быть может, я поднимусь до путей -
37. | путей к небесам - и вознесусь к богу Мусы. Воистину, я считаю его лжецом". Так мерзкие деяния Фир'ауна казались ему самому прекрасными, и он был сбит с [правого] пути. И исходом козней Фир'ауна была гибель [его]!
38. | А тот, кто уверовал, воззвал: "О мой народ! Следуйте за мной, я приведу вас к правому пути.
39. | О мой народ! Жизнь в этом мире [дана] лишь во [временное] пользование, а будущая жизнь, воистину, - обитель [вечного] пребывания.
40. | Тому, кто вершил зло, воздается по делам его. А те, кто творил добро, будь то мужчина или женщина, - [истинно] верующие. Они войдут в рай и получат удел без меры.
41. | О мой народ! Почему это я зову вас к спасению, а вы зовете меня в огонь?
42. | Вы призываете меня к неверию в Аллаха и к поклонению наряду с Ним тому, о ком я ничего не знаю. Я же зову к Великому, Прощающему.
43. | Вне всякого сомнения, то, к чему вы меня призываете, недостойно [поклонения] ни в этой, ни в будущей жизни, вне сомнения, мы вернемся к Аллаху, а преступающие дозволенное - обитатели огня.
44. | Скоро вы вспомните то, о чем я вам говорю. Я же во всем полагаюсь на Аллаха, ибо Аллах видит [деяния] рабов".
45. | Аллах предохранил его от злых последствий их козней, и род Фир'ауна поразила наихудшая кара -
46. | огонь, куда их ввергают утром и вечером. Когда же настанет день [Судного] часа, [скажут]: "Подвергните род Фир'ауна самому суровому наказанию!"
47. | Когда они будут вступать в пререкания друг с другом в [адском] огне, униженные скажут возвеличенным [в мире земном]: "Воистину, мы следовали за вами во всем. Не можете ли вы хоть немного защитить нас от огня?"
48. | Возвеличенные [в мире земном] ответят: "Все мы - в огне. Воистину, Аллах уже рассудил между рабами".
49. | Обитатели огня станут просить стражей ада: "Призовите вашего Господа, пусть Он облегчит нам муки хотя бы на день".
50. | Те спросят: "Разве не приходили к вам посланники с ясными знамениями?" Они ответят: "Да". Стражники скажут: "Взывайте". Но мольбы неверных тщетны.
51. | Воистину, Мы окажем помощь Нашим посланникам и тем, кто уверовал в этом мире, а также в тот день, когда выступят свидетели (т. е. в День воскресения);
52. | в тот день, когда нечестивцам не поможет их извинение. Им - проклятие, им - худшая обитель.
53. | Мы даровали Мусе [руководство] к прямому пути и дали в наследство сынам Исраила писание
54. | [как руководство] к прямому пути и наставление для тех, кто обладает умом.
55. | Терпи же [, Мухаммад,] ибо обещанное Аллахом непреложно. Проси прощения за свой грех, славь в хвале Господа твоего и утром и вечером.
56. | Воистину, в сердцах тех, которые спорят о знамениях Аллаха безо всякого довода, дарованного им, - одна лишь [мечта] о величии, которого они не обретут. Взывай же к Аллаху о помощи. Воистину, Он - внемлющий, зрящий!
57. | Поистине, создание небес и земли - [деяние] более великое, чем сотворение людей, но большая часть людей не ведает [об этом].
58. | Не равны слепец и зрячий, а также [не равны] те, которые уверовали и вершили праведные дела, и те, которые вершат зло. Но мало кто помнит [об этом].
59. | Воистину, [Судный] час неотвратимо настанет, в том нет сомнения. Однако большая часть людей не верует, [несмотря на это].
60. | Ваш Господь повелел: "Взывайте ко Мне, и Я удовлетворю вашу мольбу. Воистину, те, которые не поклоняются мне из гордыни, войдут униженными в ад".
61. | Аллах-тот, кто сотворил ночь, дабы вы отдыхали в течение нее, и день, чтобы [вы] могли видеть. Воистину, Аллах одаривает людей щедротами, но большая часть людей неблагодарны [за это].
62. | Таков Аллах - ваш Господь, творец всего сущего. Нет бога, кроме Него. Но сколь [далеко] вы удалились [от пути истины]!
63. | Так удалились [с пути истины] те, которые отвергают знамения Аллаха.
64. | Аллах - тот, кто сотворил для вас землю обиталищем, а небо - кровом, придал вам облик столь прекрасный и даровал вам удел из [мирских] благ. Таков Аллах, ваш Господь. Благословен Аллах, Господь [обитателей] миров!
65. | Он - [вечно] живой, нет бога, кроме Него. Так взывайте же к Нему в вашей искренней вере. Хвала Аллаху, Господу обитателей миров!
66. | Скажи [, Мухаммад]: "Воистину, мне запрещено поклоняться тем, кому вы поклоняетесь помимо Аллаха, с тех пор как мне дарованы Господом моим ясные знамения, и мне велено предаться Господу [обитателей] миров".
67. | Он - тот, кто сотворил вас из праха, потом - из капли [семени], потом - из сгустка [крови]. Потом Он выводит вас [из утробы] младенцами. Потом [растит], чтобы вы достигли полной силы и чтобы затем стали стариками. Некоторые из вас умирают раньше. [И делает Он это, пока] не достигнете вы определенного срока, - быть может, вы призадумаетесь.
68. | Он тот, кто дарует жизнь и умерщвляет. И когда решение принято, Он говорит чему-либо: "Возникни!" - и оно возникает.
69. | Разве ты не видел тех, которые спорят относительно знамений Аллаха? До чего же отвратились [от пути истины]
70. | те, которые отвергли Писание (т. е. Коран) и то, с чем Мы отправили Наших посланников. Но скоро они познают [последствия этого],
71. | когда их с оковами на шеях и в цепях поволокут
72. | в кипяток, а потом уж в огонь, где предадут сожжению.
73. | Затем им скажут: "Где те, кому вы поклонялись
74. | помимо Аллаха?" Они ответят: "Они [куда-то] спрятались от нас. Но мы не поклонялись раньше никому [, кроме Аллаха]". Так Аллах сводит с пути истины неверных.
75. | [Им скажут]: "Это - [наказание] вам за то, что вы ликовали на земле без права на то и за высокомерие ваше.
76. | Входите во врата ада, пребывайте там вечно. Как отвратительна обитель возгордившихся!"
77. | Терпи же [, Мухаммад], ибо обещанное Аллахом непременно исполнится. Или Мы покажем тебе кое-что из того, что обещаем неверным, или Мы упокоим тебя. Они же предстанут перед Нами.
78. | И до тебя Мы посылали посланников. О некоторых из них Мы рассказали тебе, о других же - не рассказывали. И ни одному посланнику не было дозволено творить знамения (т. е. чудеса) без соизволения Аллаха. Когда же будет ниспослано повеление Аллаха, то будет решено по справедливости, и окажутся тогда в убытке приверженцы лжи.
79. | Аллах создал для вас домашних животных, чтобы на некоторых из них вы ездили, а других использовали в пищу.
80. | Вы извлекаете из них и [другую] пользу, дабы обрести то, чего желают ваши сердца. На них и на кораблях вы передвигаетесь.
81. | Аллах показывает вам Свои знамения. Какое же из Его знамений вы будете отрицать?
82. | Неужели они не странствовали по земле и не видели, каков был конец тех, кто жил до них? Они превосходили их (т. е. мекканских многобожников) числом и построенным на земле, были сильнее, могучее. Но [все это] не спасло их [от наказания Аллаха].
83. | Когда же к ним прибыли их посланники с ясными знамениями, они кичились тем знанием, что было у них. И их поразило то, над чем они насмехались.
84. | И когда они почувствовали [на себе] Наше наказание, они воскликнули: "Мы уверовали в единого Аллаха и отреклись от тех, кому поклонялись наряду с Ним!"
85. | Но не поможет им верование в то время, когда они почувствуют Наше наказание согласно закону Аллаха, который установлен для Его рабов, и тогда неверные будут в убытке.


41. Разъясненные

Сура 41: Разъясненные |

Во имя Аллаха, Милостивого, Милосердного.

1. | Ха, мим.
2. | [Это] ниспосланное Милостивым, Милосердным
3. | и есть Писание, аяты которого разъяснены в виде арабского Корана для тех, кто понимает;
4. | он - добрый вестник и увещеватель. Однако большая часть их не [желает] слушать
5. | и говорит: "Наши сердца закрыты для того, к чему ты зовешь, наши уши глухи к нему, а между нами и тобой - завеса. Верши [свое дело], а мы будем вершить [наши дела] ".
6. | Отвечай [, Мухаммад]: "Я - всего лишь такой же человек, как и вы. Мне внушено в откровении, что ваш бог - Бог единый. Идите же к Нему прямым путем, просите у Него прощения. Горе многобожникам,
7. | которые не вносят заката и не веруют в будущую жизнь".
8. | Воистину, тем, которые уверовали и вершили добрые деяния, уготовано неисчерпаемое вознаграждение.
9. | Скажи [, Мухаммад]: "Неужели вы не веруете в Того, что создал землю в течение двух дней, и равняете с Ним других? Ведь это Он - Господь [обитателей] миров.
10. | И Он воздвиг над землей прочные горы, дал ей благословение и поровну распределил на ней пищу для страждущих на четыре дня.
11. | Потом Он обратился к небу, которое было [лишь] дымом, и сказал ему и земле: "Предстаньте [предо Мной], хотите вы того или нет". Они ответили: "Мы предстанем по доброй воле".
12. | Он завершил это, сотворив семь небес за два дня, и каждому небу внушил в откровении его обязанности. Мы украсили нижнее небо светильниками для охранения. Так предопределил Великий, Ведающий".
13. | А если они не внемлют, то скажи [, Мухаммад]: "Я увещеваю вас молнией, подобной молнии, [поразившей] народы 'ад и самуд".
14. | Когда к ним явились посланники с разных сторон [и сказали]:"Не поклоняйтесь никому, кроме Аллаха", - они ответили: "Если бы наш Господь захотел, то Он отправил бы посланниками ангелов. Воистину, Мы не веруем в то, с чем вы посланы".
15. | Что касается 'адитов, то их обуяла гордыня безо всякого права на то, и они заявили: "Кто превзойдет нас мощью?" Неужели они не знали, что Аллах, создавший их, превосходит их мощью? Но они отрицали наши знамения.
16. | Мы наслали на них ураган в злополучные дни, чтобы они вкусили муки позора в этой жизни, а наказание в будущей жизни позорнее, и никто их не защитит [от этого наказания].
17. | Что же касается самудитов, то Мы наставили их на прямой путь, но они предпочли прямому пути слепоту, и их поразила молния унизительного наказания за то, что они вершили.
18. | А тех, которые уверовали и были богобоязненны, Мы спасли [от наказания].
19. | В тот день, когда врагов Аллаха соберут перед огнем, их будут гнать,
20. | пока они не окажутся в огне. Их уши, глаза и кожа будут свидетельствовать против того, что они вершили.
21. | И они спросят свою кожу [и прочее]: "Почему вы свидетельствовали против нас?" Те ответят: "Нас заставил говорить Аллах, который дарует речь всему сущему". Он сотворил вас изначально, и к Нему вы будете возвращены.
22. | И вам не укрыться от свидетельств ушей ваших, и глаз ваших, и кожи, [которая осязает], сколько бы вы ни рассчитывали, что Аллах не узнает многого из того, что вы делали.
23. | И сгубили вас ваши [ложные] представления о Господе вашем, и вы оказались в числе потерпевших ущерб.
24. | И если даже неверные терпеливо будут [сносить наказание], то все равно их местопребывание - в огне. И если они попросят милости, то им не окажут ее.
25. | Мы предопределили им товарищей, которые представили им в прекрасном свете их грядущее и прошлое. И подтвердился [Господень] приговор им, как и предшествовавшим им народам из джиннов и людей. Воистину, они были в числе потерпевших урон.
26. | Неверные сказали: "Не слушайте [чтения] Корана, а говорите о нем несообразное. Быть может, вы одолеете [Мухаммада]".
27. | А Мы заставили неверных вкусить суровое наказание и воздадим им за мерзости, что они творили.
28. | Воздаянием недругам Аллаха будет огонь, который и есть их вечная обитель. Это - возмездие им за то, что они отвергли Наши знамения.
29. | Те, которые не уверовали, воскликнули: "Господи наш! Укажи нам на тех джиннов и людей, которые совратили нас! Мы бросим их под ноги себе, чтобы они стали самыми презренными".
30. | Воистину, к тем, которые признали: "Господь наш - Аллах", - а потом были стойки, нисходят ангелы [и говорят:] "Не бойтесь и не печальтесь, возрадуйтесь раю, обещанному вам.
31. | Мы - ваши друзья и в этой, и в будущей жизни. Вам там уготовано все, чего пожелают ваши души, для вас там то, чего попросите
32. | в качестве угощения от Прощающего, Милосердного".
33. | Чья речь прекраснее, чем у того, кто взывает к Аллаху, вершит доброе дело и говорит: "Воистину, Я - из предавшихся [Аллаху]"?
34. | Не равны добро и зло. Отринь [зло] тем, что лучше, и тогда тот, с кем ты враждуешь, станет таким, как твой близкий Друг.
35. | И не обретет этого никто, кроме того, кто терпел; не обретет этого никто, кроме того, кто наделен великим уделом.
36. | А если шайтан подвергнет тебя какому-либо наваждению, то прибегай к помощи Аллаха, ибо Он - слышащий, знающий.
37. | Его знамения - это также и ночь и день, и солнце и луна. Не бейте челом ни солнцу, ни луне, а бейте челом Аллаху, который сотворил их, если вы Ему поклоняетесь.
38. | Если [многобожники] и возгордятся, то ведь те, которые находятся перед Господом твоим, воздают ему славу и ночью и днем без устали.
39. | К знамениям Его относится и то, что ты видишь землю иссохшей, но когда Мы ниспосылаем на нее дождь, она вздымается и разбухает. Воистину, Тот, кто оживил ее, оживляет покойников. Воистину, Он над всем сущим властен.
40. | Воистину, те, которые отвергают Наши аяты, не скроются от Нас. Кто же лучше: тот, которого ввергнут в ад, или тот, кто в День воскресения предстанет [перед Аллахом] в безопасности? Поступайте как хотите: Он видит то, что вы вершите.
41. | Воистину, тех, которые не уверовали в Коран, когда он был прочитан, а он - великое Писание, [Мы подвергнем наказанию].
42. | Не коснется его (т. е. Корана) ложь с какой бы то ни было стороны, он ниспослан Мудрым, Хвалимым.
43. | [Многобожники] скажут тебе только то, что было сказано до тебя [другим] посланникам. Воистину, твой Господь и прощает, и мучительно наказывает.
44. | Если бы Мы ниспослали Коран не по-арабски, то [многобожники] непременно сказали бы: "Почему не разъяснены его (т. е. Корана) аяты? Как же это - араб [возвещает Коран] не по-арабски?" Отвечай [, Мухаммад]: "Он (т. е. Коран) для тех, кто уверовал, -руководство к прямому пути и [средство] исцеления. А те, которые не веруют, слепы [к Корану], и их уши глухи [к нему], словно к ним взывают издалека".
45. | Мы до того даровали Писание Мусе, но [иудеи] пререкались друг с другом [по поводу толкования]... И если бы не было прежде предопределения Господа твоего, то их (т. е. мекканских многобожников) спор был бы решен. Но они, воистину, - в сомнении и колебании насчет него (т. е. Корана).
46. | Тот, кто творит добро, [поступает] лишь на пользу себе. Тот, кто творит зло, [поступает] во вред себе. А Господь твой не притесняет [Своих] рабов.
47. | Знание о [Судном] часе принадлежит только Ему. Не вырастет ни один плод из завязи, не зачнет и не разрешится от бремени ни одна самка без Его ведома. В тот день, когда Он вопросит: "Где те, кому вы поклонялись помимо Меня?" - [многобожники] ответят: "Говорим тебе, что никто из нас не признается [в своем многобожии]".
48. | Те, к кому они взывали прежде, покинут их, и они узнают, что им нет прибежища.
49. | Человек не устает молить о добре, но если его постигнет беда, то он отчаивается и теряет надежду.
50. | А если Мы дадим ему вкусить от Нашей милости, после того как его постигла беда, то он говорит: "Вот то, чего я достоин, и я не думаю, что настанет [Судный] час. Если же меня возвратят к моему Господу, то, несомненно, у Него для меня будет наилучшее вознаграждение". Но Мы непременно поведаем неверным о том, что они вершили, и дадим им вкусить суровой кары.
51. | Когда Мы одариваем человека милостью, он отворачивается и уходит восвояси. Когда же его постигает беда, то он возносит пространные молитвы.
52. | Скажи [, Мухаммад]: "Не задумывались ли вы о том, что если [Коран] - от Аллаха, а вы отвергаете его, так кто же более заблудший, чем вступивший в глубокое разногласие [с истиной]?"
53. | Скоро Мы покажем им Наши аяты в разных краях и среди них самих, пока они не удостоверятся, что он (т. е. Коран) -истина. И неужели [им] не достаточно того, что Господь твой - свидетель всему сущему?
54. | Внемлите! Воистину, они сомневаются в том, что предстанут перед Господом своим. Внемлите! Воистину, Он объемлет [знанием] все сущее.


42. Совет

Сура 42: Совет |

Во имя Аллаха, Милостивого, Милосердного.

1. | Ха. Мим.
2. | 'Айн. Син. Каф.
3. | Так внушает вдохновение тебе и тем, кто был до тебя, великий, мудрый Аллах.
4. | Ему принадлежит то, что на небесах и на земле, Он - высокий, великий.
5. | Небеса уже готовы разверзнуться на верхах своих [от страха перед Аллахом]; ангелы возносят славословие Господу своему и просят даровать прощение тем, кто на земле. Внемлите! Воистину, Аллах - прощающий, милостивый.
6. | Аллах [сам] смотрит за теми, которые взяли себе иных покровителей кроме Него, и ты [, Мухаммад,] за них не в ответе.
7. | Так Мы внушили тебе в откровении Коран на арабском языке, чтобы ты увещевал [жителей] матери городов (т. е. Мекки) и тех, кто [живет] вокруг нее, чтобы увещевал о том дне, когда весь люд будет собран, в чем нет сомнения. Одна часть их будет в аду, а другая - в раю.
8. | Если бы было угодно Аллаху, Он собрал бы их в одну религиозную общину, но Он оказывает Свою милость [только] тому, кому пожелает. А у нечестивцев не будет ни покровителя, ни помощника.
9. | Неужели они обрели [иных] покровителей помимо Него? Ведь Аллах и есть [единственный] покровитель, и Он оживляет мертвых, и Он властен над всем сущим.
10. | Разногласия между вами может разрешить [только] Аллах. [Скажи, Мухаммад]: "Таков для вас Аллах - мой Господь, на Него я уповаю и перед Ним предстану".
11. | [Он] - творец небес и земли, Он создал вам супруг из вас самих, а также животных [супружескими] парами, и так Он воспроизводит вас. Ничто не сравнится с Ним, Он - внемлющий, зрящий.
12. | Ему принадлежат ключи небес и земли. Он увеличивает или уменьшает удел, кому пожелает. Воистину, Он ведает обо всем сущем.
13. | [Аллах] предписал вам в религии то, что Он заповедал Нуху, то, что Мы дали тебе [, Мухаммад,] в откровении, то, что Мы заповедали Ибрахиму, Мусе и 'Исе [, сказав]: "Соблюдайте [заветы] религии и не впадайте в противоречия относительно нее". Тяжко для многобожников то, к чему ты их зовешь. Аллах избирает Себе [в пророки], кого пожелает, и приближает к Себе того, кто повинуется.
14. | Они разошлись [во мнениях] лишь после того, как к ним пришло знание, из зависти друг к другу. И если бы не было прежде предопределено Господом твоим [отложить наказание] на определенное время, то [спор] между ними был бы решен. Воистину, те, которые унаследовали после них писание, находятся относительно него в сильном сомнении.
15. | И потому [, Мухаммад,] зови к этой религии, будь стоек [в вере], как ведено тебе, не следуй за их дурными склонностями и скажи: "Я уверовал в Писание, что ниспослал Аллах, и мне ведено судить по справедливости между вами. Аллах - наш Господь и ваш Господь. Нам [отвечать] за наши деяния, вам - за ваши деяния. Нет причин враждовать нам. Аллах созовет нас [в Судный день], и к Нему наш возврат".
16. | Доводы тех, которые спорят об Аллахе, после того как они признали [религию] Его, беспомощны пред их Господом, и на них [падет] гнев Аллаха, и им уготовано суровое наказание.
17. | Именно Аллах ниспослал Писание и Весы. Как ты можешь знать, может быть, [Судный] час близок!
18. | Те, которые не веруют в [Судный] час, хотят приблизить его приход. А те, которые веруют в него, страшатся его - ведь они знают, что он истинно [настанет]. О да! Воистину, те, которые сомневаются в [Судном] часе, погрязли в глубоком заблуждении.
19. | Аллах благоволит Своим рабам и дарует удел, кому пожелает. Он - могучий, великий.
20. | Тому, кто стремится пожать ниву будущей жизни, Мы увеличиваем его ниву. Тому же, кто жаждет нивы этой жизни, Мы даем ее, но нет ему доли в будущей жизни.
21. | Есть ли у них другие боги, которые узаконили бы для них то, чего не дозволил Аллах? И если бы не [Наше] предопределение [об отсрочке], вынесения решения, то спор между ними был бы решен [уже в этом мире]. Воистину, нечестивцам уготовано мучительное наказание.
22. | [В Судный день] ты увидишь, как страшатся нечестивцы того, что они делали, когда он настигнет их. А те, которые уверовали и вершили добрые деяния, пребудут в райских садах. Для них там от Господа - все, что пожелают. Это и есть великая милость [от Аллаха].
23. | Это и есть то, о чем возвещает Аллах Своим рабам, которые уверовали [в Него] и вершили добрые деяния. Скажи [, Мухаммад]: "Я не прошу у вас награды за это, а зову лишь любить ближнего. Тому, кто вершит добро, Мы воздадим добром вдвойне". Воистину, Аллах - прощающий, благодарный.
24. | Быть может, они скажут: "Он возвел на Аллаха навет"? Если бы пожелал Аллах, то он наложил бы печать на твое сердце, искоренил ложь и утвердил истину [всего лишь] одним словом. Воистину, Он ведает о том, что скрыто в сердцах.
25. | Он - Тот, кто приемлет покаяние Своих рабов, прощает неправедные деяния и знает то, что вы содеете.
26. | Он принимает мольбы тех, кто уверовал и вершил добрые дела, и приумножает им от Своей щедрости. А неверным уготовано суровое наказание.
27. | Если бы Аллах увеличил удел [всем] Своим рабам [без разбору], они впали бы в ослушание на земле. Но он ниспосылает [дары] по мере Своего желания. Воистину, о Своих рабах Он - сведущий, знающий.
28. | Он - тот, кто ниспосылает дождь, после того как люди впали в отчаяние, и кто распространяет Свою милость. Он - покровитель, достойный хвалы.
29. | Среди Его знамений - создание небес и земли и тех Живых существ, которых он расселил и здесь и там. И в Его власти [вновь] собрать их, если пожелает.
30. | Любое бедствие постигает вас лишь за то, что вершили вы сами. Но Он простит [вам] многое.
31. | Вы не можете избежать [бедствия] на земле, и нет у вас, кроме Аллаха, ни покровителя, ни помощника.
32. | Среди Его знамений - плывущие по морю корабли, подобные горам.
33. | Если Он захочет, то не подует ветер и корабли не поплывут по поверхности моря. Воистину, во всем этом - ясные знамения для каждого терпеливого, благодарного.
34. | Или [, если захочет,] Он пустит [корабли] ко дну за то, что сделали [нечестивцы]. Но сколь много Он прощает!
35. | И пусть те, которые оспаривают Наши знамения, знают, что им негде спастись.
36. | То, что даровано вам из добра, - это удел здешней жизни. А то, что дарует Аллах [в будущей жизни], лучше и долговечнее для тех, которые уверовали и полагаются на своего Господа;
37. | для тех, которые избегают тяжких грехов и мерзостей, которые, когда, приходя во гнев, прощают;
38. | для тех, которые повинуются Аллаху, совершают обрядовую молитву, вершат свои дела по взаимному совету и делают пожертвования из того, чем Мы их наделили;
39. | для тех, которые, когда подвергаются нападению, защищаются.
40. | Воздаяние за зло - равноценное зло. Но тот, кто простит и уладит [дело] миром, будет вознагражден Аллахом. Ведь Он не любит нечестивцев.
41. | И, конечно, нет укора тем, которые защищаются против нападения.
42. | Укора, несомненно, заслуживают те, которые притесняют людей и бесчинствуют на земле безо всякого права на то. Им уготовано мучительное наказание.
43. | Несомненно, если кто терпелив [к несправедливости] и прощает, то это похвальный поступок.
44. | Тому, кто сбился с пути по воле Аллаха, после этого уж нет защитника. И ты увидишь, что нечестивцы, когда предстанут перед наказанием, возопят: "Нет ли какого-либо пути для возвращения [в земной мир]?"
45. | Ты увидишь, что, когда их приведут к огню, смиренными от унижения, они будут смотреть искоса, те же, которые уверовали, скажут: "Воистину, терпят ущерб те, которые сами себе и своим семьям нанесли урон в День воскресения". О да! Ведь нечестивцы вечно пребудут в наказании,
46. | и никто не заступится за них и не станет помогать, кроме Аллаха. И нет пути [к истине] тому, кого Аллах сбил с пути.
47. | Внемлите [зову] Господа вашего, прежде чем наступит день, который невозможно отвратить вопреки [воле] Аллаха. В тот день нет для вас убежища и нет вам прощения.
48. | Мы ведь не посылали тебя стражем для них. Тебе надлежит лишь сообщить [откровение]. Воистину, когда Мы даем человеку вкусить Нашей милости, он ликует. Если же его поразит бедствие за то, что вершили его руки, то ведь человек неблагодарен.
49. | Аллах властен над небесами и землей. Он творит, что пожелает, Он дарует, кому пожелает, потомство женского пола, а кому захочет - мужского пола.
50. | Или же Он сочетает браком мужчин и женщин, а кого пожелает - делает бесплодным. Воистину, Он - знающий, всесильный.
51. | Не удостоился человек того, чтобы с ним разговаривал Аллах иначе, чем посредством откровения, или через завесу, или же через посланца, который возвестил бы по Его дозволению то, что Он желает. Воистину, Он - высокий, мудрый.
52. | Таким же образом Мы в откровении дали тебе по Нашему велению Коран. Ты не знал, что такое писание и вера. Но Мы сделали Коран светом, посредством которого выводим прямым путем кого угодно из Наших рабов, и ты, воистину, ведешь на прямой путь -
53. | путь Аллаха, которому принадлежит то, что на небесах и на земле. О да! К Аллаху возвращается все сущее.


43. Украшения

Сура 43: Украшения |

Во имя Аллаха, Милостивого, Милосердного.

1. | Ха. Мим.
2. | Клянусь ясным Писанием!
3. | Воистину, Мы создали его арабским Кораном, - быть может, вы постигнете.
4. | Он находится у Нас в "Матери Писания", он -возвышенный, мудрый.
5. | Неужели Мы станем лишать вас наставлений [Корана] из-за того, что вы - люди, нарушающие дозволенное?
6. | Как много пророков Мы послали к прежним поколениям!
7. | Но какой бы пророк ни приходил к ним, они подвергали его осмеянию.
8. | Мы истребили более могущественных, чем они, но пример прежних поколений уже перестал [существовать для них].
9. | Если ты [, Мухаммад,] спросишь их: "Кто сотворил небеса и землю?", они непременно ответят: "Их создал Великий, Знающий".
10. | [Он - тот,] который сделал землю колыбелью вашей и провел на ней дороги для вас, - быть может, вы пойдете по прямому пути,
11. | который ниспослал с неба дождевую воду в меру. И ею Мы оживили безжизненную страну. Подобным же образом вы будете вызволены [из могил].
12. | [Он - тот,] который сотворил все пары [животных] и покорил вам корабли и животных, на которых вы ездите,
13. | чтобы вы восседали на [палубах] кораблей и спинах [верховых животных], поминая милость Господа вашего и повторяя: "Хвала тому, кто устроил нам все это, нам ведь такое не под силу.
14. | И, воистину, мы вернемся к нашему Господу".
15. | [Многобожники] сочли некоторых Его рабов детьми Его. Воистину, человек явно неблагодарен.
16. | Неужели Он изо всего, что создал, взял Себе дочерей, а вас возвысил, даровав сыновей?
17. | Когда кому-либо из них возвещают [о рождении] того, что они приписывают Милосердному, его лицо чернеет от гнева, ибо он еле сдерживает себя.
18. | [Неужели вы приписываете Аллаху] того, кто рос, заботясь лишь о нарядах, и кто не способен слова путного вымолвить в разговоре?
19. | И они сочли ангелов, которые суть рабы Милосердного, женщинами. Да разве они присутствовали при их сотворении? Показание их будет записано, и их призовут к ответу.
20. | Они говорят: "Если бы Милосердному было угодно, то мы не поклонялись бы им". Они ничего не ведают об этом и лишь болтают, что им вздумается.
21. | Разве Мы им даровали прежде какое-либо писание, на которое они могли бы опираться?
22. | Так нет, они утверждают: "Воистину, мы застали своих отцов приверженцами такой-то веры, и мы следуем по их стопам".
23. | Так [было и прежде] - стоило Нам послать какого-нибудь увещевателя в селение [людское], как зажиточные мужи его говорили: "Воистину, Мы застали своих отцов приверженцами такой-то веры, и мы следуем по их стопам".
24. | [Мухаммад] сказал: "А если я явился к вам с тем, что более верно, чем то, чему были привержены ваши отцы?" Они ответили: "Воистину, мы не веруем в то, с чем послали тебя".
25. | И Мы покарали их. Так посмотри же, каков был исход тех, которые отвергли [посланников].
26. | [Вспомни,] как Ибрахим сказал своему отцу и народу: "Воистину, я непричастен к тому, чему вы поклоняетесь,
27. | я поклоняюсь Тому, кто сотворил меня. Воистину, Он наставит меня на прямой путь".
28. | И эти слова он оставил после себя [потомкам]: быть может, они обратятся [к истинной вере].
29. | И вот Я разрешил им и их отцам пользоваться [земными благами] до тех пор, пока к ним не придет истина, а также посланник, ясно излагающий [истину].
30. | Когда же истина предстала перед ними, они заявили:"Это - колдовство, и мы не признаем его".
31. | Еще они сказали: "Почему этот Коран не был ниспослан какому-либо важному мужу из двух известных городов?"
32. | Разве они распределяют милости твоего Господа? Это Мы распределили между ними блага этой жизни и возвысили одних людей над другими, чтобы одни из них вынуждали других служить себе. Милость твоего Господа лучше, чем то, что они стяжают.
33. | Если бы не было [опасения], что люди станут одной общиной [неверных], то Мы даровали бы тем, кто не верует в Милосердного, серебряные крыши [в домах] и лестницы, по которым они поднимаются наверх,
34. | и [серебряные] двери в домах и ложа, на которых они возлежат,
35. | а также украшения. Все это - лишь блага земной жизни, а [блага] будущей жизни твой Господь уготовал для богобоязненных.
36. | К тем, кто отвращается от упоминания Милосердного, Мы приставим шайтанов, которые станут их закадычными друзьями.
37. | И, воистину, они будут сбивать их с пути истины, хотя те и будут считать, что идут по прямому пути.
38. | Когда же они предстанут перед Нами, то [заблудший] скажет [шайтану]: "О, если бы между мной и тобой было расстояние от запада до востока! Плохой ты друг!"
39. | [Аллах скажет им]: "Сегодня, поскольку вы творили беззаконие на земле, ничуть не поможет вам то, что вы разделяете наказание".
40. | Разве ты можешь заставить глухих слышать или вести прямым путем слепых и тех, кто в явном заблуждении?
41. | Или, если Мы упокоим тебя [до того, как подвергнем их наказанию], то Мы, несомненно, подвергнем их возмездию [после твоей смерти].
42. | Или же Мы покажем тебе [при жизни] то, что обещали им: ведь Мы явно мощнее их.
43. | Так придерживайся стойко того, что дано тебе в откровении, ибо ты - на прямом пути.
44. | Воистину, он (т. е. Коран) принесет почести тебе и твоему народу. И [обо всем] вы будете спрошены [в Судный день].
45. | Спроси тех посланников, которых Мы отправили до тебя, велели ли Мы поклоняться другим богам кроме Милосердного.
46. | Мы отправили к Фир'ауну и его приближенным Мусу с Нашими знамениями, и он сказал: "Воистину, я - посланник Господа [обитателей] миров".
47. | Когда он прибыл к ним, возвещая Наши знамения, они подвергли его осмеянию.
48. | Мы не явили им знамения, которое не превосходило бы предшествующего. И Мы подвергли их наказанию, - быть может, они отвратятся [от заблуждения].
49. | Они заявили [Мусе]: "О чародей! Призови к нам твоего Господа в соответствии с тем, что Он заповедал тебе. И мы, конечно, станем на прямой путь".
50. | Когда же Мы отвратили от них наказание, они тут же нарушили клятву.
51. | И тогда Фир'аун воззвал к своему народу со словами: "О народ! Не мне ли принадлежит власть над Египтом и эти реки, что текут подо мною? Разве вы не видите?
52. | Не лучше ли я этого презренного мужа, который болтает косноязычно?
53. | И почему на нем нет золотых браслетов? И почему не явились с ним ангелы?"
54. | [Такими речами] он ввел в заблуждение свой народ, и люди повиновались ему: ведь они были нечестивцами.
55. | Когда они пробудили Наш гнев, Мы подвергли их возмездию и утопили всех.
56. | И стали они по Нашей воле назидательным примером для грядущих поколений.
57. | А когда кто-нибудь приводит как пример сына Марйам, твой народ отворачивается,
58. | вопрошая: "Наши боги лучше или он (т. е. 'Иса)?" Они ссылаются на него перед тобой только ради того, чтобы спорить. Ведь они - люди, которые любят препираться.
59. | Он - всего лишь раб, которому Мы даровали милость и которого сделали примером [для подражания] для сынов Исраила.
60. | А если бы Мы пожелали. Мы превратили бы вас на земле в ангелов, которые унаследовали бы [землю].
61. | Явление его ('Исы) возвестило о [Судном] часе. Нисколько не сомневайтесь в его наступлении и следуйте за Мной. Это и есть правильный путь.
62. | Да не совратит вас шайтан [с пути истины]. Ведь он - ваш явный враг.
63. | Когда 'Иса явился с ясными знамениями, он сказал: "Я пришел к вам с мудростью и с тем, чтобы разъяснить вам кое-что из того, что вызывает у вас разногласия. Так бойтесь Аллаха и повинуйтесь мне.
64. | Воистину, Аллах - мой Господь и ваш Господь. Так поклоняйтесь же Ему. Это и есть правый путь".
65. | Но [различные] группы их впали в противоречия. Так горе же от кары Дня мучительного тем, которые бесчинствовали!
66. | Неужели они ожидают чего-либо кроме [Судного] часа, который настигнет их внезапно, так что они и не заподозрят [его наступления]?
67. | Друг в тот день становится врагом другу, за исключением богобоязненных.
68. | О рабы Мои! Вам нечего страшиться в тот день и нечего печалиться.
69. | Те, которые уверовали в Наши знамения и были муслимами,
70. | войдите в рай счастливыми - вы и ваши супруги.
71. | Им будут преподносить золотые блюда к чаши, в которых будет то, что пожелают души и что усладит взоры. И вы пребудете там вечно.
72. | Это и есть рай, который будет дан вам как наследство за то, что вы вершили [на земле].
73. | Для вас там - плоды в изобилии, которые вы будете вкушать.
74. | Грешники же, воистину, вечно пребудут в адских муках.
75. | Им не будет облегчения, и они будут там в отчаянии.
76. | Мы не поступили с ними несправедливо - это они сами были несправедливы к себе.
77. | И они воззовут: "О страж ада! Пусть Господь твой прикончит нас". Тот ответит: "Вы пребудете там".
78. | Мы ведь даровали вам истину, но большинство из вас не признают истины.
79. | Приняли ли они (т. е. неверные) какое-либо решение [о непризнании Мухаммада]? Мы [также] принимаем решение [о наказании их].
80. | Или же они полагают, что Мы не ведаем их тайн и сокрытых переговоров? Напротив, [Мы внимаем им], и Наши посланцы (т. е. ангелы) находятся среди них и записывают [их беседы].
81. | Скажи [, Мухаммад]: "Если бы у Милосердного был сын, то я первый поклонился бы ему".
82. | Пречист Господь небес и земли, Господь Трона от того, что Ему приписывают.
83. | Оставь их [, Мухаммад], увязать [во лжи] и предаваться забавам, пока не настанет тот день, который им обещан.
84. | Он - тот, кто бог на небесах и на земле; Он - мудрый, знающий.
85. | Благословен тот, кому принадлежит власть над небесами и землей и тем, что между ними. И только Он знает, когда настанет [Судный] час, и перед Ним вы предстанете [в День воскресения].
86. | Не могут оказать вам заступничество те, к которым вы взываете вместо Него, разве лишь те, которые признали истину и знают об этом.
87. | Если ты у них спросишь, кто их сотворил, они непременно ответят: "Аллах". Как же извращены их [мысли]!
88. | [Сказал Мухаммад]: "О Господи! Воистину, они - неверующие люди".
89. | Посему оставь их, скажи: "Мир вам". А вскоре они сами узнают [истину].


44. Дым

Сура 44: Дым |

Во имя Аллаха, Милостивого, Милосердного.

1. | Ха. Мим.
2. | Клянусь ясным Писанием!
3. | Воистину, Мы ниспослали его в благословенную ночь. Воистину, Мы всегда увещевали.
4. | В эту ночь решаются все мудрые дела
5. | согласно Нашему повелению, которое Мы [всегда] посылаем
6. | по милосердию от твоего Господа, - воистину, Он -слышащий, знающий -
7. | Господа небес и земли и того, что между ними, если вы веруете.
8. | Нет бога, кроме Него; Он оживляет и умерщвляет, Он - ваш Господь, Господь ваших праотцев.
9. | Но они (т. е. многобожники) легкомысленны [в своих] сомнениях.
10. | Так жди же того дня, когда небо извергнет ясно видимый дым,
11. | который окутает людей. Это и есть мучительное наказание.
12. | [Они воскликнут-]: "Господи наш! Избавь нас от наказания, ибо мы веруем".
13. | Но не поможет им увещевание! Ведь приходил к ним посланник, ясно [увещевавший],
14. | но они отвергли его и сказали: "Он - подученный, одержимый".
15. | Воистину, Мы избавляем вас от наказания на некоторое время. Но ведь вы вернетесь [к неверию].
16. | Но в тот день, когда Мы подвергаем величайшему наказанию, Мы, воистину, подвергнем их каре.
17. | Задолго до них Мы подвергли испытанию народ Фир'ауна; перед ними предстал благородный посланник
18. | [и сказал]: "Предоставьте мне рабов Аллаха, ведь я - надежный посланник к вам.
19. | Не превозноситесь перед Аллахом, я ведь пришел к вам с ясными доводами.
20. | Воистину, я уповаю на моего и вашего Господа, чтобы вы не побили меня камнями.
21. | А если вы не верите мне, то оставьте меня в покое".
22. | И затем он воззвал к своему Господу: "Они - народ грешный".
23. | [Аллах сказал]: "Выступи с Моими рабами ночью: вас, конечно, будут преследовать.
24. | [Пусть даже] море останется спокойным - [все равно] они (т. е. люди Фир'ауна) станут потопленным воинством".
25. | Как много они оставили [в этом мире] садов, источников,
26. | нив, и богатых домов,
27. | и благ, которыми наслаждались!
28. | И все это Мы даровали в наследство другим народам.
29. | Ни небо, ни земля не оплакивали их, и не было им продлено [пребывание в этом мире].
30. | Несомненно, Мы избавили сынов Исраила от унизительного наказания
31. | Фир'ауном, ибо он был спесив и необуздан.
32. | Мы возвысили их в знаниях над всеми [обитателями] миров.
33. | Мы даровали им также знамения, в которых заключено явное испытание.
34. | Воистину, [мекканские многобожники] непременно скажут:
35. | У нас есть только одна эта смерть, и мы не будем воскрешены.
36. | Приведите же [сюда] наших отцов, если то, что вы говорите, - правда.
37. | Они лучше или же народ Тубба (Титул правителей в древнем Йемене) и те, которые были до них? Мы погубили их, ибо они были грешниками.
38. | Не ради забавы создали Мы небеса, землю и то, что между ними,
39. | Мы создали их только ради истины, но большинство их (т. е. грешников) не ведают об этом.
40. | Воистину, день различения [истины от лжи] - срок, установленный для всех.
41. | Это тот день, когда друг ничем не поможет другу и когда не будет помощи никому,
42. | кроме тех, кому Аллах оказал милость, ибо Он - Великий, милостивый.
43. | Воистину, дерево заккум
44. | пища для грешника,
45. | подобная жидкому металлу, бурлящему во чреве,
46. | так, как кипит кипяток.
47. | [Аллах молвит]: "Хватайте его (т. е. грешника) и волоките до самой середины ада.
48. | Потом накажите его, поливая на голову кипяток.
49. | [И скажите ему]: "Вкуси [муку], ведь ты [был] великим, благородным мужем! ""
50. | Воистину, это и есть то, в чем вы сомневались.
51. | Воистину, богобоязненные будут в надежном месте,
52. | среди садов и родников,
53. | будут облачаться в атлас и парчу и пребывать друг против друга.
54. | Так и будет. И Мы сочетали их браком с белокожими, большеглазыми девами.
55. | Они будут там заказывать любые плоды, пребывая в безопасности.
56. | Там они не вкусят смерти после первой смерти. И Он освободил их от наказания адом
57. | по милости Господа твоего. Это - великое преуспеяние.
58. | Воистину, Мы сделали его (т. е. Коран) легким [для восприятия] на твоем языке: быть может, они примут как наставление.
59. | Так жди же [, Мухаммад, успеха своего], ведь и они (т. е. многобожники) - в ожидании [погибели твоей].


45. Коленопреклоненные

Сура 45: Коленопреклоненные |

Во имя Аллаха, Милостивого, Милосердного.

1. | Ха. Мим.
2. | Это Писание ниспослано Аллахом, великим, мудрым.
3. | Воистину, в небесах и земле заключены знамения для верующих.
4. | И в том, что вас сотворили, и в животных, которых Он рассеял [по земле], - знамения для тех, кто тверд в вере.
5. | В смене ночи и дня, в уделе (т. е. дожде), который Аллах ниспосылает с неба и оживляет им землю, которая была безжизненной, в смене [направления] ветров, воистину, заключены знамения для тех, кто разумеет.
6. | [Все] это - знамения Аллаха. Мы возвещаем их тебе в истине. Так в какие же сказания, кроме как об Аллахе и Его знамениях, вы веруете?
7. | Горе каждому лжецу-грешнику!
8. | Он выслушивает аяты Аллаха, которые возвещают ему, а потом упорствует в гордыне, словно он и не слышал их. Порадуй же его вестью о мучительном наказании.
9. | Узнав же какие-либо Наши аяты, он встречает их насмешками. Таким уготована унизительная кара,
10. | Им уготован ад. И ни то, что они обрели [на земле], ни те, кого они взяли себе в покровители помимо Аллаха, нисколько не избавят их [от кары]. Их ждет великое наказание.
11. | Этот [Коран] - указание к прямому пути. А тем, которые не уверовали в знамения их Господа, - уготованы им в наказание страшные муки!
12. | Аллах - тот, кто покорил вам море, чтобы по нему плыл по Его велению корабль, чтобы вы домогались Его милости. И, быть может, вы будете благодарны [Ему].
13. | Своею волею Он полностью подчинил вам то, что на небесах, и то, что на земле. Воистину, в этом - знамения для людей размышляющих.
14. | Скажи [, Мухаммад,] уверовавшим, чтобы они простили тех, которые не надеются на дни Аллаха, дабы Он воздал людям за то, что они вершили.
15. | Кто вершит добрые дела - это для самого же себя, кто творит зло - это во вред себе. Ведь потом вы будете возвращены к вашему Господу.
16. | Прежде Мы даровали сынам Исраила писание, мудрость и пророчество, наделили их благами и возвысили над обитателями миров.
17. | Мы даровали им ясные указания о велениях [веры]. Но они впали в противоречия [в вопросах веры] после того, как им даровали знание. Воистину, Господь твой рассудит их в День воскресения относительно того, в чем у них были разногласия.
18. | Потом Мы наставили тебя [, Мухаммад,] на путь велений [веры]. Следуй же по нему и не уступай низменным желаниям невежд.
19. | Ведь они нисколько не спасут тебя от [кары] Аллаха. Воистину, те, кто творит беззаконие, покровительствуют друг другу. Аллах же - покровитель богобоязненных.
20. | Этот [Коран] - ясные доводы для людей, указание на прямой путь и милость [Аллаха] людям, убежденным в вере.
21. | Неужели те, которые вершили злые деяния, полагали, что Мы приравняем их к тем, которые уверовали и совершали праведные дела, что их жизнь [на земле] и [после] смерти будет одинакова? Скверны же их суждения!
22. | Аллах создал небеса и землю в истине и ради того, чтобы каждому человеку было воздано за то, что он вершил. И с людьми не поступят несправедливо.
23. | Разве ты не видел того, кто избрал своим богом низменное желание; кого Аллах, исходя из Своего знания, сбил с пути, наложил на его уши и сердце печать, а на глаза опустил завесу? Кто же наставит его на прямой путь после того, что сделал с ним Аллах? Неужели же вы (т. е. неверные) не образумитесь?
24. | Они утверждают: "Ничего нет, кроме нашей жизни в этом мире. Мы умираем и рождаемся, и губит нас только время". Но они ничего не ведают об этом, а только строят догадки.
25. | Когда им возвещают Наши ясные аяты, они приводят лишь один-единственный довод: "Поднимите [из могил] наших отцов, если правда то, что вы утверждаете".
26. | Отвечай [, Мухаммад]; "Аллах дарует вам жизнь, затем умерщвляет, потом всех вас соберет в День воскресения, в коем нет сомнения. Однако большая часть людей не ведает [об этом]".
27. | Аллаху принадлежит власть над небесами и землей. И в день, когда настанет [Судный] час, - в тот день окажутся в убытке те, которые следовали лжи.
28. | Ты увидишь [в тот день] [последователей] всех общин коленопреклоненными. [Последователи] каждой общины будут призваны к книгам [деяний], [и им будет указано]: "Сегодня вам воздается за то, что вы вершили на земле".
29. | Эта Наша книга [деяний] возвещает против вас истинно. Воистину, по Нашему велению записано все, что вы творили.
30. | Что касается тех, которые уверовали и вершили праведные дела, Господь осенит их Своей милостью. Это и есть истинное преуспеяние.
31. | А что до тех, которые не уверовали, [то им будет сказано]: "Разве не возвещали вам Мои знамения? Но вы возгордились и стали грешниками.
32. | Когда было сказано: "Воистину, обещание Аллаха -истина, и нет сомнения в том, что настанет [Судный] час", - вы ответили: "Мы не знаем, что такое [Судный] час. Мы полагаем, что это - всего лишь догадки, и мы не уверены [в том, что он настанет]"".
33. | Обнажилась им пагубность того, что они вершили, и их поразило то, над чем они насмехались.
34. | Скажут [им]: "Ныне Мы предадим вас забвению, подобно тому как вы запамятовали о том, что сегодня предстанете здесь. Обиталищем вашим будет огонь, и никто не станет вам помогать.
35. | Это вам [в воздаяние] за то, что вы насмехались над знамениями Аллаха и соблазнились [благами] этой жизни". В тот день их не выведут из огня и не потребуют от них покаяния.
36. | И лишь Аллаху - Господу небес и земли, Господу [обитателей] миров - [надлежит] хвала!
37. | Только Ему принадлежит величие на небесах и на земле. Он - великий, мудрый.


46. Ал-Ахкаф

Сура 46: Ал-Ахкаф |

Во имя Аллаха, Милостивого, Милосердного.

1. | Ха. Мим.
2. | [Это] Писание ниспослано Аллахом, великим, мудрым.
3. | Мы создали небеса и землю и то, что между ними, в истине и на предопределенный срок. Те, которые не веруют, отворачиваются от того, о чем их увещевают.
4. | Спроси [, Мухаммад]: "Видели вы тех, к кому взываете с молитвой помимо Аллаха? Покажите мне, что они создали на земле. Или у них есть доля участия [в создании] небес? Принесите мне писание, предшествовавшее этому (т. е. Корану), или [принесите] какой-либо след знания [писания], если вы говорите правду".
5. | Кто же в большем заблуждении, чем взывающий с мольбою помимо Аллаха к тем, которые не могут удовлетворить ее до самого Дня воскресения? Ведь они (идолы) не внемлют их зову!
6. | Когда люди будут собраны [в Судный день], они окажутся врагами [многобожников] и отвергнут их поклонение.
7. | Когда возвещаются им Наши ясные аяты, то те, которые не уверовали в истину, после того как она предстала перед ними, говорят:"Это - явное колдовство".
8. | Или же говорят: "Он (т. е. Мухаммад) измыслил его (т. е. Коран)". Отвечай [, Мухаммад]: "Если я измыслил его, вы нисколько не защитите меня [за это] перед Аллахом. Он лучше всех знает то, о чем вы распространяетесь. Да будет единственно Он свидетелем между мной и вами. Он - прощающий, милостивый.
9. | Я ведь не был первым [по времени] среди посланников и не знаю, что будет [в дальнейшем] со мной и с вами. Я следую только тому, что внушено мне в откровении. На меня [возложено] лишь ясное увещевание".
10. | Скажи: "Как вы думаете [, что будет с вами, если] [Коран] ниспослан Аллахом, а вы не уверовали в него? Ведь один из сынов Исраила засвидетельствовал [ниспослание писания], подобного Корану, и уверовал в него, вы же возгордились. Воистину, Аллах не ведет прямым путем творящих беззаконие!
11. | Те, которые не веруют, говорят верующим: "Если бы в Коране было какое-либо благо, то никто бы не опередил нас в принятии его". Поскольку они не были наставлены на прямой путь Кораном, они заявят:"Это - давняя выдумка".
12. | До него (т. е. Корана) [было ниспослано] писание к Мусе в качестве наставления и милости. А это Писание на арабском языке подтверждает [писание Мусы], чтобы увещевать тех, кто чинит беззаконие, и сообщить радостную весть тем, кто творит добро.
13. | Воистину, те, которые говорят: "Наш Господь -Аллах" - и твердо стоят на этом, не будут знать ни страха, ни скорби.
14. | Они вечно будут обитать в раю в воздаяние за то, что содеяли.
15. | Мы заповедали человеку хорошо относиться к родителям. Мать носит его [во чреве] в муках и рожает в муках, а от зачатия до отлучения от груди проходит тридцать месяцев. Когда же он вырастает до полной зрелости (и достигнет сорока лет), он говорит: "Господи! Внуши мне чувство благодарности за милость, которую ты оказал мне и моим родителям; [внуши], чтобы я творил добро, угодное Тебе. Распространи же ради меня доброе дело на моих потомков, ибо я обращаюсь к Тебе и я - из числа тех, кто предался [Аллаху]".
16. | Те, от которых Мы приемлем наилучшее из того, что они вершили, и которым прощаем их злые деяния, будут среди обитателей рая, согласно истинному обету, данному им.
17. | А [как быть] с тем, который говорит своим родителям: "Тьфу вам! Зачем вы угрожаете мне тем, что меня поднимут из могилы, ежели до меня уже ушло из жизни много поколений?" Родители будут взывать о помощи к Аллаху [и скажут]: "Горе тебе! Уверуй, ибо обещание Аллаха - непреложно!" Он же ответит: "Это всего лишь старые сказки".
18. | Они - те, относительно которых сбылось предопределение, как исполнилось оно для прежних обитателей [земли], состоявших из джиннов и людей. Воистину, они понесли урон.
19. | Для каждого - ступени [наград] за его деяния, дабы Аллах воздавал людям сполна за их дела. И не будут они обделены [воздаянием]!
20. | В тот день, когда неверных ввергнут в адский огонь, [им скажут]: "Вы исчерпали вашу [долю] в благах в земном мире и насладились ими. Сегодня же воздаянием вам будет позорная кара за то, что вы бесчинствовали и предавались гордыне на земле без всякого на то права".
21. | Вспомни [, Мухаммад,] брата 'адитов, как он предупредил свой народ в ал-Ахкафе, когда увещевания произносились прежде него и после него, [возвестив]: "Не поклоняйтесь никому, кроме Аллаха! Воистину, я опасаюсь, что вас постигнет наказание в великий день".
22. | Они спросили: "Неужели ты прибыл, чтобы отвратить нас от наших богов? Так яви же то, чем ты нам угрожаешь, если ты прав".
23. | Он сказал: "Ведь это знает только Аллах, и я сообщаю вам то, с чем я послан. Но я вижу, что вы - несведущие люли".
24. | Когда они узрели его (т. е. наказание) в виде тучи, двигающейся к их долинам, они сказали: "Это - та туча, которая одарит нас дождем". [Но пророк сказал]: "О нет! Это то, что вы торопили, -ураган, который влечет мучительное наказание.
25. | Он уничтожает все сущее по велению Господа своего". И от них ничего не осталось, кроме их жилищ. Так караем Мы грешных людей.
26. | Мы укрепили их так, как не укрепляли вас: Мы даровали им [отличный] слух, зрение и сердца. Но ни слух, ни зрение, ни сердца ничуть не помогли им, поскольку они отвергли знамения Аллаха. И постигло их то, над чем они глумились.
27. | Воистину, Мы искоренили поселения, которые были в вашей округе, и разъяснили знамения, - быть может, они обратятся [к Аллаху].
28. | Так почему же те, которых они признали богами помимо Аллаха, не помогли им приблизиться к Нему? Ведь они (т. е. боги) [в час наказания] не пришли [на помощь]. Они (т. е. 'адиты) просто лгали, и эти [боги] - плод их измышлений.
29. | [Вспомни,] как Мы направили к тебе нескольких джиннов, чтобы они послушали [чтение] Корана. Когда они явились, сказали [друг другу]: "Слушайте!" Когда же [чтение] было окончено, они вернулись к своему народу и стали увещевать
30. | и сказали: "О народ наш! Воистину, мы услышали Писание, ниспосланное после Мусы и подтверждающее прежние писания. Оно ведет к истине и прямому пути.
31. | О народ наш! Внемлите тому, кто зовет к Аллаху, и уверуйте в Него, дабы Он простил ваши грехи и спас вас от мучительного наказания.
32. | А тот, кто не внял [увещевателю], призывавшему [к вере] в Аллаха, не спасется от Него на земле, и нет у него, помимо Него, других защитников. Ведь такие - в явном заблуждении".
33. | Неужели они не ведают, что Аллах, который создал небеса и землю и не утомился от их сотворения, может оживить мертвых? Да, воистину, властен Он над всем сущим.
34. | В тот день, когда неверных будут ввергать в адский огонь, [им скажут]: "Разве это (т. е. наказание) не истинно?" Они ответят: "Да, клянемся нашим Господом". [Аллах] скажет: "Вкусите же кару за то, что вы не веровали".
35. | Терпи [, Мухаммад], как терпели твердые духом [прежние] посланники, и не торопи [Меня с наказанием] неверных. В тот День, когда их постигнет то, о чем они были предупреждены, им покажется, что они пробыли [на земле] всего лишь [единый] час. [Этот Коран] - возвещение. Разве будет погублен кто-либо, кроме нечестивцев?


47. Мухаммад

Сура 47: Мухаммад |

Во имя Аллаха, Милостивого, Милосердного.

1. | Аллах делает тщетными деяния тех, которые не уверовали и сбивают [людей] с пути, [указанного] Им.
2. | Он отпускает грехи и улучшает положение тех, которые уверовали, творили добрые дела и уверовали в то, что ниспослано Мухаммаду, а это - истина от их Господа.
3. | [Все] это - за то, что неверные следовали лжи, а уверовавшие следовали истине, ниспосланной Господом их. Так Аллах приводит людям притчи.
4. | Когда вы встречаетесь с неверными [в бою], то рубите им голову. Когда же вы разобьете их совсем, то крепите оковы [пленных]. А потом или милуйте, или же берите выкуп [и так продолжайте], пока война не завершится. Так оно и есть. А если бы Аллах пожелал, то Он покарал бы их Сам, но Он хочет испытать одних из вас посредством других. [Аллах] никогда не даст сгинуть понапрасну деяниям тех, кто был убит [в сражении] во имя Его.
5. | Он поведет их прямым путем, улучшит их положение
6. | и введет их в рай, о котором Он им поведал [в Коране].
7. | О вы, которые уверовали! Если вы поможете Аллаху, то и Он поможет вам и утвердит ваши стопы.
8. | И горе тем, которые не уверовали, и тщетными сделает Аллах их деяния!
9. | Это - потому, что возымели они отвращение к ниспосланному Аллахом, и сделал Он тщетными их деяния.
10. | Неужели они не странствовали по земле и не видели, каков был конец тех, кто жил до них? Аллах истребил их, и неверных ожидает то же самое.
11. | Это - потому, что Аллах оберегает уверовавших, а неверных никто не оберегает.
12. | Воистину, Аллах вводит тех, кто уверовал и вершил добрые дела, в сады, в которых текут ручьи, в то время как тем, которые не уверовали, услаждают себя всячески и едят по-скотски, обителью будет адский огонь.
13. | И сколько городов, более могущественных, чем твой город, который тебя изгнал, разрушили Мы, и никто не пришел им на помощь!
14. | Неужели тот, кому его Господом даровано ясное знамение, равен тому, чьи злые деяния предстают ему в прекрасном свете и кто потакает своим низменным желаниям?
15. | [Такова] картина рая, обещанного богобоязненным: там текут ручьи из воды, которая не портится, ручьи из молока с неизменным вкусом, ручьи из вина, дарующего наслаждение пьющим, и ручьи из чистого меда. В нем - всякого рода плоды и прощение от их Господа. [Неужели тот, кто пребывает в раю], равен тому, кто вечно находится в огне и кого поят кипящей водой, раздирающей внутренности?
16. | Среди них есть и такие, которые внимают тебе, но стоит расстаться с тобой, как они говорят тем, кому даровано знание: "Что это он болтал только что?" Это - те, на сердца которых Аллах наложил печать и которые потакают своим низменным желаниям.
17. | Тем, которые ступили на прямой путь, Он приумножил наставления свои и даровал им благочестие.
18. | Неужели они ожидают чего-либо, кроме [Судного] часа, который настигнет их внезапно? Ведь перед ними уже явились приметы [Судного] часа. К чему им напоминание о нем, когда уже появились приметы?
19. | Так знай же, что нет бога, кроме Аллаха. Посему проси прощения грехам твоим, а также грехам верующих мужчин и женщин. Аллаху ведомо, как вы вертитесь на земле и где будет место вашего покоя.
20. | [Некоторые] уверовавшие спрашивают: "Почему не ниспослана сура [о джихаде]?" Когда же ниспослана непреложная сура с предписанием сражаться [с неверными], то увидишь, что те, чьи сердца ущербны, взирают на тебя с видом потерявших сознание перед смертью. Для них предпочтительнее
21. | повиноваться [Аллаху] и сказать доброе слово. Когда же принято решение [сразиться с неверными], им лучше быть искренними перед Аллахом.
22. | И, быть может, если вы откажетесь [участвовать в джихаде], [именно это] будет беззаконием и нарушением родственных связей.
23. | [Ведь] они - те, которых Аллах проклял, лишил слуха и ослепил.
24. | Неужели они не размышляют о Коране? Или сердца их на запоре?
25. | Воистину, шайтан представил им в прекрасном свете [их решение] и породил пустые надежды у тех, которые обратились вспять после того, как стало для них очевидным наставление на прямой путь.
26. | Это потому, что они (т. е. мунафики] сказали тем, которым ненавистно ниспосланное Аллахом: "Мы повинуемся вам в некоторых делах". Но Аллах ведает то, что они содержат втайне.
27. | Но что будет с ними, когда ангелы упокоят их и будут стегать по лицам и спинам?
28. | Это - за то, что они следовали тому, что навлекло гнев Аллаха, и им было ненавистно то, что угодно Аллаху. И Он обратил их деяния в бесплодные.
29. | Неужели те, чьи сердца ущербны, полагают, что Аллах не выведет на свет их злобу?
30. | Если бы Мы пожелали, Мы показали бы тебе их и ты распознал бы их непременно по приметам и звукам речи. Аллах же ведает об их деяниях.
31. | Мы непременно подвергнем испытанию вас, чтобы определить, кто из вас радеет [на пути Аллаха] и терпелив. Мы проверим также то, что о вас сообщают.
32. | Воистину, те, которые не уверовали, отвращали [людей] от пути Аллаха и противоборствовали Пророку, после того как им стал ясен прямой путь, ни в чем не нанесут вреда Аллаху, а Он сделает бесплодными их деяния.
33. | О вы, которые уверовали! Повинуйтесь Аллаху, повинуйтесь Посланнику и не обращайте в ничто ваши деяния.
34. | Воистину, Аллах не простит тех, которые не уверовали и отвращали [людей] от пути Аллаха, а потом умерли в неверии.
35. | Не проявляйте слабости [в бою] и не просите мира, ибо вы одержите верх, а Аллах - на вашей стороне и не поскупится [с наградой] за ваши деяния.
36. | Здешняя жизнь - всего лишь игра и забава. Если вы уверуете и будете богобоязненны, Он воздаст нам наградой и не запросит вашего имущества.
37. | Если же Он настойчиво потребует от вас имущество, а вы будете скупиться, то Он обнаружит вашу злобу.
38. | Внемлите! Вас зовут расходовать [средства] на пути Аллаха. Но среди вас есть такие, которые скупятся. А всякий, кто скупится, скупится во вред себе. Аллах ни в чем не нуждается, а вы бедны. Если вы не повинуетесь ему, то он заменит вас другим народом, и тот не будет похож на вас.


48. Победа

Сура 48: Победа |

Во имя Аллаха, Милостивого, Милосердного.

1. | Воистину, Мы даровали тебе явную победу,
2. | дабы Аллах простил тебе грехи, которые случились прежде и которые будут впоследствии, дабы Он завершил Свою милость к тебе, дабы наставил тебя на прямой путь
3. | и дабы Аллах оказал тебе великую помощь.
4. | Он - тот, кто ниспослал покой в сердца верующих, чтобы они прибавили веру к своей вере. Воинства небес и земли принадлежат Аллаху. Аллах - знающий, мудрый.
5. | [Мы даровали тебе явную победу], чтобы ввести верующих мужчин и женщин в сады, в которых текут ручьи, для вечного пребывания их там, чтобы смыть с них [грех] за злые деяния (и это перед Аллахом - великое преуспеяние),
6. | чтобы подвергнуть наказанию мунафиков, мужчин и женщин, многобожников, мужчин и женщин, которые думают дурное об Аллахе. Но на них обрушатся удары судьбы, а Аллах разгневался на них, проклял их и приготовил для них ад. Скверная это обитель!
7. | Аллаху принадлежат воинства небес и земли, и Аллах - великий, мудрый.
8. | Воистину, Мы послали тебя свидетелем, добрым вестником и увещевателем,
9. | чтобы вы уверовали в Аллаха, Его Посланника, помогали Ему, почитали Его, возносили Ему хвалу утром и вечером.
10. | Воистину, те, которые присягают в верности тебе, присягают только в верности Аллаху. Мощь Аллаха превосходит их мощь. Всякий, кто нарушит присягу, [поступит] во вред себе. Всякому, кто верен тому, о чем он заключил завет с Аллахом, Он дарует великое вознаграждение.
11. | Арабы-кочевники, не выступившие в поход, скажут тебе: "Нас удержали [от похода] наше имущество и наши семьи. Посему проси прощения для нас [у Аллаха]". У них на устах - то, чего нет в их сердцах. Спроси [, Мухаммад]: "Кто же в состоянии [помочь] вам перед Аллахом хоть в чем-либо, если Он захочет причинить вам вред или если Он захочет принести вам пользу?" Да никто! И Аллах осведомлен о том, что вы вершите.
12. | А, так вы полагали, что ни Посланник, ни верующие ни за что и никогда не вернутся к своим семьям? Это представлялось в прекрасном свете вашим сердцам, и вы лелеяли самые злые надежды и [тем] обрекали себя на гибель.
13. | А что до тех, кто не уверовал в Аллаха и Его Посланника, - так ведь Мы приготовили неверным адский огонь.
14. | Аллаху принадлежит власть над небесами и землей. Он прощает, кого пожелает, и наказывает, кого пожелает. Аллах - прощающий, милосердный.
15. | Оставленные [в Медине], когда вы направитесь забрать [богатую] добычу, скажут: "Разрешите нам присоединиться к вам". Они хотят изменить предопределение Аллаха. Отвечай: "Ни за что вы не присоединитесь к нам. Так сказал вам Аллах раньше". И тогда они скажут: "Да нет, вы просто нам завидуете". Да, они мало что смыслят.
16. | Скажи [, Мухаммад,] не принявшим участия [в джихаде] арабам-кочевникам: "Вас призовут [на войну] против грозных воинов. Вы сразитесь с ними, или же они станут муслимами. А если вы будете послушны, Аллах дарует вам прекрасную награду, а если вы отвернетесь, как отвернулись раньше, то Он покарает вас мучительным наказанием.
17. | Нет упрека ни слепому, ни хромому, ни больному [за неучастие в походе]. Того, кто повинуется Аллаху и Его Посланнику, Он введет в сады, где текут ручьи. Того же, кто уклонится [от участия в походе], Он покарает мучительным наказанием.
18. | Аллах был доволен верующими, когда они присягнули тебе под деревом. Ему было ведомо, что у них в сердцах, и Он ниспослал им [душевный] покой и вознаградил их близкой победой
19. | и богатой добычей, которую им [предстояло] захватить. Аллах - великий, мудрый.
20. | Аллах обещал вам богатую добычу, которую вы захватите, и Он ускорил для вас [получение ее]. Он отвратил от вас десницы врагов, чтобы вы были для верующих примером, достойным подражания, и чтобы наставить вас на прямой путь.
21. | А другую [добычу] вы еще не захватили, но Аллах сохранит ее для вас, ведь Аллах над всем сущим властен.
22. | Если неверные сразятся с вами, то непременно отступят. И тогда они не найдут ни покровителя, ни помощника
23. | согласно решению Аллаха, принятому раньше. И не найти тебе замены решению Аллаха.
24. | Он - тот, который отвратил их десницы от вас и ваши десницы от них в долине Мекки после того, как по Его воле вы одержали победу над ними. Аллах видит все, что вы вершите.
25. | Они - те, которые не уверовали, не пускали вас в Заповедную мечеть и задерживали жертвенных животных, чтобы их не доставили к месту заклания. И если бы не было [в Мекке] верующих мужчин и женщин, которых вы не знали и которых вы могли бы затоптать и этим взвалить на себя грех, не ведая об этом, [то Аллах дозволил бы вам вторгнуться в Мекку, но Он не дозволил], дабы осенить Своей милостью, кого Он пожелает. Но если бы неверующие не были там вместе [с верующими], Мы покарали бы неверных мучительным наказанием.
26. | [Вспомни, Мухаммад,] как Аллах вселил в сердца Посланника Своего и верующих успокоение и даровал им Слово охранное (т. е. шахаду), тогда как [по-прежнему] неверные лелеяли в своих сердцах ярость времен джахилиййи. Верующие были достойнее и более [неверных] заслужили того, [чтобы внимать Его слову]. А Аллах ведает обо всем сущем.
27. | Аллах претворил Своему Посланнику сновидение в явь [и сказал]: "Вы непременно войдете в Заповедную мечеть, если это будет угодно Аллаху, без опаски, с обритыми головами и коротко стриженными волосами, не страшась [никого]". [Аллах] знал то, чего вы не знали, и Он предопределил, минуя это, близкую победу.
28. | Он - тот, кто направил Своего Посланника с наставлением к прямому пути и с истинной верой, чтобы превознести ее над всеми другими религиями. Только Аллах и есть свидетель [всему].
29. | Мухаммад - посланник Аллаха. Те, кто с ним, суровы к неверным и снисходительны к своим. Ты видишь их преклоняющимися, [видишь, как они] бьют челом, взыскуя милости и благоволения Аллаха. На их лицах - следы от челобития. Так изображены они в Торе. В Евангелии же они представлены [в образе] посева, на котором вырос росток [и затем] окреп. Он всё крепнет и выпрямляется на своем стебле, приводя в восхищение сеятелей и вызывая гнев у неверных. Аллах обещал тем из них, кто уверовал и вершил добрые деяния, прощение и великое вознаграждение.


49. Покои

Сура 49: Покои |

Во имя Аллаха, Милостивого, Милосердного.

1. | О вы, которые уверовали! Не старайтесь опередить Аллаха и Его Посланника в чем-либо и бойтесь Аллаха, ибо Аллах - слышащий, знающий.
2. | О вы, которые уверовали! Не возвышайте ваши голоса над голосом Пророка и не разговаривайте с ним так же громко, как говорите между собой, а не то ваши дела будут тщетны и вы даже не будете знать [об этом].
3. | Воистину, те, которые понижают свои голоса в присутствии Посланника Аллаха, - это те, чьи сердца подверг испытанию Аллах, дабы они были богобоязненны. Им - прощение и великое вознаграждение.
4. | Воистину, большинство из тех, которые кличут тебя, [находясь] за пределами твоих покоев, ничего не разумеют.
5. | Если бы они потерпели, пока ты не выйдешь к ним, это было бы лучше для них, ведь Аллах - прощающий, милосердный.
6. | О вы, которые уверовали! Если к вам придет нечестивец с какой-либо вестью, то разузнайте, [в чем дело], чтобы не поразить по неведению [невинных людей], а не то вам придется раскаиваться в том, что вы совершили.
7. | Так знайте, что среди вас находится Посланник Аллаха. Если бы он слушался вас во многих делах, вы непременно попали бы в беду. Однако Аллах поселил в вас любовь к вере и предоставил ее в наилучшем свете в ваших сердцах и сделал ненавистными вам неверие, нечестие и неповиновение. Таковы идущие по правому пути
8. | благодаря щедрости и благоволению Аллаха. Аллах ведь - знающий, мудрый.
9. | Если две группы верующих вступают в сражение [между собой], то примирите их. Если же одна из них вершит насилие по отношению к другой, то сражайтесь против той, которая несправедлива, пока она не признает веления Аллаха. Когда же она признает, то примирите их по справедливости и действуйте беспристрастно. Воистину, Аллаху угодны справедливые.
10. | Ведь верующие - братья. Потому устанавливайте мир между братьями, бойтесь Аллаха, - быть может, вас помилуют.
11. | О вы, которые уверовали! Пусть одни люди не глумятся над другими: может быть, те, [над кем они смеются], лучше их. И женщины [пусть не насмехаются] над другими женщинами: быть может, те, [над кем они смеются], лучше их. Не злословьте друг против друга и не обменивайтесь [обидными] прозвищами. После того как [человек] уверовал, называть его нечестивым именем скверно. Именно те, которые не отреклись [от неверия], суть нечестивцы.
12. | О вы, которые уверовали! Избегайте частых подозрений, ибо некоторые подозрения грешны. Не подглядывайте и не злословьте [за спиной] друг друга. Разве захочет кто-либо из вас злословить о своем покойном брате? Отвратительно вам это! Так бойтесь Аллаха, ведь Аллах - прощающий, милосердный.
13. | О люди! Воистину, Мы создали вас мужчинами и женщинами, сделали вас народами и племенами, чтобы вы знали друг друга, ибо самый уважаемый Аллахом среди вас - наиболее благочестивый. Воистину, Аллах - знающий, сведущий.
14. | Бедуины сказали: "Мы уверовали". Скажи [, Мухаммад]: "Вы не уверовали и лишь потому говорите:"Мы предались [Аллаху]", что вера все еще не вошла в ваши сердца. Если вы будете покорны Аллаху и Его Посланнику, Он нисколько не умалит [воздаяния] за ваши деяния, ибо Аллах - прощающий, милосердный".
15. | Верующие - это только те, которые уверовали в Аллаха и Его Посланника, а потом не испытывали сомнений и положили свое имущество и свою жизнь на путь Аллаха. Они-то и есть искренние [верующие].
16. | Скажи [, Мухаммад]: "Неужели вы собираетесь докладывать Аллаху о вашей вере? Ведь Аллах знает то, что на небесах и на земле. Аллах знает все сущее".
17. | Они полагают, что оказали тебе милость, приняв ислам. Скажи: "Не думайте, что вы оказали мне милость, обратившись в ислам. Напротив, это Аллах облагодетельствовал вас тем, что наставил на путь веры, если вы искренне [уверовали]".
18. | Воистину, Аллах ведает сокровенное на небесах и на земле, и Аллах ведает то, что вы вершите.


50. Каф

Сура 50: Каф |

Во имя Аллаха, Милостивого, Милосердного.

1. | Каф. Клянусь славным Кораном.
2. | Да, они (т. е. мекканские многобожники) удивлены тем, что к ним явился провозвестник из их среды, и неверные сказали: "Это -чудное дело.
3. | Неужели после того как мы умрем и превратимся во прах, [то воскреснем]? Это воскресение далеко [от возможного]".
4. | Мы знаем, что земля пожирает их [тела], ибо у Нас - Писание, сохраняющее [все].
5. | Нет, они не признали истину, когда она явилась к ним, и они в недоумении.
6. | Неужели они не взглянули на небо, что над ними, на то, как Мы воздвигли его и украсили, на то, что в нем нет трещин?
7. | Мы также простерли землю, воздвигли на ней горы недвижимые и произрастили всякие растения прекрасные.
8. | [И все это] - чтобы видел и помнил каждый раб, покорный [Аллаху].
9. | Мы ниспослали с неба благословенную [дождевую] воду и произрастили с ее помощью сады и злаки нив,
10. | а также высокие пальмы с гроздьями обильными
11. | в качестве хлеба насущного для рабов. Ею (т. е. водой) Мы оживили [мертвую] от сухости землю. Таков же будет исход [из могил].
12. | Задолго до них народы Нуха, жители ар-Расса, самудяне,
13. | 'адиты, народ Фир'ауна, братья Лута,
14. | жители ал-Айки, народ Тубба - все они не признали посланников, и их поразило то, чем Я угрожал.
15. | Разве Мы утомились, когда создавали в первый раз? Вовсе нет! Но они сомневаются в повторном творении.
16. | Мы, воистину, создали человека и ведаем о том, что нашептывает ему его душа, и Мы более близки к нему, чем яремная вена.
17. | [Помни], что два ангела сидят [у человека] справа и слева и записывают [его деяния].
18. | [Человек] не проронит ни единого слова, чтобы его не записал недремлющий страж.
19. | Наступит истинно предсмертное беспамятство, [и будет сказано человеку]: "Настала смерть, которой ты [пытался] избежать".
20. | И вострубят в трубу: "Это и есть обещанный день!"
21. | Придет [на ристалище Суда] каждый человек, а вместе с ним - ангел погоняющий и ангел-свидетель.
22. | [Аллах скажет]: "Несомненно, ты был в неведении об этом [дне], но Мы сорвали с тебя покров, и остры твои взоры сегодня".
23. | А ангел-сопутник [человека] скажет: "Вот то, что было мною записано".
24. | [Аллах повелит]: "Вы двое ввергаете в ад каждого неблагодарного смутьяна,
25. | противоборствующего добру, преступника, сеятеля сомнений,
26. | признавшего помимо Аллаха другого бога. Подвергайте же оба такого суровой каре!"
27. | Его приятель-шайтан скажет: "Господи наш! Я не сбивал его с пути истины, напротив, он сам был в глубоком заблуждении".
28. | [Аллах] скажет: "Не препирайтесь в Моем присутствии. Я уже послал вам предупреждение.
29. | Мое слово не подлежит отмене, и Я - не тиран по отношению к рабам".
30. | В тот день Мы спросим ад: "Полно ли у тебя?"Он ответит: "Нужно ли еще [кого-нибудь] добавить?"
31. | [В тот день] рай приблизится к богобоязненным, не будет далеким.
32. | [Аллах скажет]: "Вот что было обещано каждому кающемуся, соблюдающему [законы религии],
33. | тому, кто боится Милостивого втайне и предстал [предо Мной] с раскаянием в сердце.
34. | Войдите в рай в мире, ибо этот день - день вечности".
35. | Им там уготовано все, чего пожелают, а у Нас [в запасе] - еще больше.
36. | Как много Мы истребили поколений, которые жили до них и были намного сильнее их! Они искали по всей земле убежище, [когда постигло их наказание]. Но какое там убежище?
37. | Воистину, в сказанном - наставление тому, у кого есть сердце, кто слушает и кто способен понять.
38. | Воистину, Мы сотворили небеса и землю и все, что между ними, за шесть дней, и Мы ничуть не устали.
39. | Будь терпелив к тому, что они говорят, восхваляй Господа твоего до восхода солнца и перед заходом,
40. | прославляй Его и ночью, и после челобития.
41. | Внемли в тот день, когда ангел-глашатай воззовет поблизости.
42. | в тот день, когда [люди] услышат, воистину, громоподобный глас. Это будет день исхода [из могил].
43. | Воистину, Мы оживляем и умерщвляем, и к Нам вернутся все
44. | в тот день, когда разверзнется земля над ними [и они восстанут из могил] поспешно. И Нам не составит труда собрать их.
45. | Мы лучше знаем, что они говорят, и тебе не надо принуждать их [к вере]. Наставляй же Кораном тех, кто страшится Моей угрозы.


51. Рассеивающие [прах]

Сура 51: Рассеивающие [прах] |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь ветрами, рассеивающими прах,
2. | тучами, несущими бремя [дождевой воды],
3. | плавно плывущими кораблями,
4. | ангелами, распределяющими веления [Аллаха]
5. | [в том], что обещанное вам истинно [осуществится].
6. | Воистину, суд грядет!
7. | Клянусь небом и звездными тропами на нем,
8. | что вы, воистину, ведете [о Мухаммаде] разговоры противоречивые.
9. | Отвращен от него тот, кому суждено отвратиться.
10. | Да будут убиты лжецы,
11. | которые пребывают в пучине невежества.
12. | Они спрашивают: "Когда настанет Судный день?"
13. | Это тот день, когда их подвергнут испытанию огнем [и скажут им]:
14. | Вкусите вашу муку, наступление которой вы желали ускорить.
15. | Воистину, богобоязненные пребудут в садах и среди источников
16. | и получат то, что даровал им Господь, ибо они творили добро [на земле].
17. | Только малую часть ночи предавались они сну,
18. | а уже на заре они молили о прощении;
19. | из достояния своего они оделяли долей тех, кто просил и был лишен [достатка].
20. | На земле есть знамения для тех, кто стоек в вере,
21. | есть они и в ваших душах. Неужели же вы не видите?
22. | А на небе вам уготованы [благой] удел и то, что вам обещано.
23. | Клянусь Господом неба и земли, что обещанное - истина, столь же [непреложная], как то, что вы обладаете даром речи.
24. | Дошло ли до тебя [, Мухаммад,] сказание о почтенных гостях Ибрахима?
25. | [О том], как они вошли к нему и сказали: "Мир!"? Он ответил: "Мир, люди незнакомые!"
26. | Потом он пошел к своим домочадцам и вернулся с жирным теленком.
27. | Он поднес его к ним и спросил: "Не отведаете ли?"
28. | Он чувствовал какую-то боязнь перед ними, и они сказали: "Не бойся", - и поведали ему благую весть о том, что у него будет мудрый сын.
29. | Тут приблизилась его жена, она вопила и била себя по лицу, восклицая: "Я - бесплодная старая женщина!"
30. | Они сказали: "Так повелел твой Господь. Ведь Он - мудрый, знающий".
31. | [Ибрахим] спросил: "Какое у вас дело, о посланцы?"
32. | Они ответили: "Воистину, нас отправили к грешному народу,
33. | дабы наслать на них [дождь] из комьев жесткой глины,
34. | которые предназначены нечестивцам твоим Господом".
35. | Мы вывели оттуда всех уверовавших.
36. | Но Мы нашли там лишь один дом, где обитали предавшиеся [Аллаху].
37. | И Мы оставили в том городе знамения для тех, кто страшится мучительного наказания.
38. | [Мы оставили знамение] в сказании о Мусе, когда Мы отправили его к Фир'ауну с явным доводом.
39. | Но тот отвратился от [истины] вместе со своим войском и заявил: "Он - колдун или одержимый!"
40. | Тогда Мы покарали его вместе с войском и ввергли в море. И он был достоин осуждения.
41. | [Мы оставили знамение] в сказании об 'адитах, когда Мы ниспослали на них опустошительный ураган,
42. | обращающий во прах все, чего он касался.
43. | [Мы оставили знамение] в сказании о самудитах, когда было им сказано: "Наслаждайтесь [земными благами] до поры до времени".
44. | Но они уклонились от веления Господа своего, и тогда поразила их молния, пока они взирали [пораженные].
45. | Они не смогли даже подняться [на ноги], и некому было помочь им.
46. | [Мы погубили] до них народ Нуха, ибо те были нечестивцами.
47. | Мы воздвигли небо своею мощью, ибо Мы могучи.
48. | Мы создали землю. Сколь прекрасно Мы созидаем!
49. | Мы сотворили по паре всяких тварей, - быть может, вы образумитесь.
50. | Бегите [от обещанного наказания] к [вере] в Аллаха. Воистину, Я явно увещеваю о нем (т. е. о наказании).
51. | Не поклоняйтесь наряду с Аллахом другим богам, ибо Я увещеваю вас о нем (т. е. о наказании).
52. | [И было так], что о каждом посланнике, приходившем к [народам], которые жили до них, говорили: "Он - колдун или одержимый".
53. | Уж не заповедали ли эти [слова] одни поколения другим? Да нет, просто они - люди, преступившие дозволенное.
54. | Отвратись же от них, и тебя не станут осуждать.
55. | Наставляй, ибо, воистину, наставление приносит пользу верующим.
56. | Я создал джиннов и людей только ради того, чтобы они поклонялись Мне.
57. | Мне не надобно от них никакого удела и не надобно, чтобы они кормили Меня.
58. | Воистину, Аллах - тот, кто дарует пропитание. Он - могущественный, сильный.
59. | Воистину, тем, которые поступали не по праву, уготована доля [наказания], равная доле их сотоварищей [во грехе]. Так пусть же не торопят Меня.
60. | Горе тем, которые не уверовали, от [наказания того] Дня, который им обещан.


52. Гора [Синай]

Сура 52: Гора [Синай] |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь горой [Синаем].
2. | Клянусь начертанным писанием,
3. | на развернутом свитке.
4. | Клянусь домом посещаемым
5. | и кровлей возведенной,
6. | клянусь морем переполненным:
7. | грядет кара Господа твоего неминуемо
8. | и ничто не отвратит ее
9. | в тот день, когда небо объемлет могучим содроганием,
10. | когда горы придут в движение.
11. | Горе в тот день ниспровергателям [истины],
12. | которые, забавляясь, предаются словоблудию,
13. | в тот день, когда они будут низринуты в адский огонь
14. | [и Аллах скажет]: "Это - тот самый огонь, который вы не признавали.
15. | Колдовство ли это? Или же вы слепы?
16. | Горите в нем! Будете ли вы терпеть или не будете - для вас одно. Вам воздается только за то, что вы вершили".
17. | Воистину, богобоязненные будут в [райских] садах [пребывать] в блаженстве,
18. | наслаждаясь тем, что даровал им их Господь. И избавит их Господь от мук ада.
19. | [Скажет им Аллах]: "Ешьте и пейте во здравие за то, что вы вершили,
20. | возлежите на ложах, стоящих рядами". Мы сочетаем их [браком] с черноокими, большеглазыми девами.
21. | Мы доставили их потомство к тем, которые уверовали и за которыми оно последовало в вере, и Мы нисколько не убавим [воздаяния за] их деяния. Каждый муж в ответе за то, что он вершил.
22. | И по Нашей воле поднесут им и плоды, и блюда мясные - какие они только пожелают.
23. | Они будут передавать друг другу чашу, [содержимое] которой не развязывает язык и не влечет ко греху.
24. | Их будут обходить отданные им во владение отроки, подобные не тронутому [в раковине] жемчугу.
25. | Одни из них будут подходить к другим, беседуя [о разном].
26. | Они будут говорить: "Воистину, мы были в кругу своей семьи и страшились [возмездия Аллаха].
27. | Но Аллах оказал нам милость и уберег нас от мук огненного вихря.
28. | Ведь мы и раньше обращались к Нему с мольбой, ибо Он - благоволящий, милосердный".
29. | Наставляй же! И ты благодаря милости Господа твоего -не прорицатель и не одержимый.
30. | Или же они говорят: "Он - поэт. Так давайте подождем, каков будет поворот в его судьбе".
31. | Отвечай [, Мухаммад]: "Ждите! Да и я подожду вместе с вами".
32. | То ли это их измышления побуждают их так [говорить], то ли они [просто] сбились с пути?
33. | Или они говорят: "Он измыслил его!" Просто они не веруют.
34. | Пусть они приведут равный ему (т. е. Корану) рассказ, если они говорят правду.
35. | Или, может быть, они созданы из ничего? Или сами они творцы?
36. | Или они создали небо и землю? О нет, у них нет уверенности в этом!
37. | Или у них находятся сокровищницы твоего Господа? Или они - властители [над всем сущим]?
38. | Или у них есть лестница, [поднявшись] по которой они подслушивают [то, что говорят ангелам на небесах]? [Если так], то пусть тот, кто подслушивал, приведет ясный довод.
39. | Или же у Него есть дочери, а у них - сыновья?
40. | Или же ты требуешь от них вознаграждения, а они обременены убытками?
41. | Или же ведомо им сокровенное и они записывают его?
42. | Или они строят козни? Но те, которые не веруют, сами станут добычей козней.
43. | Или у них есть другой бог кроме Аллаха? Превыше Аллах тех, кому они поклоняются наряду с Ним.
44. | А когда они увидят, что рушатся вниз куски неба, то воскликнут: "Это нагромождение облаков!"
45. | Оставь же их [, Мухаммад,] пока они не дождутся своего дня, когда будут поражены молнией,
46. | дня, когда их козни ни в чем не помогут им и никто не поможет им.
47. | Воистину, те, которые творили беззаконие, будут наказаны и [в этой жизни] до того, но большинство их не ведает об этом.
48. | Так терпи же, пока не будет вынесено решение Господа твоего, а [пока] ты, воистину, под нашим присмотром. И возноси хвалу своему Господу, когда поднимаешься [утром],
49. | а также среди ночи возноси хвалу и при закате звезд.


53. Звезда

Сура 53: Звезда |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь звездой во время ее заката!
2. | Не заблудился ваш собрат и не обольщен [демонами].
3. | И речи он ведет не по прихоти [своей]:
4. | они (т. е. речи) - лишь откровение внушенное,
5. | властелином силы [Мухаммаду] возвещенное -
6. | обладателем мощи. Возник он
7. | на высшем небосклоне.
8. | [Джибрил] приблизился [к Мухаммаду], потом подошел еще ближе.
9. | Он был [от Мухаммада] на расстоянии двух луков и даже ближе.
10. | Он (т. е. Аллах) внушил в откровении Своему рабу то, что внушил.
11. | Сердце его (т. е. Мухаммада) подтвердило то, что он видел [воочию].
12. | Неужели вы будете оспаривать то, что он видел?
13. | А ведь он (т. е. Мухаммад) видел его (т. е. Джибрила) в другой раз
14. | у самого дальнего Лотоса,
15. | при котором сад - прибежище [праведных].
16. | Когда над Лотосом витали те, кто витает,
17. | взор его (т. е. Мухаммада) не отрывался [от происходящего] и не переходил [границы дозволенного].
18. | А ведь он увидел величайшее из знамений Господа своего.
19. | Видели ли вы ал-Лат, ал-'Уззу
20. | и еще эту третью - Манат?
21. | Неужели у вас [дети] - мужского пола, а у Него - женского?
22. | Ведь подобное деление [детей] было бы несправедливым.
23. | Они (т. е. божества) - всего лишь имена, которыми нарекли их вы и ваши отцы, и Аллах не ниспослал насчет них никакого доказательства. Они следуют только догадкам и тому, чего жаждут их души. А ведь к ним пришло наставление на прямой путь от их Господа.
24. | Разве человеку [самому] доступно то, чего он возжелает?
25. | Ведь Аллах властен над будущей жизнью и здешней.
26. | И как много на небесах ангелов, заступничество которых ничего не дает, за исключением тех случаев, когда Аллах разрешит [заступиться] тем, кому Он захочет и кем доволен!
27. | Воистину, те, которые не веруют в будущую жизнь, нарекают ангелов женскими именами.
28. | Они не ведают об этом ничего и следуют только догадкам, но догадка не может быть заменой истины.
29. | Не общайся с теми, кто отказывается помнить Нас и ни о чем не мечтает, кроме здешней жизни.
30. | Такова доля их в знании. Воистину, твой Господь лучше знает тех, кто сбился с Его пути, Он лучше знает и того, кто стал на прямой путь.
31. | Аллаху принадлежит то, что на небесах и на земле, и Он может воздавать творившим зло за их деяния и вознаграждать наилучшим образом тех, кто вершил благие дела,
32. | тех, которые сторонятся тяжких грехов и постыдных поступков, разве что незначительные проступки [допускают]. Воистину, Господь твой велик прощением. Он лучше [, чем кто-либо,] знал вас, когда сотворил вас из земли и когда вы были зародышами во чревах матерей ваших. Не выдавайте себя за чистых [помыслами], ибо Он лучше знает, кто богобоязнен.
33. | Видел ли ты того, кто отверг [истину],
34. | дарил мало и был скуп?
35. | Разве он ведает сокровенное? Разве он ясновидец?
36. | Разве ему не поведали о том, что содержится в свитках Мусы
37. | и Ибрахима, который был верен заповеди,
38. | [гласившей], что ни одна несущая [душа] не понесет ноши другой,
39. | что человеку уготовано только то, что [заслужил] он усердием,
40. | что усердие его будет замечено,
41. | что впоследствии оно будет вознаграждено сполна,
42. | что к Господу твоему - конечный исход,
43. | что именно Он заставляет [человека] и смеяться и рыдать,
44. | что именно Он умерщвляет и воскрешает,
45. | что Он сотворил супругов - мужа и жену -
46. | из капли семени, когда оно изливается,
47. | что Ему надлежит второе сотворение,
48. | что именно Он освобождает от нужды и дарует достаток,
49. | что именно Он - Господь Сириуса,
50. | что Он погубил древних 'адитов и
51. | самудитов, не оставив [никого в живых],
52. | а до них [погубил] народ Нуха, ибо они были еще несправедливее и непокорнее,
53. | и ниспроверг опрокинутые поселения,
54. | так что их покрыло то, что покрыло.
55. | Так в какой же милости твоего Господа ты сомневаешься?
56. | Он (т. е. Мухаммад) - увещеватель, как и древние увещеватели.
57. | Близок Судный день.
58. | Никто, кроме Аллаха, не отвратит его.
59. | Неужели вы изумлены этим рассказом,
60. | смеетесь, а не рыдаете
61. | и забавляетесь в небрежении?
62. | Так бейте же челом Аллаху и поклоняйтесь [Ему].


54. Месяц

Сура 54: Месяц |

Во имя Аллаха, Милостивого, Милосердного.

1. | Близок Судный час, и месяц раскололся.
2. | Но они (т. е. многобожники), если увидят какое-либо знамение, то отворачиваются и говорят: "Настоящее колдовство".
3. | Они не признали [знамений] и последовали за своими низменными желаниями, ибо всякое дело свершается.
4. | К ним уже пришли вести, которые отвращали [их от неверия]
5. | [а именно] - совершенная мудрость, но увещевания не принесли им пользы.
6. | Так отвратись от них в тот день, когда зовущий призовет их к тому, что неприятно.
7. | С потупленными взорами они восстанут из могил, словно рассеянная стая саранчи,
8. | устремляясь к зовущему. [Тогда] скажут неверные: "Это тяжкий день".
9. | Отверг до них (т. е. мекканских многобожников) народ Нуха нашего раба и заявил: "Он - одержимый!" - и его прогнали.
10. | И тогда Нух воззвал к Господу своему: "Меня одолели. Помоги же мне!"
11. | Мы открыли врата неба, излилась вода.
12. | Мы разверзли землю [и извели] родники. И тогда воды [небес и земли] слились по велению предопределенному.
13. | И Мы посадили [Нуха и его семью] на ковчег, [сколоченный] из досок гвоздями.
14. | Он поплыл под Нашим присмотром в вознаграждение тому, кого отвергли.
15. | И Мы сделали все это наглядным примером [для будущих поколений].
16. | Как грозны были кара и увещевания Мои!
17. | Мы облегчили Коран для того, чтобы ему следовали как наставлению. Но есть ли такой, кто помнил бы его как наставление?
18. | 'Адиты отвергли [Посланника]. Как грозны были кара и увещевания Мои!
19. | Воистину, Мы послали на них ревущий вихрь в день, переполненный злосчастием.
20. | [Вихрь] отрывал [от земли] людей, словно стволы выкорчеванных пальм.
21. | Как грозны были кара и увещевания Мои!
22. | Мы облегчили Коран для того, чтобы ему следовали как наставлению. Но есть ли такой, кто помнил бы его как наставление?
23. | Самудиты отвергли увещевания
24. | и вопрошали: "Неужели мы последуем за каким-то человеком из нас самих? Тогда мы окажемся в заблуждении и будем безумцами.
25. | Неужели откровение среди нас дано ему? Нет же! Он - самодовольный лжец".
26. | Завтра они узнают, кто самодовольный лжец!
27. | Воистину, Мы пошлем для испытания верблюдицу, а ты [, о Салих], понаблюдай за ними терпеливо.
28. | И возвести им, что [пользование] водой для них - в установленный срок. На каждый водопой пусть приходят [в отведенное им время.
29. | Тогда они призвали своего приятеля. Тот обнажил [меч] и подрезал поджилки [верблюдице].
30. | Как грозны были кара и увещевания Мои!
31. | Воистину, Мы низвели на них [трубный] глас, и они уподобились хворосту, идущему на ограду.
32. | Мы облегчили Коран для того, чтобы ему следовали как наставлению. Но есть ли такой, кто помнил бы его как наставление?
33. | Народ Лута отверг увещевание.
34. | Воистину, Мы наслали на них ураган, влекущий камни, и только семью Лута Мы спасли на заре
35. | по Нашей милости. Так Мы вознаграждаем тех, кто благодарен.
36. | До того [Лут] увещевал их Нашей карой, но они подвергли сомнению увещевания.
37. | Они требовали от него (т. е. Лута) [отдать им на потеху] гостей. Но Мы лишили их зрения [и сказали]: "Вкусите кару и увещевания Мои!"
38. | Их поразило утром неотвратимое наказание,
39. | [и было им сказано]: "Вкусите кару и увещевания Мои!"
40. | Мы облегчили Коран для того, чтобы ему следовали как наставлению. Но есть ли такой, кто помнил бы его как наставление?
41. | Увещевания приходили и к роду Фир'ауна.
42. | Они полностью отринули Наши знамения, и Мы подвергли их наказанию Великого, Могучего.
43. | Чем лучше древних [неверных] неверные среди вас? Разве у вас есть охранная грамота, закрепленная в [прежних] писаниях?
44. | Или, может быть, они скажут: "Мы все будем помогать друг другу".
45. | Повергнуто будет их сонмище, и будут они обращены вспять!
46. | Нет же! Судный час - назначенный им срок, и час этот самый ужасный и горький.
47. | Воистину, грешники погибнут и будут в аду.
48. | В тот день, когда их лицом вниз поволокут в ад, [им скажут]: "Вкусите муки адские!"
49. | Воистину, Мы сотворили каждую вещь по предопределению.
50. | А веление Наше - едино, словно мгновение ока.
51. | Мы погубили [много] таких, как вы. Но есть ли такой, кто помнил бы [Коран] как наставление?
52. | И все, что они вершили, в книге [деяний]
53. | записано, и малое, и великое.
54. | Воистину, богобоязненные будут среди садов и ручьев,
55. | на ложах истины у могучего властелина.


55. Милостивый

Сура 55: Милостивый |

Во имя Аллаха, Милостивого, Милосердного.

1. | Милостивый
2. | научил [Мухаммада] Корану,
3. | создал человека,
4. | научил его ясной речи.
5. | Солнце и луна [ходят] согласно [предначертанному] порядку.
6. | Трава и деревья бьют поклоны [Аллаху].
7. | Он возвел небо и установил весы,
8. | чтобы вы не обманывали при взвешивании.
9. | Взвешивайте [, о люди,] по справедливости, не допускайте недовеса.
10. | Для тварей простер Он землю,
11. | на которой [растут] плоды и пальмы с тугими гроздьями,
12. | а также травы колосящиеся и травы благоуханные.
13. | Какую же из милостей вашего Господа вы не признаете?
14. | Он создал человека из глины сухой, звенящей, как обожженная,
15. | и создал джиннов из огненного пламени.
16. | Какую же из милостей вашего Господа вы не признаете?
17. | [Он] - Господь обоих востоков и Господь обоих западов.
18. | Какую же из милостей вашего Господа вы не признаете?
19. | Он создал два водоема [на одном уровне], так что они могли бы слиться,
20. | но между ними Он [воздвиг] преграду, чтобы они не выходили из [своих] берегов.
21. | Какую же из милостей вашего Господа вы не признаете?
22. | Из обоих [водоемов] вылавливают жемчуг и кораллы.
23. | Какую же из милостей вашего Господа вы не признаете?
24. | Ему принадлежат плывущие по морю с поднятыми парусами корабли, подобные горам.
25. | Какую же милостей вашего Господа вы не признаете?
26. | Всякий живущий на земле - смертен.
27. | Вечна лишь суть Господа твоего, преславного и достохвального.
28. | Какую же из милостей вашего Господа вы не признаете?
29. | Молят Его те, кто на небесах и на земле, а Он каждый день занят делом.
30. | Какую же из милостей вашего Господа вы не признаете?
31. | Скоро Мы займемся вами, о вы, [люди и джинны], обремененные [грехами]!
32. | Какую же из милостей вашего Господа вы не признаете?
33. | О сонмище джиннов и людей! Если вы в состоянии проникнуть за пределы небес и земли, то проникайте. Но вы не проникнете [туда] иначе, как по указанию [Аллаха].
34. | Какую же из милостей вашего Господа вы не признаете?
35. | На вас направят и огненное пламя, и дым, и никто не окажет вам помощи.
36. | Какую же из милостей вашего Господа вы не признаете?
37. | Когда разверзнется небо и станет багряным, как покрасневшая кожа,
38. | то какую же из милостей вашего Господа вы не признаете?
39. | В тот день не станут допрашивать об их грехах ни людей, ни джиннов.
40. | Какую же из милостей вашего Господа вы не признаете?
41. | Грешников определят по их облику, потом их схватят за хохлы и ноги.
42. | Какую же из милостей вашего Господа вы не признаете?
43. | Вот он, ад, который отрицают грешники.
44. | Они мечутся между адом и кипящей водой.
45. | Какую же из милостей вашего Господа вы не признаете?
46. | Тем же, которые страшатся величия Господа своего, уготовано два сада, -
47. | какую же из милостей вашего Господа вы не признаете? -
48. | с ветвями [раскидистыми].
49. | Какую же из милостей вашего Господа вы не признаете?
50. | В них (т. е. садах) бьют два источника.
51. | Какую же из милостей вашего Господа вы не признаете?
52. | В них - два вида каждого плода.
53. | Какую же из милостей вашего Господа вы не признаете?
54. | Они возлежат на ложах, застланных парчой, а над ними плоды на ветвях, склоняющихся низко.
55. | Какую же из милостей вашего Господа вы не признаете?
56. | Будут там девы с потупленными очами, которых прежде не касался ни человек, ни джинн.
57. | Какую же из милостей вашего Господа вы не признаете?
58. | Они (т. е. гурии) - словно рубины и кораллы.
59. | Какую же из милостей вашего Господа вы не признаете?
60. | Воздают ли за добро иначе, чем добром?
61. | Какую же из милостей вашего Господа вы не признаете?
62. | Помимо тех двух есть еще два сада -
63. | какую же из милостей вашего Господа вы не признаете? -
64. | темно-зеленые.
65. | Какую же из милостей вашего Господа вы не признаете?
66. | В них (т. е. садах) два источника извергают воду.
67. | Какую же из милостей вашего Господа вы не признаете?
68. | В них - плоды, финики, гранаты.
69. | Какую же из милостей вашего Господа вы не признаете?
70. | В них - девы, добродетельные, прекрасные -
71. | какую же из милостей вашего Господа вы не признаете? -
72. | черноокие, сокрытые в шатрах.
73. | Какую же из милостей вашего Господа вы не признаете?
74. | Их (т. е. дев) не касался до того ни человек, ни джинн.
75. | Какую же из милостей вашего Господа вы не признаете?
76. | В изголовье у них будут зеленые подушки, и будут они возлежать на прекрасных коврах.
77. | Какую же из милостей вашего Господа вы не признаете?
78. | Да будет благословенно имя Господа твоего, славного, достохвального


56. Воскресение

Сура 56: Воскресение |

Во имя Аллаха, Милостивого, Милосердного.

1. | Когда нагрянет [День] воскресения,
2. | никто не сможет отрицать его -
3. | он унизит [одних], возвысит [других].
4. | Когда дрогнет земля, содрогаясь,
5. | когда горы рухнут, рассыпаясь
6. | и в прах обращаясь, -
7. | разделитесь вы на три группы:
8. | те, кто стоит на правой стороне. Кто же те, что на правой стороне?
9. | И те, кто стоит на левой стороне. Кто же те, что на левой стороне?
10. | А также опередившие [других на пути к Аллаху]. [Так кто же они] - опередившие [других]?
11. | Это - те, которые приближены [к чертогу Аллаха]
12. | [и будут обретаться] в благодатных садах.
13. | Большая часть их - из прежних народов
14. | и небольшая часть - из последующих.
15. | [Они будут] возлежать на вышитых ложах
16. | друг против друга, облокотившись на [изголовья].
17. | Вечно юные отроки будут обходить их
18. | с чашами, кувшинами и кубками с напитком из родников,
19. | от которого не болит голова и не хмелеют;
20. | с плодами, каких они пожелают,
21. | мясом птиц, какого они захотят.
22. | Черноокие, большеглазые девы,
23. | подобные сокрытым [в раковине] жемчужинам, -
24. | [и все это] - в воздаяние за то, что они вершили [в этом мире].
25. | Они не услышат там ни суетных, ни греховных речей,
26. | а только слово: "Мир! Мир!"
27. | Те, что стоят на правой стороне, - кто же они? -
28. | Они будут там среди лотосов, шипов лишенных,
29. | под бананами, отягощенными плодами,
30. | в тени [деревьев] раскидистых,
31. | среди ручьев текучих
32. | и плодов обильных,
33. | доступных и разрешенных;
34. | среди [супружеских] лож, высоко воздвигнутых.
35. | Воистину, Мы сотворили их (т. е. супруг)
36. | и сохранили девственницами,
37. | любящими [женами], равными по возрасту
38. | для тех, кто на правой стороне,
39. | одна часть которых - из древних поколений,
40. | а другая - из поколений последующих.
41. | Те, что стоят на левой стороне, - кто же они, стоящие на левой стороне? -
42. | будут в огненном вихре и кипятке,
43. | под сенью черного дыма,
44. | не дающего ни прохлады, ни блага.
45. | Они ведь прежде (т. е. на земле) благоденствовали,
46. | упорствовали в великом грехе
47. | и вопрошали: "Неужели, когда мы умрем и превратимся в [истлевшие] кости, неужели нас [тогда] и вправду воскресят?
48. | Или же [воскресят] наших праотцев?"
49. | Отвечай [, Мухаммад]: "Воистину, и древние, и последующие поколения
50. | будут собраны в определенный срок и в определенный день.
51. | Тогда вы, о заблудшие опровергатели,
52. | непременно вкусите плодов дерева заккум,
53. | будете набивать ими свои чрева
54. | и запивать плоды кипятком,
55. | подобно тем, кто томим жаждой".
56. | Таково будет угощение им в день [Страшного] суда.
57. | Мы сотворили вас. Так почему же вы не признаете [этого]?
58. | Думали ли вы о семени, что вы извергаете?
59. | Вы его создаете или Мы творим?
60. | Мы предопределили вам смерть, и никто не опередит Нас
61. | в том, чтобы заменить вас подобными вам и вновь воссоздать вас такими, какими вы [себе] и не представляете.
62. | Вы ведь знаете о том, как вас создали в первый раз. Так почему бы вам не призадуматься?
63. | Думали ли вы о том, что вы сеете?
64. | Вы ли заставляете произрасти [посев] или Мы заставляем?
65. | Если бы Нам было угодно, Мы обратили бы ниву в стерню, и вы были бы поражены
66. | [и сказали бы]: "Воистину, постигла нас беда,
67. | и лишились мы пропитания".
68. | Думали ли вы о воде, которую пьете?
69. | Вы ли ее ниспосылаете из туч или Мы ниспосылаем?
70. | Если бы Нам было угодно, то Мы сотворили бы воду горькой. Так почему же вы не благодарите?
71. | Думали ли вы об огне, который высекаете?
72. | Вы ли заставили расти деревья, [годные для поддержания] огня, или Мы их сотворили?
73. | Мы заставили их расти как назидание и в помощь тем, кто странствует по пустыням.
74. | Так прославляй же имя великого Господа твоего!
75. | Клянусь же местом заката звезд!
76. | Ведь это - великая клятва, если только вы разумеете.
77. | Воистину, этот Коран велик
78. | и храним в Сокровенном Писании:
79. | пусть к нему прикасаются только очистившиеся.
80. | [Он] ниспослан Господом [обитателей] миров.
81. | Неужели вы будете пренебрегать этим откровением?
82. | Вы отрицаете [Коран], вместо того чтобы [возблагодарить] за дарованный вам удел.
83. | Когда чья-либо [душа] подступает к горлу
84. | и вы воочию видите это,
85. | то ведь Мы ближе к нему (т. е. умирающему), чем вы, хотя вы и не видите [Нас],
86. | так почему же, если вы считаете, что не зависите от Нас,
87. | не вернете [умирающему] жизнь, если вы правдивы [в своих утверждениях]?
88. | А если умирающий будет из близких [к Господу],
89. | то [ему уготованы] покой, благоухание и благодатный сад.
90. | Если он будет из числа тех, кто на правой стороне,
91. | то [ему скажут]: "Мир тебе" - [те], кто на правой стороне.
92. | Если же он будет заблудшим опровергателем [истины],
93. | то ему будет угощение кипятком
94. | и горение в огне.
95. | Это и есть несомненная истина!
96. | Так славь же имя великого Господа твоего!


57. Железо

Сура 57: Железо |

Во имя Аллаха, Милостивого, Милосердного.

1. | Славословят Аллаха те, что на небесах и на земле, ведь Он - великий, мудрый.
2. | Власть над небесами и землей принадлежит только Ему. Он оживляет и умерщвляет, и Он над всем сущим властен.
3. | Он - и первый, и последний, явный и сокровенный, Он ведает обо всем сущем.
4. | Он - тот, кто создал небеса и землю за шесть дней, потом воссел на Трон. Он ведает о том, что проникает в землю, и о том, что исходит из нее, о том, что нисходит с неба, и о том, что восходит туда. Где бы вы ни были, Он всюду с вами, и видит Аллах все, что вы вершите.
5. | Ему принадлежит власть над небесами и землей, и решает Аллах все дела.
6. | Он увеличивает день за счет ночи и увеличивает ночь за счет дня. Он ведает о том, что таят сердца.
7. | Веруйте в Аллаха и Его Посланника и расходуйте [на пути Аллаха] то, что даровано вам в наследство. А тем из вас, которые уверовали и расходовали [на пути Аллаха], уготовано великое вознаграждение.
8. | Почему вы не [хотите] уверовать в Аллаха, тогда как Посланник призывает вас уверовать в вашего Господа? Он ведь взял с вас завет, если только вы исполняете его.
9. | Он - тот, кто ниспосылает Своему рабу ясные аяты, чтобы вывести вас из тьмы к свету. Воистину, Аллах кроток, милосерден к вам.
10. | Почему вы не расходуете на пути Аллаха? Ведь Аллах - единственный наследник небес и земли. Не равны среди вас тот, кто расходовал и сражался [на пути Аллаха] до победы [под Меккой], [и тот, кто не поступал так]. Эти выше степенью, чем те, которые расходовали и сражались после [победы под Меккой]. Каждому Аллах обещал наилучшее, и Аллах осведомлен о том, что вы вершите.
11. | Кто одолжит Аллаху добрый заем, тому воздается вдвойне. Щедрое у Него вознаграждение!
12. | В тот день, когда ты [, Мухаммад,] увидишь, что перед верующими, мужчинами и женщинами, а также с их правой стороны изливается свет, [им будет сказано]: "Сегодня возвещается вам о садах, в которых текут ручьи. [Пребывайте] вечно там, это и есть великое преуспеяние".
13. | В тот день мунафики, мужчины и женщины, скажут уверовавшим: "Погодите, мы у вас позаимствуем немного света". Им ответят: "Ступайте, откуда пришли, и [там] берите огонь". Между ними будет возведена стена с вратами, внутри которой - милосердие, а снаружи ее - наказание.
14. | [Мунафики] будут вопрошать: "Разве мы не были с вами?" [Верующие] ответят: "Да, но вы впали в соблазн по собственной воле - вы выжидали, сомневались, уступали своим желаниям, пока наконец не явилась воля Аллаха, и обольститель обольстил вас [и отвратил] от Аллаха.
15. | Сегодня ни от вас (т. е. Мунафиков], ни от не уверовавших не возьмут выкупа [за избавление от наказания адом]. Ваша обитель - огонь, и он более подобает вам. И скверное же это местопребывание".
16. | Разве для уверовавших не настала пора, чтобы их сердца смирились при упоминании Аллаха и того, что ниспослано из истины, и чтобы они не уподобились тем, которым было ниспослано писание раньше, чьи сердца ожесточились по прошествии долгого времени и большинство которых стало нечестивцами?
17. | Да будет вам известно, что Аллах оживляет землю после того, как она иссохла. Мы уже раньше разъяснили вам знамения, - быть может, вы уразумеете.
18. | Воистину, мужчинам и женщинам, подающим милостыню, и тем, которые одолжили Аллаху хороший заем, будет возвращено вдвойне, и уготовано им щедрое вознаграждение.
19. | А те, которые уверовали в Аллаха и Его посланников, - они говорят правду и свидетельствуют [против неверных] перед своим Господом. Им уготованы награда и свет [в День воскресения]. А те, которые не уверовали и отвергли наши аяты, они - обитатели ада.
20. | Знайте же, что жизнь мира сего - лишь игра и забава, бахвальство и похвальба между вами, состязание в том, чтобы обрести больше имущества и детей, - [все это] подобно дождю, предвещающему добрый урожай и приводящему в восторг земледельцев, так как он способствует росту [растений]. Но потом [растения] увядают, и ты видишь, как они желтеют и обращаются в труху. А в будущей жизни [неверным] уготовано тяжкое наказание, [верующим] же - и прощение от Аллаха, и благоволение. Ведь жизнь в этом мире - лишь обольщение благами преходящими.
21. | Состязайтесь в обретении прощения от Господа вашего и доступа в рай, просторный, как небо и земля, уготованный для уверовавших в Аллаха и его посланников. Это - щедрость Аллаха, которую Он дарует тем, кому пожелает. Аллах обладает великой щедростью.
22. | Никакая беда не постигнет ни землю, ни души ваши, не будучи [записанной] в книге до того, как Мы претворим ее в действительность. Воистину, это для Аллаха не составляет труда.
23. | [Записано это в книге] для того, чтобы вы не скорбели о том, чего вы лишились, и не ликовали над тем, что вам даровали. Ведь Аллах не любит всяких гордецов и бахвалов
24. | [из числа] тех, которые скупы и понуждают людей скупиться. А если кто-либо отвращается [от истины], то ведь Аллах ни в чем не нуждается и достохвален.
25. | Прежде Мы отправили Наших посланников с ясными знамениями и ниспослали с ними писание и весы, чтобы люди придерживались справедливости; Мы ниспослали также [умение плавить] железо, в котором содержатся и сильное зло, и польза для людей. [Все это] - ради того, чтобы Аллах удостоверился в том, кто помогает Ему и Его посланникам втайне. Воистину, Аллах - сильный, великий.
26. | Мы уже раньше посылали Нуха и Ибрахима и учредили в их потомстве пророчество и писание. Среди них были и такие, которые избрали прямой путь, но многие из них были нечестивцами.
27. | Потом направили Мы вслед за ними [других] посланников и послали 'Ису, сына Марйам, и даровали ему Писание, а в сердца тех, кто последовал за ним, Мы вселили сострадание и милосердие. Монашество же они сами придумали, Мы не предписывали этого им, разве что [они избрали его] для обретения благоволения Аллаха. Но они не соблюли [обычаи монашества] должным образом. Тем из них, которые уверовали, Мы воздали по их заслугам, но многие из них - нечестивцы.
28. | О вы, которые уверовали! Бойтесь Аллаха и уверуйте в Его посланника, и Он воздаст вам вдвойне по милости Своей, дарует вам свет, который будет показывать вам путь, и простит вам. Ведь Аллах - прощающий, милосердный!
29. | И пусть люди Писания знают, что они не властны ни над чем из щедрот Аллаха, что щедрость - во власти Аллаха и Он дарует тому, кому пожелает, ведь Аллах обладает великой щедростью.


58. Пререкания

Сура 58: Пререкания |

Во имя Аллаха, Милостивого, Милосердного.

1. | Аллах внял словам женщины, которая вступила с тобой [, о Мухаммад,] в пререкания относительно своего мужа и жаловалась Аллаху. А Аллах слышал ваш разговор, ибо Аллах - слышащий, видящий.
2. | Те из вас, которые называют своих жен как бы хребтом своих матерей, [не правы] - в действительности их жены, [конечно], не матери им, ведь их матери - только те женщины, которые их родили. [А утверждающие иное] утверждают предосудительно и лживо. Воистину, Аллах - прощающий, снисходительный.
3. | Тем, которые разводятся со своими женами по языческому обряду, а потом отрекаются от того, что сказали, надлежит освободить одного раба, прежде чем [супруги] сойдутся друг с другом. Так наставляют вас, и Аллах ведает о том, что вы делаете.
4. | Если же у кого-либо нет раба. то надлежит соблюдать пост два месяца без перерыва, прежде чем [супруги] сойдутся. А если кто-либо не может [соблюдать пост], то надлежит накормить шестьдесят бедняков. [Все] это - для того, чтобы вы уверовали в Аллаха и Его Посланника. Это - ограничения, наложенные Аллахом, а для неверных уготовано мучительное наказание.
5. | Воистину, те, которые враждебны Аллаху и Его Посланнику, будут повержены, как были повержены их предшественники. Мы ниспослали [верующим] ясные знамения, а неверным уготовано унизительное наказание
6. | в тот день, когда Аллах воскресит их всех и поведает им о том, что они творили [на земле]. Аллах зачел их деяния, хотя они забыли их, ведь Аллах - свидетель всему сущему.
7. | Неужели ты не знаешь, что Аллах ведает и то, что на небесах, и то, что на земле? Не бывает тайной беседы между тремя, чтобы Он не был четвертым; между пятью, чтобы Он не был шестым; [не бывает тайной беседы] между меньшим или большим [количеством людей], чем перечислено, без того, чтобы Он не был с ними, где бы они ни находились. А потом в День воскресения Он поведает им о том, что они творили: ведь Аллах знает все сущее.
8. | Разве ты не видел тех, которым был запрещен тайный сговор, но они впоследствии обратились к тому, что было им запрещено, и тайно сговорились [творить] греховные дела и [упорствовать] во вражде и неповиновении Посланнику. Когда они навещают тебя, то приветствуют тебя не так, как приветствует тебя Аллах, и думают: "Почему же Аллах не наказывает нас за то, что мы говорим?" Довольно им ада! И скверное это место для пребывания.
9. | О вы, которые уверовали! Когда вы ведете тайные беседы, то не сговаривайтесь о греховных делах, о вражде и неповиновении Посланнику, а ведите беседы о добре и благочестии и страшитесь Аллаха, к которому вас призовут.
10. | Тайная беседа - порождение шайтана, чтобы [посредством нее] заставить скорбеть тех, которые уверовали. Но она нисколько не повредит им, если не будет на то воли Аллаха, и пусть верующие уповают на Аллаха.
11. | О вы, которые уверовали! Когда вас просят на собраниях: "Не толпитесь!", то давайте место [другим], и Аллах даст вам место. А когда вам предлагают: "Вставайте", - то поднимайтесь. Аллах возвышает степенью тех из вас, которые веруют, а также тех, которым даровано знание. Аллах ведает о том, что вы вершите.
12. | О вы, которые уверовали! Когда вы приходите к Посланнику для тайной беседы, то предварите ее милостыней. Так будет лучше для вас и чище [для помыслов]. Но если у вас нет [чего-либо для милостыни], то ведь Аллах - прощающий, милосердный.
13. | Неужели вы боитесь предварить вашу тайную беседу милостыней? Если вы не предварили и Аллах простил вас, то совершайте обрядовую молитву, вносите закат, повинуйтесь Аллаху и Его Посланнику, ибо Аллах ведает о том, что вы вершите.
14. | Разве ты не видел тех, которые вступили в дружбу с людьми, прогневившими Аллаха? Они ни к вам (т. е. муслимам) не принадлежат, ни к ним (т. е. иудеям). Они дают заведомо ложные клятвы.
15. | Аллах уготовил для них суровую кару. Воистину, скверны их деяния!
16. | Они прикрываются, словно щитом, своими клятвами и сбивают [людей] с пути Аллаха. Им уготовано позорное наказание.
17. | Ни имущество, ни дети нисколько не спасут их от [гнева] Аллаха. Они - обитатели ада, вечно пребудут они там.
18. | В тот день, когда Аллах воскресит их всех, они станут клясться перед Ним, подобно тому как клянутся перед вами, и при этом полагают, что они правы. Так знайте: они - лжецы.
19. | Шайтан овладел их [душами] и заставил предать забвению память об Аллахе. Они - последователи шайтана. О да! Воистину, сторонники шайтана, понесшие урон.
20. | Воистину, те, которые враждебны Аллаху и Его Посланнику, - в числе самых презренных.
21. | Аллах начертал: "Воистину, победу одержу Я, а также Мои посланники!" Воистину, Аллах - могучий, великий.
22. | Среди тех, кто верует в Аллаха и в Судный день, ты не найдешь людей, которые любили бы тех, кто враждебен Аллаху, если даже это их отцы, сыновья, братья или родственники. Аллах начертал в их сердцах веру и укрепил их Своим духом. Он введет их в сады с текущими ручьями, и они пребудут там вечно. Да будет доволен ими Аллах, и да будут они довольны Им! Они - сторонники Аллаха. Воистину, сторонники Аллаха - преуспевшие.


59. Собрание

Сура 59: Собрание |

Во имя Аллаха, Милостивого, Милосердного.

1. | Славят Аллаха те, кто на небесах, и те, кто на земле. Он - великий, мудрый.
2. | Он - тот, кто изгнал из их жилищ тех из людей Писания, которые не уверовали при первом изгнании. Вы и не предполагали, что они покинут [свои жилища], они же надеялись, что крепости защитят их от Аллаха. Но Аллах настиг их с той стороны, откуда они и не ожидали, и поселил в их сердцах страх. Они разрушают свои дома собственными руками и руками верующих. Так пусть это будет назиданием для вас, о те, кто способен видеть.
3. | Если бы Аллах не предначертал им покинуть [родные места], то Он непременно наказал бы их в этом мире. А в будущем мире им уготовано наказание огнем.
4. | Это за то, что они отступили от Аллаха и Его Посланника. А к тому, кто отступил от Аллаха, Он суров в наказании.
5. | То, что вы срубили пальмы или оставили их нетронутыми, - только по соизволению Аллаха, дабы ввергнуть в позор грешников.
6. | К добыче, которую Аллах даровал Своему Посланнику от [иудеев], вы не скакали ни на конях, ни на верблюдах [, о муслимы], поскольку Аллах дарует Своим посланникам власть, над кем пожелает. Ведь Аллах властен над всем сущим.
7. | То, что даровал Аллах Своему Посланнику как добычу из [имущества] селений [бану Надир], принадлежит Аллаху, Посланнику, [его] родным, сиротам, бедным, путникам, дабы оно не досталось богатым среди вас. Так берите же то, что даровал вам Посланник, и сторонитесь того, что он вам воспретил. Страшитесь Аллаха, ибо Аллах суров в наказании.
8. | [Добыча принадлежит также] бедным мухаджирам, которые были изгнаны из своих жилищ и [лишены] своего имущества из-за стремления к милости и благоволению Аллаха, дабы помочь Аллаху и Его Посланнику. Они и суть правдивые.
9. | А те, которые жили в Медине до них (т. е. до прихода мекканцев) и [обратились в новую] веру, любят переселившихся [из Мекки] к ним и не испытывают к ним никакой зависти из-за того, что отдано им (т. е. переселившимся). Они признают за ними предпочтительное право, если даже [сами] находятся в стесненном положении. И те, кто одолел свою алчность, - они и суть преуспевшие.
10. | А те, которые придут [в этот мир] после них, воскликнут: "Господи наш! Прости нас и наших братьев, которые уверовали раньше нас! Не насаждай в наших сердцах ненависти к тем, кто уверовал. Господи наш! воистину, Ты - кроткий, милосердный".
11. | Тебе ведомо о мунафиках, которые скажут своим не уверовавшим братьям из людей Писания: "Если вас изгонят [из родных мест], то мы отправимся вместе с вами и мы никогда не подчинимся [приказу действовать] против вас. Если кто-либо сразится с вами, мы окажем вам помощь". Но Аллах - свидетель тому, что они лгут.
12. | Если даже их изгонят, то те не уедут вместе с ними. Если кто-либо будет сражаться против [изгнанных], то [эти лицемеры] ни за что не придут им на помощь, а повернут вспять, [обратившись в бегство], и никто не поможет им.
13. | Несомненно, в их сердцах страх перед вами сильнее, чем перед Аллахом, поскольку они - люди, которые не разумеют.
14. | Они не станут сражаться с вами все вместе, разве что в укрепленных местностях или из-за [крепостных] стен, а воинский пыл их силен только в своем кругу. Ты полагаешь, что они едины [духом], но сердца их разобщены, поскольку они - люди не внемлющие.
15. | [Они] подобны тем, которые были недавно до них, [которые] вкусили злое наказание за свои деяния и которым [еще] уготована мучительная кара.
16. | [Они] подобны также шайтану, когда он приказал человеку: "Не веруй!" Когда же тот стал неверным, он заявил: "Я непричастен к твоим [делам], ибо я страшусь Аллаха, Господа [обитателей] миров".
17. | Конец тех и других - адский огонь. Они пребудут в нем вечно: такова кара нечестивцам.
18. | О вы, которые уверовали! Бойтесь Аллаха, и пусть каждый человек подумает о том, что он уготовил на завтрашний день. Страшитесь же Аллаха, ибо Аллах ведает о том, что вы творите.
19. | Не уподобляйтесь тем, которые забыли Аллаха и которых Он заставил забыть самих себя. Они-то и есть грешники.
20. | Не равны обитатели ада и рая. Обитатели рая - это преуспевшие.
21. | Если бы Мы ниспослали Коран на какую-либо гору, то ты увидел бы, что она смиренно разверзлась от страха перед Аллахом. Мы приводим людям эти притчи, дабы [дать им возможность] образумиться.
22. | Он - Аллах, нет бога, кроме Него, ведающего сокровенное и очевидное. Он - милостивый, милосердный.
23. | Он - Аллах, нет бога, кроме Него. Он - властелин, пресвятой, дарующий безопасность, надежный, хранитель, великий, могущественный, возвеличенный. Пречист он от того, чему поклоняются наряду с Ним.
24. | Он - Аллах, творец, создатель, дарующий облик. Ему принадлежат самые прекрасные имена. Славят Его те, что на небесах и на земле, Он - великий, мудрый.


60. Испытуемая

Сура 60: Испытуемая |

Во имя Аллаха, Милостивого, Милосердного.

1. | О вы, которые уверовали! Не вступайте в дружбу с Моим врагом и вашим врагом. Вы предлагаете им дружбу, но они до того отвергли истину, которая явилась вам. Они изгоняют Посланника и вас [из Мекки] за то, что вы веруете в Аллаха, вашего Господа. Если вы выступили, чтобы явить рвение на Моем пути и искать Моего благоволения, [то не дружите с Моим врагом], утаивая [передо Мной] дружеские чувства к ним. Я знаю то, что вы таите, и то, что вы возглашаете. И тот из вас, кто так поступает, сошел с пути истины.
2. | Если сойдутся ваши пути, они окажутся врагами вашими, будут вредить вам и своими десницами, и речами, желая, чтобы вы [вновь] стали неверными.
3. | В День воскресения ни родственники ваши, ни дети не помогут вам. [В тот день] Аллах рассудит между вами, ведь Он видит то, что вы творите.
4. | Прекрасный пример для вас - Ибрахим и его последователи. Они сказали своему народу: "У нас нет ничего общего ни с вами, ни с теми, кому вы поклоняетесь помимо Аллаха. Мы отрекаемся от вас, и между нами и вами установились вражда и ненависть навеки до тех пор, пока вы не уверуете в единого Аллаха". Исключение [из этого правила] - слова Ибрахима своему отцу: "Я непременно буду молить о прощении для тебя, хотя и не властен в чем-либо, принадлежащем Аллаху". [Ибрахим и его последователи сказали]: "Господи наш! Мы уповаем на прощение Твое и к Тебе возвращаемся, ведь к Тебе возвращается [все сущее].
5. | Господи наш! Не давай неверным подвергать нас испытанию! Прости нас, Господи наш! Ведь Ты - великий, мудрый".
6. | Прекрасным примером для вас, для тех, кто надеется на Аллаха и на Судный день, были они. А если кто-либо отвернется [от новой веры], то ведь Аллах ни в ком не нуждается и достославен.
7. | Быть может, Аллах решит установить дружбу меж вами и теми, с кем вы враждуете. Ведь Аллах - могущественный, Аллах - прощающий, милосердный.
8. | Аллах не запрещает вам являть дружелюбие и справедливость к тем, кто не сражался с вами из-за веры и не изгонял вас из ваших жилищ, - ведь Аллах любит справедливых.
9. | Аллах запрещает вам дружить только с теми, которые сражались с вами из-за веры, выгоняли вас из ваших жилищ и способствовали вашему изгнанию. Вот те, кто дружит с ними, - воистину, нечестивцы.
10. | О вы, которые уверовали! Когда к вам прибывают на жительство верующие женщины из [Мекки], то подвергайте их испытанию, [хотя] Аллах лучше знает, какова их вера. Если вы убедитесь, что они верующие, то не возвращайте их к неверным, ибо неверным не дозволено [жениться] на них, а верующим женщинам не дозволено выходить замуж за неверных. Возвращайте им то, что они потратили (на калым). На вас нет греха, если вы женитесь на них после уплаты того, что им полагается. Не соблюдайте ваших [брачных уз] с неверующими женами, [оставшимися в Мекке], и требуйте назад то, что вы потратили [на калым]. И пусть [мужья-неверные] требуют то, что потратили [на калым бежавшим от них женам). Таково для вас решение Аллаха. Он решает [дела] между вами, и Аллах - знающий, мудрый.
11. | Если какая-либо из жен ваших [соратников] уйдет от вас к неверным и если вы получили военную добычу, то отдайте из нее тем, от которых ушли жены, столько, сколько они истратили [на калым]. Страшитесь Аллаха, в которого вы веруете.
12. | О Пророк! Если к тебе придут верующие женщины и захотят присягнуть в том, что не станут ничему поклоняться наряду с Аллахом, что не будут красть, совершать прелюбодеяние, убивать своих детей, не будут умышленно приписывать своим мужьям детей от постороннего мужчины, приживать детей [от других] и настаивать [на лжи] всеми силами, не будут выказывать ослушания тебе в установленном для всех, то прими их присягу и проси Аллаха простить их, ведь Аллах - прощающий, милосердный.
13. | О вы, которые уверовали! Не водите дружбу с теми, на которых прогневался Аллах. Они утратили всякую надежду на будущую жизнь, как утратили ее неверные, что в могилах.


61. Ряды

Сура 61: Ряды |

Во имя Аллаха, Милостивого, Милосердного.

1. | Славословят Аллаху те, кто на небесах, и те, кто на земле: Он - великий, мудрый!
2. | О вы, которые уверовали! Почему вы говорите то, чего не делаете?
3. | Ненавистнее всего Аллаху, когда вы утверждаете то, чего не делаете.
4. | Воистину, Аллах любит тех, которые сражаются [стройными] рядами на Его пути, словно они - прочно сложенное здание.
5. | [Вспомни, Мухаммад,] как Муса сказал своему народу: "О мой народ! Почему вы обижаете меня, ведь вы знаете, что я - посланник Аллаха к вам?" И когда они сошли [с прямого пути], Аллах совратил их сердца, ибо Аллах не ведет на прямой путь нечестивцев.
6. | [Вспомни,] как 'Иса, сын Марйам, сказал: "О сыны Исраила! Воистину, я - посланник Аллаха к вам, подтверждающий истинность того, что было в Торе до меня, и сообщающий вам благую весть о посланнике, который явится после меня и имя которому - Ахмад". А когда явился он к ним с ясными знамениями, они заявили: "Это - явное чародейство".
7. | Кто же грешнее того, кто возводит на Аллаха навет в то время, когда его призывают к исламу? Аллах не направит на прямой путь нечестивцев.
8. | Они хотят задуть свет Аллаха своими устами, но ведь свет Аллаха совершенен, как бы это ни было ненавистно неверным.
9. | Он - тот, кто отправил Своего посланника с руководством к прямому пути и истинной религией, чтобы она превзошла любую другую религию, даже если это ненавистно многобожникам.
10. | О вы, которые уверовали! Указать ли вам на соглашение, которое спасет вас от мучительного наказания?
11. | [Оно - в том, что] вы веруете в Аллаха и Его Посланника, возлагаете на путь Аллаха свое имущество и жизнь свою. Это [самое] лучшее для вас, если только вы разумеете.
12. | Он простит вам ваши грехи и введет в сады с ручьями текучими, поселит в прекрасных жилищах в садах вечности. Это и есть великое преуспеяние!
13. | [Еще преуспеяние] другое, которое вы любите, - помощь от Аллаха и близкая победа. Сообщи же благую весть верующим.
14. | О вы, которые уверовали! Будьте помощниками Аллаху, подобно тому как спросил у апостолов 'Иса, сын Марйам: "Кто мои помощники на пути к Аллаху?" Апостолы ответили: "Мы - помощники Аллаху". И тогда уверовала некая часть из сынов Исраила, а другая часть не уверовала. Мы поддержали тех, которые уверовали [в 'Ису] против их врагов, и они одержали верх.


62. Соборная

Сура 62: Соборная |

Во имя Аллаха, Милостивого, Милосердного.

1. | Те, кто на небесах, и те, кто на земле, славят Аллаха, пресвятого, великого, мудрого.
2. | Он - тот, кто направил к неграмотным посланника из их числа. Он возвещает им Его аяты, очищает их [от многобожия], учит их Писанию и мудрости, хотя прежде они, несомненно, пребывали в явном заблуждении;
3. | [учит] также других из их числа, которые еще не примкнули к ним (т. е. к верующим). Он - великий, мудрый.
4. | [Все] это - милость Аллаха, которую Он дарует, кому пожелает, ибо Аллах обладает великой милостью.
5. | Те, кому было ведено придерживаться Торы, они же не соблюли ее [заветов], подобны ослу, навьюченному книгами. Скверны такие люди, которые опровергают аяты Аллаха, ибо Аллах не ведет прямым путем нечестивцев.
6. | Скажи [, Мухаммад]: "О вы, исповедующие иудаизм! Если вы полагаете, что вы ближе других людей к Аллаху, то пожелайте себе смерти, коль за вами правда".
7. | Но они не захотят ее никогда из-за того, что раньше вершили их десницы. Ведь Аллах знает нечестивцев!
8. | Скажи: "Воистину, смерть, от которой вы бежите, настигнет вас, и потом вы вновь предстанете перед Тем, кому ведомо сокровенное и явное. И Он откроет вам то, что вы вершили".
9. | О вы, которые уверовали! Когда вас зовут на соборную молитву в пятницу, проявляйте рвение в поминании Аллаха, оставив торговые дела. Это лучше для вас, если только вы разумеете.
10. | Когда обрядовая молитва будет завершена, то разойдитесь по земле, взыщите милости Аллаха и поминайте Его многократно, - быть может, вы преуспеете.
11. | Но они, едва представится им [случай] заняться торговлей или предаться развлечениям, поспешно устремляются к этим занятиям, оставляя тебя стоять [на возвышении для чтения проповедей]. Скажи [, Мухаммад]: "То, что у Аллаха, лучше забав и торговли, и Аллах - наилучший из тех, кто дает удел".


63. Мунафики

Сура 63: Мунафики |

Во имя Аллаха, Милостивого, Милосердного.

1. | Когда мунафики приходят к тебе, они говорят: "Свидетельствуем, что ты истинно - посланник Аллаха". Аллах знает, что ты - Его посланник, и Аллах свидетельствует, что мунафики - лжецы.
2. | Прикрываясь своими клятвами, словно щитом, они сошли с пути Аллаха. Воистину, мерзки их деяния!
3. | Это потому, что они [сначала] уверовали, а потом отреклись от веры. На их сердца наложена печать [невежества], но они не разумеют.
4. | Когда ты на них смотришь, то их внешний вид привлекает тебя. Если они говорят, то ты [охотно] внимаешь их речам. [Но на деле] они подобны бревнам, подпирающим ограду. Всякий громкий глас они считают угрозой [себе]. Они - враги [твои], остерегайся их: да поразит их Аллах! Как же они заблуждаются!
5. | Когда же им говорят: "Приходите, чтобы посланник Аллаха попросил прощения для вас", - они крутят головой, и ты видишь, что они отворачиваются в гордыне.
6. | Им все равно, будешь ли ты просить прощения для них или не будешь: Аллах не простит их, ибо Аллах не ведет прямым путем грешных людей.
7. | Они - те самые, которые призывают: "Не жертвуйте на тех, кто с Посланником Аллаха, пока они не порвут [с ним]". Но Аллаху принадлежат все сокровища небес и земли, только мунафики не ведают [об этом].
8. | Они говорят: "Если мы вернемся в Медину, то непременно тот, кто силен, изгонит оттуда того, кто слаб". Но величие - у Аллаха, Его Посланника и верующих, только мунафики не знают этого.
9. | О вы, которые уверовали! Пусть ни ваше имущество, ни ваши дети не отвлекают вас от повиновения Аллаха. А те, кто настаивает на этом, - они и есть потерпевшие урон.
10. | Делайте жертвоприношения из того, что Мы вам дали в удел, пока вас не постигнет смерть и вы не скажете: "Господи! Если бы Ты дал мне отсрочку на короткое время, то я стал бы раздавать милостыню и был бы из праведных".
11. | Но никогда Аллах не даст отсрочки человеку, чей смертный час настал. Ведь Аллах ведает о том, что вы творите.


64. Взаимный обман

Сура 64: Взаимный обман |

Во имя Аллаха, Милостивого, Милосердного.

1. | Славят Аллаха те, кто на небесах, и те, кто на земле. Ему принадлежит власть, Ему же и слава, и Он владеет всем сущим.
2. | Он - тот, кто сотворил вас. Есть среди вас неверные, но есть и верующие, и Аллах видит все, что вы вершите.
3. | Он создал небеса и землю в истине, придал вам [человеческий] облик и сделал сей облик прекрасным. И к Нему вам предстоит возвратиться.
4. | Он ведает о том, что на небесах и на земле, знает то, что вы скрываете, и то, о чем объявляете. Аллах ведает о том, что в сердцах [людей].
5. | Разве вы не слышали рассказов о тех, которые не уверовали в прежние времена и вкусили кару за свои деяния? Им уготовано мучительное наказание.
6. | [И кара] эта за то, что, когда к ним приходили посланники с ясными знамениями, они вопрошали: "Неужели же [смертные] люди наставят нас на прямой путь?", [за то, что] они не уверовали, отвернулись [от посланников]. А ведь Аллах не нуждался [в них] - Аллаху ни в чем нет нужды, достославен Он.
7. | Неверные утверждают, что их никогда не воскресят. Отвечай [, Мухаммад]: "Напротив, клянусь моим Господом, вы будете воскрешены, а уж потом вам поведают о том, что вы творили, - ведь это для Аллаха не составляет труда".
8. | Так уверуйте же в Аллаха, Его Посланника и в свет, который Мы ниспослали. Ведь Аллах ведает о том, что вы творите.
9. | Судный день, когда Он соберет вас, будет днем взаимного обмана. Тем, кто уверовал в Аллаха и творил добро, Он простит злые поступки и введет в сады, в которых текут ручьи, где они пребудут на веки вечные. Это и есть великое преуспеяние.
10. | А те, которые не уверовали и отрицали Наши знамения, -они [станут] обитателями ада. Вечно пребудут они там. И скверен же такой конец!
11. | Всякая беда поражает лишь по воле Аллаха. Он направит на верный путь сердце того, кто уверовал в Него. И Аллах ведает обо всем сущем.
12. | Повинуйтесь Аллаху, повинуйтесь Посланнику. А если вы не [желаете] повиноваться, то ведь посланникам надлежит лишь передать ясное откровение.
13. | Аллах - тот, кроме которого нет бога. И пусть на Аллаха уповают верующие.
14. | О вы, которые уверовали! Воистину, среди ваших жен и детей есть враги вам. Так остерегайтесь же их. А если вы простите их, смилуетесь над ними и сжалитесь, то ведь Аллах - прощающий, милосердный.
15. | Ваши дети и имущество - только соблазн для вас, а великая награда - у Аллаха.
16. | Так бойтесь же Аллаха, насколько можете, слушайтесь [Его], будьте покорны и расходуйте во благо себе. А те, кто избавился от опасности собственной скупости, - они и есть преуспевшие.
17. | Если вы дали Аллаху хороший заем, Он вернет вам вдвойне и простит Вас, ибо Аллах - великодушный, щедрый,
18. | ведающий сокровенное и явное, великий, мудрый.


65. Развод

Сура 65: Развод |

Во имя Аллаха, Милостивого, Милосердного.

1. | О Пророк! Когда вы (т. е. Муслимы) даете женам развод, то разводитесь согласно установленному сроку, ведите счет сроку и страшитесь Господа своего. Не выгоняйте [разведенных жен] из их жилищ, и пусть они остаются там, если только не совершат явную мерзость. Таковы установления Аллаха. Кто преступит установления Аллаха, тот совершит нечестие во вред себе. Ты и не знаешь, что, может быть, Аллах после этого решит по-иному.
2. | Когда они выдержат установленный срок, то оставьте их [у себя] с добром или же отпустите согласно разуму и шариату. При этом призовите свидетелями двух справедливых мужей из вас (т. е. муслимов) и подтвердите свидетельство перед Аллахом. Таково наставление тому, кто верует в Аллаха, в Судный день. Тому, кто боится Аллаха, Он дает выход [из положения],
3. | обеспечивает пропитанием, откуда тот и не ждет. Для того, кто уповает на Аллаха, достаточно Его [как покровителя]. Воистину, Аллах доводит до конца свое веление. Аллах предопределил меру для каждой вещи.
4. | Те из ваших жен, у которых прекратились месячные, если вы сомневаетесь [по возрасту в их беременности], то установленный им срок [до вступления в новый брак] - три месяца, как и для тех, которые не достигли [возраста] месячных. Для тех же жен, которые беременны, установленный срок - до тех пор, пока они не разрешатся от бремени. Тому, кто боится Аллаха, Он дарует облегчение в его трудностях.
5. | [Все] это - веление Аллаха, которое Он ниспослал вам. Тому, кто страшится Аллаха, Он простит злые деяния и увеличит вознаграждение.
6. | Поселяйте их там, где вы сами поселились - по вашему достатку. Не причиняйте им вреда, дабы не поставить в трудное положение. А если они беременны, то содержите их, пока не разрешатся от бремени. Если они кормят [грудью] ваших [детей], то платите им и ведите между собой переговоры по-доброму. Если же вы не договоритесь по-доброму, то приглашайте [для кормления] кормилицу.
7. | Пусть обладающий достатком уплачивает [разведенной жене] согласно своему достатку. Тот же, кто стеснен в средствах, пусть уплачивает часть того, что даровал ему Аллах. Аллах не требует ни с кого большего, чем Он даровал ему. И после лишений Аллах непременно дарует облегчение.
8. | О, сколько городов ослушались велений Господа своего и Его посланников! Мы послали им суровую расплату и наказали их тяжкой карой.
9. | И они вкусили кару за свои деяния, и их деяния обернулись ущербом [для них].
10. | Аллах уготовил им тяжкое наказание. Так страшитесь же Аллаха, о обладатели разума и те, кто уверовал. Ведь Аллах ниспослал вам наставление
11. | через Посланника, который возвещает вам ясные аяты Аллаха, чтобы вывести из мрака к свету тех, кто уверовал и творил добро. Он введет их в сады с ручьями текучими для вечного пребывания там - Аллах даровал им прекрасный удел!
12. | Аллах - тот, кто сотворил семь небес и столько же [слоев] земли. Веление [Аллаха] нисходит сквозь них, чтобы вы знали, что Аллах властен над всем сущим, что Аллах объемлет Своим знанием все сущее.


66. Запрещение

Сура 66: Запрещение |

Во имя Аллаха, Милостивого, Милосердного.

1. | О Пророк, почему ты, желая угодить своим женам, запрещаешь то, что дозволил тебе Аллах? Аллах - прощающий, милосердный.
2. | Аллах предписал вам [путь] отступления от ваших клятв. Аллах - ваш господин, и Он - знающий, мудрый.
3. | И когда [однажды] Пророк поведал одной из своих жен некую новость, то она разболтала это [своей подруге, другой жене]. Аллах открыл [этот поступок] Пророку, а тот рассказал жене часть [из открытого ему Аллахом], а часть утаил. И тогда она спросила: "Кто тебе сообщил это?" Он ответил: "Сообщил мне Знающий, Ведающий.
4. | Если вы обе раскаетесь перед Аллахом, [то это будет лучше], ибо ваши сердца отклонились [от истины]. Если же вы обе объединитесь против него (т. е. Пророка), то ведь его покровитель - Аллах, а также Джибрил, праведники из верующих и сверх того - ангелы.
5. | Если он разведется с вами, то его Господь, может быть, заменит вас женами лучше вас - обратившимися в ислам, верующими, благочестивыми, кающимися, поклоняющимися [Аллаху], постящимися, как побывавшими замужем, так и девицами".
6. | О вы, которые уверовали! Остерегайтесь вместе с вашими семьями огня, топливом для которого служат люди и камни. К нему приставлены ангелы - суровые, сильные, которые не отступают от повелений Аллаха и выполняют то, что им велят.
7. | О вы, которые не уверовали! Не оправдывайтесь сегодня [заранее], ибо вам воздадут лишь за то, что вы вершили.
8. | О вы, которые уверовали! Обращайтесь к Аллаху с искренним раскаянием, быть может, ваш Господь простит вам ваши прегрешения и введет вас в сады с ручьями текучими в тот день, когда Аллах не посрамит Пророка и тех, кто уверовал вместе с ним. Перед ними и по правую руку сияет их свет. Они говорят: "Господи наш! Дай нам света сполна и прости нас, ибо Ты властен над всем сущим".
9. | О Пророк! Ревностно борись с неверными и мунафиками и будь суров с ними. Их местопребывание - ад. Скверен же такой конец!
10. | Аллах приводит как назидательный пример для не уверовавших жену Нуха и жену Лута. Они обе были [замужем] за рабами из числа Наших праведных рабов. Они предали своих мужей, и ничто не спасло их от [гнева] Аллаха, и было им сказано: "Войдите в ад вместе с теми, кто входит [туда]!"
11. | Для тех, кто уверовал, привел Аллах как назидательный пример жену Фир'ауна, которая говорила: "Господи! Избавь меня от Фир'ауна и деяний его! Возведи мне жилище в раю при Тебе, избавь меня от народа нечестивого!"
12. | [Назидательным примером служит] также Марйам, дочь 'Имрана, которая сберегла свое лоно. Мы вдули в него частицу Нашего духа, и она приняла как истину слова своего Господа и Его писаний, и была она покорной Ему.


67. Власть

Сура 67: Власть |

Во имя Аллаха, Милостивого, Милосердного.

1. | Благословен Тот, в чьих руках власть, кто властен над всем сущим,
2. | который сотворил смерть и жизнь, дабы подвергнуть вас испытанию и увидеть, кто же лучше из вас по деяниям. Он - великий, прощающий.
3. | [Благословен тот], кто создал семь сводов небесных. В творении Милостивого ты не увидишь какой-либо несообразности. Погляди же окрест [и установи], есть ли [в творении] хоть какой-нибудь изъян.
4. | Потом обрати [вокруг] свой взор вторично: и возвратится он к тебе, растерянный и утомленный.
5. | Воистину, Мы украсили нижнее небо светильниками, которыми поражаем шайтанов, и Мы уготовили для них наказание огнем.
6. | Для тех, кто не уверовал в Господа своего, уготовано наказание адом. Скверен такой исход!
7. | Когда их бросают в ад, они слышат, как ревет огонь,
8. | он готов извергнуться от ярости. Каждый раз, когда туда заключают толпу людей, стражи спрашивают их: "Разве к вам не приходил увещеватель?"
9. | Они отвечают: "Да, увещеватель к нам приходил, но мы отвергли его и заявили: "Аллах ничего не ниспосылал, а вы пребываете в глубоком заблуждении"".
10. | Они говорят еще: "Если бы мы слушались [увещеваний] или постигали их, то не оказались бы среди обитателей ада".
11. | Так они готовы признать свои грехи. Да сгинут обитатели адского пламени!
12. | Воистину, тем, которые втайне страшатся Господа своего, уготованы прощение и великое вознаграждение.
13. | Таите ли вы свои речи или же высказываете [вслух] -[все равно] Он ведает о том, что в сердцах.
14. | Неужели не ведает [обо всем] Творец, ведь Он - проницательный, сведущий?
15. | Он - тот, кто подчинил вам землю. Так странствуйте же по ее просторам и вкушайте из дарованного Им удела. К Нему вы возвратитесь [после воскрешения].
16. | Неужели вы сомневаетесь в том, что тот, кто на небе, заставит землю поглотить вас, когда она придет в сотрясение?
17. | Неужели вы сомневаетесь в том, что тот, кто на небе, низринет на вас ураган? Скоро вы узнаете цену Моему увещеванию!
18. | Те, кто жил до них, отвергли [посланников]. И какова же была кара им от Меня!
19. | Неужели они не видят, как птицы над ними простирают и складывают крылья? Никто не поддерживает их [в воздухе], кроме Милостивого. Воистину, Он видит все сущее!
20. | Разве ваше воинство поможет вам без Милостивого? Конечно же, неверные заблуждаются!
21. | Так кто же накормит вас, если Он [вдруг] перестанет даровать вам пропитание? Да, [только] неверные упорствуют в неповиновении и отчуждении.
22. | Так кто же следует правым путем: тот, кто бредет, согнувшись, понурив голову, или тот, кто шествует прямой дорогой, выпрямившись во весь рост?
23. | Скажи [, Мухаммад]: "Он - тот, кто сотворил вас и наделил слухом, зрением и сердцами. Но как мало вы благодарны".
24. | Скажи: "Он - тот, кто расселил вас по земле, и пред Ним соберут вас".
25. | Они спрашивают: "Когда же [исполнится] это обещание, если правда за вами?"
26. | Отвечай: "Знает это только Аллах, я же - лишь ясно излагающий увещеватель".
27. | Когда же [кара] подступит совсем близко к неверным, лица их исказятся и им молвят: "Это - то, чего вы просили".
28. | Спроси: "Как вы считаете, если Аллах погубит меня и тех, кто со мной, либо пожалеет нас, то кто же защитит неверных от мучительной кары?"
29. | Отвечай: "Тот Милостивый, в которого мы уверовали. На Него мы уповаем. И вскоре вы узнаете, кто же в явном заблуждении".
30. | Спроси: "Как вы думаете, кто даст вам родниковую воду, если [вдруг] вода у вас уйдет [под землю]?"


68. Калам

Сура 68: Калам |

Во имя Аллаха, Милостивого, Милосердного.

1. | Нун. Клянусь каламом и тем, что пишут.
2. | Ты [, Мухаммад,] благодаря милости Господа твоего -не одержимый,
3. | и, воистину, награда для тебя [от Аллаха] неисчерпаемая,
4. | и, поистине, ты - человек превосходного нрава.
5. | Вскоре ты увидишь, и они увидят,
6. | кто же из вас одержимый.
7. | Воистину, твой Господь лучше знает, кто сошел с Его пути, и Он знает лучше, кто на прямом пути.
8. | Не поддавайся же тем, кто отвергает [истину].
9. | Они хотели бы, чтобы ты был снисходителен, тогда и они были бы снисходительны.
10. | Так не поддавайся же какому-то презренному, раздающему клятвы,
11. | зло слову и сплетнику,
12. | гонителю добра, преступнику, грешнику,
13. | жестокому, к тому же самозванцу,
14. | если даже у него будет [большое] состояние и [много] сыновей.
15. | Когда ему провозглашают Наши аяты, он говорит:"Это - побасенки древних".
16. | Мы припечатаем ему на нос клеймо [позора].
17. | Воистину, Мы подвергли их (т. е. многобожников) испытанию, подобно тому как мы испытали владельцев сада, когда они поклялись, что утром соберут плоды,
18. | но не сделали оговорки ["если угодно будет Аллаху"].
19. | И тогда сад поразила беда от Господа твоего, пока владельцы спали ".
20. | И сад к утру почернел, словно ночь.
21. | Утром они стали звать друг друга:
22. | Пойдемте в сад собирать плоды!
23. | Они направились [туда], беседуя вполголоса:
24. | Не впускайте сегодня в сад бедняка.
25. | И они шли с твердым намерением не впускать [чужих].
26. | Когда же они увидели сад, то воскликнули: "Мы, верно, не туда зашли!" [Потом, оглядевшись, они сказали:]
27. | Да ведь мы лишились [сада].
28. | Тогда средний из них сказал: "Разве не говорил я вам: "Надо бы вам помянуть [Аллаха]?""
29. | Они воскликнули: "Слава нашему Господу! Воистину, мы - нечестивцы".
30. | И стали они попрекать друг друга.
31. | Они говорили: "Горе нам! Воистину, мы ослушались [Аллаха].
32. | Может быть, Господь наш даст нам взамен сад лучше прежнего. Воистину, мы обращаемся с мольбой к Господу нашему".
33. | Таково наказание [в этом мире]. А наказание в будущем мире еще хуже. Если бы только они знали!
34. | Воистину, для богобоязненных Господь уготовал сады блаженства.
35. | Разве перед Нами муслимы равны грешникам?
36. | Что с вами? Как вы судите?
37. | Или у вас есть писание, в котором вы [все это] вычитали?
38. | Воистину, вы читаете его выборочно!
39. | Разве Мы даровали вам заветы [вплоть] до Дня воскресения о том, что все вами задуманное исполнится для вас?"
40. | Спроси их [, Мухаммад,] кто из них подтверждает все это.
41. | Или у них есть сотоварищи? Если правда - за ними, пусть приведут своих единомышленников
42. | в тот день, когда им станет невмоготу и их призовут пасть ниц, а они не смогут.
43. | Глаза их потупятся долу, и постигнет их унижение. А ведь их призывали пасть ниц [в этом мире], когда они были во здравии!
44. | Так оставь же Меня с теми, кто отрицает это повествование (т. е. Коран). Мы постепенно извлечем их отовсюду, где бы они ни были, [и подвергнем каре].
45. | И Я дам им отсрочку, ибо Мое решение непоколебимо.
46. | Разве ты просишь у них вознаграждения, тогда как они обременены долгами?
47. | Или они знают сокровенное и могут записать [его]?
48. | Так сноси же терпеливо решение Господа своего и не уподобляйся спутнику рыбы, когда он воззвал [к Аллаху] в скорби.
49. | Если бы его не осенила милость его Господа, то его бы выбросило на пустынный берег и он подвергся порицанию.
50. | Его Господь избрал его [среди других] и обратил в праведника.
51. | Воистину, неверные готовы низвергнуть тебя [наземь злыми] взглядами, когда слышат назидание (т. е. Коран), и восклицают: "Воистину, Он - одержимый!"
52. | Но [Коран] не что иное, как наставление для обитателей миров.


69. Судный день

Сура 69: Судный день |

Во имя Аллаха, Милостивого, Милосердного.

1. | Судный день!
2. | Что такое Судный день?
3. | И кто поведает тебе о том, что такое Судный день?
4. | Самудиты и 'адиты отрицали Судный день.
5. | Самудиты были истреблены потоком, все сметающим,
6. | а 'адиты - ветром ураганным, завывающим.
7. | Он подвергал их бедствиям в течение семи ночей и восьми дней без перерыва, поверженных людей, подобных рухнувшим пальмовым стволам, пустым изнутри.
8. | Разве ты видишь что-либо оставшееся от них?
9. | И Фир'аун, и те, кто жил до него, и повергнутые [грешники из народа Лута] -
10. | [все] они ослушались посланника Господа своего, и Он покарал их жестоко.
11. | Воистину, когда вода стала разливаться, Мы посадили вас в ковчег,
12. | чтобы это стало для вас назиданием и чтобы прислушалось к нему внемлющее ухо.
13. | И когда раздастся вдруг трубный глас,
14. | и когда взлетят вверх земля и горы и рассыплются во прах,
15. | в тот день случится то, что случиться должно, -
16. | разверзнется небо, ибо оно в тот день немощно.
17. | Ангелы воспарят по краю небес, и восемь [ангелов] понесут престол Господа твоего над собой.
18. | В тот день вы предстанете [пред Аллахом], и ни одна ваша тайна не останется сокрытой.
19. | Тот же, кому будет вложена в правую руку запись [его деяний], скажет: "Подойдите, прочтите мою запись!
20. | Воистину, я верил, что предстану перед счетом [своих деяний]".
21. | Он - в жизни, которая радует,
22. | в вышнем [райском] саду,
23. | где [доступны] низко [склоненные] плоды.
24. | [Им скажут]: "Ешьте и пейте во здравие за то, что вы вершили в минувшие дни".
25. | А тот, кому запись [его деяний] будет вложена в левую руку, скажет: "О, если бы мне не вручили мою запись!
26. | Я тогда не знал бы, каков мой счет.
27. | О, если бы [смерть] была концом [всего]!
28. | Не спасло меня [от Судного дня] мое достояние,
29. | и силы покинули меня".
30. | [Аллах повелит ангелам - стражам ада]: "Схватите его и закуйте [в цепи]!
31. | Потом ввергните в ад,
32. | потом посадите на цепь длиной в семьдесят локтей,
33. | ибо он не веровал в великого Аллаха
34. | и он не призывал [людей] кормить бедняков.
35. | В сей день нет здесь у него верного друга,
36. | нет пищи, кроме гноя и крови -
37. | [могут] есть это только грешники".
38. | О да! Клянусь тем, что вы видите,
39. | и тем, чего не видите!
40. | Несомненно, сказанное (т. е. Коран) - истинные слова [, переданные от Аллаха] благородным посланником.
41. | Это не слова какого-то там поэта. Мало же вы веруете!
42. | И не слова кудесника. Мало же вы внимаете наставлению!
43. | [Коран] ниспослан Господом обитателей миров.
44. | Если бы он (т. е. Мухаммад) приписал Нам какие-либо речи,
45. | то Мы схватили бы его за правую руку.
46. | Потом Мы перерезали бы ему сердечную жилу,
47. | и никто из вас не отвратил бы от него [Нашего наказания].
48. | Воистину, он (т. е. Коран) - наставление для богобоязненных.
49. | Но Мы знаем определенно, что среди вас есть такие, которые опровергают его.
50. | Ведь, воистину, он (т. е. Коран) - горе для неверных.
51. | Воистину, он - несомненная истина.
52. | Так восславь же имя великого Господа твоего!


70. Ступени

Сура 70: Ступени |

Во имя Аллаха, Милостивого, Милосердного.

1. | Некий муж спросил, когда же постигнет неверных
2. | неотвратимое наказание
3. | от Аллаха, владыки ступеней?
4. | Ангелы и Дух (т. е. Джибрил) восходят к Нему в день, равный по времени пятидесяти тысячам лет.
5. | Терпи же благоговейно,
6. | ведь людям этот [день] представляется отдаленным,
7. | а Мы видим, что он близок.
8. | В тот день небо уподобится расплавленному металлу,
9. | горы будут [мягки], как шерсть,
10. | и родич не станет расспрашивать [своего] родича,
11. | хотя они и будут видеть [один другого]. Грешник захочет откупиться от наказания своими сыновьями,
12. | своей супругой и братом,
13. | своим родом, который поддерживал его,
14. | и всеми жителями земли, чтобы спастись.
15. | Так нет, [они не спасутся], ибо это [наказание] - пламя,
16. | сдирающее кожу с головы,
17. | зовущее тех, кто отвратился [от покорности Аллаху] и отвернулся [от истины],
18. | кто сколотил [состояние] и берег его.
19. | Воистину, человек создан нетерпеливым,
20. | беспокойным, когда его постигнет беда,
21. | скупым, когда ему достанется добро.
22. | Это не относится к тем, которые молятся,
23. | совершают обрядовую молитву всякий раз, [когда положено],
24. | которые выделяют долю имущества
25. | для просителей и обездоленных;
26. | [не относится] к тем, которые признают Судный день,
27. | которые боятся наказания Господа своего,
28. | поскольку неотвратимо наказание Господне,
29. | кроме тех, которые блюдут свою добродетель,
30. | кроме как по отношению к своим супругам и невольницам, за что им нет порицания.
31. | А те, кто переходит за пределы сказанного, - они преступники.
32. | Те же, которые сохраняют доверенное им и не нарушают клятв,
33. | которые стойки в своих свидетельствах,
34. | которые [бережно] блюдут молитвы, -
35. | они и будут почитаемы в [райских] садах.
36. | Что же случится с теми, которые не уверовали и бегут перед тобой
37. | толпами справа и слева?
38. | Не жаждет ли каждый из них, чтобы его ввели в сады благодати?
39. | Ни в коем случае! Ведь Мы сотворили их из того, что им известно.
40. | Нет и нет! Клянусь Господом востоков и западов! Воистину, Мы в состоянии
41. | заменить их лучшими, чем они, и никто не превзойдет Нас [могуществом]!
42. | Предоставь их самим себе, пусть погружаются в словоблудие и забавляются, пока не настанет их день, который им обещан, -
43. | тот день, когда они выйдут из могил в спешке, словно они бегут к идолам [на поклонение],
44. | с потупленными взорами, охваченные унижением. Это и есть тот день, который им обещан!


71. Нух

Сура 71: Нух |

Во имя Аллаха, Милостивого, Милосердного.

1. | Воистину, Мы послали Нуха к его народу и сказали: "Увещевай свой народ, пока их не постигнет мучительная кара".
2. | Он сказал: "О мой народ! Воистину, я для вас - ясный увещеватель:
3. | поклоняйтесь Аллаху, страшитесь Его и будьте покорны мне,
4. | чтобы Он простил вам ваши грехи и отсрочил вам [день расплаты] до поры. Воистину, когда настанет [назначенный] Аллахом час, то не будет отсрочки. Если бы только вы разумели!"
5. | [Нух] сказал: "Господи! Воистину, я призывал мой народ и ночью и днем,
6. | но они только разбегались от моего призыва.
7. | И, поистине, каждый раз, когда я увещевал их ради того, чтобы Ты их простил, они затыкали пальцами уши и прикрывали [полой] одежды [лица, чтобы не видеть меня]. Они упрямо стояли [на своем] и выказывали спесь и гордыню.
8. | Потом я призывал их [к вере] принародно.
9. | Потом я и звал их открыто, и вел с ними тайные беседы,
10. | говоря: "Молите у вашего Господа прощения, ибо Он - прощающий.
11. | Он ниспошлет вам с неба обильный дождь,
12. | поддержит вас имуществом и детьми и предоставит вам сады и реки.
13. | Почему вы не чтите величия Аллаха?
14. | Он [последовательно] создавал вас в [разных] состояниях.
15. | Неужели вы не видите, что Аллах создал семь небес, одно над другим,
16. | что среди них Он поставил луну [источником] света, а солнце сделал светильником?
17. | Аллах взрастил вас из земли, словно растения
18. | А потом Он возвратит вас в нее и [вновь] поднимет вас.
19. | Аллах простер землю пред вами ковром,
20. | чтобы вы свободно передвигались по ее просторам".
21. | Нух воскликнул: "Господи! Они ослушались меня и последовали за тем, у кого из-за имущества и детей убытков стало только больше.
22. | И они замыслили великий заговор
23. | и сказали [своим единоверцам]: "Не отрекайтесь ни за что от своих богов: ни от Вадда и Сува', ни от Йагуса, Йа'ука и Насра!"
24. | Несомненно, они совратили с пути истины многих. Так не приумножай же бесчинствующим ничего, кроме заблуждения!"
25. | За свои грехи они были потоплены и ввергнуты в огонь, но никто не мог помочь им, кроме Аллаха.
26. | Нух взмолился: "Господи! Не оставь на земле ни одного неверного!
27. | Ибо, если Ты оставишь их [в живых], они совратят Твоих рабов и породят только неверных нечестивцев.
28. | Господи! Прости меня и моих родителей и тех, кто вошел в мой дом верующим, а также верующих мужчин и женщин. Грешникам же приумножь только гибель!"


72. Джинны

Сура 72: Джинны |

Во имя Аллаха, Милостивого, Милосердного.

1. | Скажи [, Мухаммад]: "Дано мне в откровении, что сборище джиннов подслушивало [чтение Корана] и они сказали: "Воистину, мы слышали дивный Коран,
2. | который наставляет на прямой путь. Мы уверовали в него, и мы не будем поклоняться никому, кроме Господа нашего.
3. | Величие нашего Господа превыше [всего], и Он не соизволил взять Себе ни супруги, ни дитяти.
4. | Глупец из нас говорил чрезмерное об Аллахе.
5. | Мы же полагали, что ни люди, ни джинны не станут возводить на Аллаха навет.
6. | Некие мужи из числа людей искали покровительства у некоторых мужей из джиннов, но те только ввели их в большее смятение.
7. | Они думали так же, как и вы, что Аллах никогда не воскресит никого [из людей].
8. | Мы стремились подняться на небо, но оно было заполнено могучими стражами и светочами.
9. | Мы прежде сидели в засаде на небе, чтобы подслушивать. Но того, кто подслушивает в наше время, подстерегает падучая звезда.
10. | Мы не знаем, [поражают ли падающие звезды] тех, кто на земле, в виде наказания, или же их Господь захотел наставить их этим на прямой путь.
11. | Среди нас есть и праведные и неправедные; и мы следовали разными путями.
12. | Мы знали, что мы не умалили силы Аллаха на земле и не спасемся от Него бегством.
13. | Когда же мы услышали [призыв] к прямому пути (т. е. Корану), то уверовали в него. А тому, кто верует в Господа своего, нечего бояться ни ущерба [себе], ни притеснения.
14. | Среди нас есть и предавшиеся [Аллаху], и отступившиеся [от Него]. Те, кто предался [Аллаху], встали на прямой путь.
15. | Вероотступники же - это топливо для ада"".
16. | Если бы они (т. е. люди и джинны) были стойки на прямом пути, Мы бы напоили их водой вволю,
17. | чтобы тем самым подвергнуть их испытанию. Если же кто-либо предает забвению Господа своего, Мы подвергаем его тяжкому наказанию.
18. | Места моления принадлежат Аллаху. Поэтому не обращайтесь молитвенно ни к кому наряду с Аллахом.
19. | Когда раб Аллаха (т. е. Мухаммад) поднялся [в мечети], чтобы воззвать с мольбой к Аллаху, то они (т. е. джинны) столпились вокруг него.
20. | Скажи [, Мухаммад]: "Я взываю с мольбой только к своему Господу и никому не поклоняюсь наряду с Ним".
21. | Скажи: "Воистину, не в моей власти причинить вам зло или добро".
22. | Скажи: "Никто не спасет меня от [наказания Аллаха], и я не обрету надежного убежища, если Он не пожелает,
23. | [и не распространяется моя власть ни на что иное], кроме как на сообщение воли Аллаха и Его посланий". Тем же, кто ослушается Аллаха и Его Посланника, уготован адский огонь, где они пребудут вечно,
24. | пока воочию не узреют того, что было обещано. И тогда они увидят, чьи подручные слабее и чьи малочисленнее.
25. | Скажи: "Я не знаю, скоро ли настанет обещанное вам, или же отсрочил его мой Господь".
26. | Он - Ведающий о сокровенном. И Он никому не откроет Своего сокровенного [решения],
27. | за исключением тех посланников, которыми Он доволен, к которым Он приставляет спереди и сзади стражей (т. е. ангелов),
28. | чтобы узнать, сообщили ли они (т. е. посланники) наставления Господа своего. Он объемлет знанием все, что с ними, и Он исчислил все сущее.


73. Закутавшийся

Сура 73: Закутавшийся |

Во имя Аллаха, Милостивого, Милосердного.

1. | О закутавшийся!
2. | Пребывай [в молитве всю] ночь, кроме небольшого [перерыва], -
3. | половину ночи или чуть меньше того,
4. | или чуть больше того и читай Коран отчетливо.
5. | Воистину, Мы ниспошлем тебе весомые слова.
6. | Воистину, [молитвы во время] ночного бодрствования действеннее, [чем дневные молитвы] и яснее по изложению.
7. | Ведь днем у тебя много [житейских] хлопот.
8. | Поминай имя твоего Господа и всецело посвяти себя Ему.
9. | [Он] - Господь востока и запада, нет бога, кроме Него. Так избери же Его покровителем.
10. | Будь снисходителен к тому, что говорят они (т. е. мекканские многобожники), и уходи от них по-доброму.
11. | Предоставь Мне тех, которые не признают [ислама] и пользуются жизненными благами, и дай им небольшую отсрочку.
12. | Ведь у Нас - оковы и адский огонь, [чтобы карать],
13. | а также яства, от которых давятся, и мучительное наказание
14. | на тот день, когда земля будет сотрясаться и горы обратятся в кучи сыпучего песка.
15. | Воистину, Мы послали к вам свидетелем против вас посланника, подобно тому, как отправили посланника к Фир'ауну.
16. | Но Фир'аун ослушался посланника, и Мы наказали его жестоко.
17. | И если вы не уверуете, то как же вы спасетесь в такой день, когда младенцы становятся седыми?
18. | В тот день разверзнется небо, исполнится обещание Его.
19. | Воистину, эти [аяты] - наставление, и тот, кто желает, становится на путь к Господу своему.
20. | Воистину, твой Господь знает, что ты и некоторые из твоих последователей пребываете в молитве меньше двух третей ночи, или половину ее, или треть. Аллах предопределяет меру дня и ночи и ведает о том, что вы ни за что не определите его (т. е. времени ночных молитв), и потому Он прощает вас. Посему читайте из Корана столько, сколько вам доступно. Он ведает о том, что среди вас есть больные, что некоторые из вас странствуют по земле в поисках милостей Аллаха, а иные сражаются на пути Аллаха. Так читайте же то, что вам доступно из него (т. е. Корана), совершайте обрядовую молитву, раздавайте закат и давайте в долг Аллаху добрую ссуду. Что бы вы ни предварили для себя добрыми деяниями, вы найдете его у Аллаха, вы получите от Аллаха лучшим и большим вознаграждением. Просите же у Аллаха прощения, ведь Аллах - прощающий, милосердный.


74. Завернувшийся

Сура 74: Завернувшийся |

Во имя Аллаха, Милостивого, Милосердного.

1. | О завернувшийся!
2. | Встань и увещевай,
3. | превозноси своего Господа,
4. | очисти одежды свои,
5. | избегай скверны,
6. | не оказывай милости в надежде получить большее
7. | и терпи [притеснения неверных] ради твоего Господа.
8. | Когда же протрубят в трубу,
9. | то тот день будет тяжким,
10. | нелегким для неверных.
11. | Оставь Меня наедине с тем, кого Я сотворил,
12. | кому Я даровал несметное состояние
13. | и сыновей, не разлученных [с ним],
14. | и кому Я даровал [власть и богатство].
15. | Однако он жаждет, чтобы Я добавил ему.
16. | Так нет же! Ведь он упрямо отрицает Наши знамения.
17. | Скоро Я подвергну его тяжкому наказанию.
18. | Ведь он обдумал и [все] предусмотрел.
19. | Да сгинет он! Как это он предусмотрел?!
20. | Да сгинет он дважды! Как же он предусмотрел!
21. | Потом он огляделся,
22. | затем нахмурился и посмотрел сердито,
23. | потом отвернулся надменно
24. | и сказал: "Это (т. е. Коран) не что иное, как пересказанное чародейство.
25. | Это всего-навсего - речи людские".
26. | Я скоро сожгу его адским пламенем.
27. | А откуда тебе знать, что такое адское пламя,
28. | [ничего] не щадящее и не оставляющее,
29. | сжигающее кожу людей?
30. | А [истопников] для него - девятнадцать [ангелов].
31. | Истопниками при адском пламени Мы приставили только ангелов, а количество их определили только ради испытания неверных, чтобы удостоверились [в истине] люди Писания, усилилась вера у верующих, чтобы они не впали в сомнение и чтобы те, в чьих сердцах недуг [сомнения], а также неверные спросили: "Что хотел Аллах [доказать] этой притчей?"Так Аллах вводит в заблуждение или ведет прямым путем того, кого пожелает. И каково воинство твоего Господа, никто не знает, кроме Него. И это - лишь наставление для людей.
32. | О да! Клянусь луной,
33. | и ночью, когда она отступает,
34. | и зарей, когда она забрезжит,
35. | что оно (т. е. адское пламя) - из величайших кар,
36. | [ниспосланных] в назидание людям -
37. | тем из вас, кто хочет продвигаться [к добру] или отступить [ко злу].
38. | Каждый человек - в ответе за свои деяния,
39. | кроме тех, кто идет [путем] правой руки,
40. | которые расспрашивают в [райских] садах друг друга
41. | о грешниках.
42. | [Потом они поворачиваются к ним и спрашивают]: "Что привело вас в адское пламя?"
43. | Они ответят: "Мы не творили обрядовую молитву,
44. | не кормили бедных,
45. | заблуждались вместе с заблудшими
46. | и отрицали Судный день,
47. | пока не постигла нас смерть".
48. | Но не поможет им ничье заступничество.
49. | Что же с ними? Почему они уклоняются от наставления,
50. | словно они - напуганные ослы,
51. | бежавшие от [льва] неустрашимого?
52. | Так нет же! Каждый из них хочет получить развернутые свитки.
53. | Но нет! Они не страшатся будущей жизни.
54. | Так нет же! Ведь это (т. е. Коран) - назидание,
55. | и запомнит его тот, кто захочет.
56. | Но они не запомнят, если только не захочет Аллах. Он - тот, кого надлежит бояться и кто прощает.


75. Воскресение

Сура 75: Воскресение |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь Днем воскресения
2. | и клянусь душой, [себя] упрекающей.
3. | Неужели человек полагает, что Мы не соберем его [истлевших] костей?
4. | Да, Мы можем восстановить даже пальцы его.
5. | Но человек склонен отрицать даже очевидное.
6. | Он спрашивает: "Когда настанет День воскресения?"
7. | [А тогда,] когда глаза [от страха] закатятся,
8. | затмится луна,
9. | сойдутся солнце и луна.
10. | В тот день человек воскликнет: "Куда же бежать?"
11. | О нет! Негде укрыться!
12. | В тот день спастись можно только у Господа твоего.
13. | В тот день человеку возвестят о том, что он совершил и чего не совершал [из добра и зла].
14. | Но человек свидетельствует против самого себя,
15. | даже если он пытается оправдаться.
16. | Не повторяй [, Мухаммад,] его (т. е. Корана), чтобы ускорить [запоминание, опасаясь ухода Джибрила],
17. | ибо Нам надлежит собрать Коран [в твоем сердце] и прочесть его [твоими устами людям].
18. | Когда Мы возвещаем тебе его [устами Джибрила], то слушай внимательно чтение.
19. | Далее, воистину, Нам надлежит разъяснять его.
20. | Но нет, вы любите [жизнь] преходящую
21. | и пренебрегаете будущей.
22. | Лица [счастливых людей] в тот день будут сиять
23. | и взирать на Господа своего.
24. | А лица [обитателей ада] в тот день будут омрачены
25. | думой о том, что их поразит беда.
26. | Так нет! Когда [душа] дойдет до ключицы
27. | и спросят [сородичи]: "Кто же заговорит [от смерти]?"
28. | Тогда догадается умирающий, что настала разлука [с миром],
29. | что сойдутся [земные и потусторонние] муки
30. | в тот день, [когда его] пригонят к Господу твоему.
31. | Но ведь он не признал [Корана] и не совершал обрядовой молитвы,
32. | а, напротив, отверг [Коран] и отвернулся [от него],
33. | а потом спесиво возвратился к своей семье.
34. | Горе тебе, горе!
35. | И еще раз горе тебе, горе!
36. | Неужели человек полагает, что он будет предоставлен самому себе [безо всяких обязанностей]?
37. | Разве не был он изроненной каплей [семени]?
38. | Потом он превратился в сгусток крови, а Он создал его и придал ему совершенный облик.
39. | И Он сотворил из него супружескую пару: мужчину и женщину.
40. | Так неужели [после этого] Он не в состоянии воскресить мертвых?


76. Человек

Сура 76: Человек |

Во имя Аллаха, Милостивого, Милосердного.

1. | Прошло то время, когда человек пребывал в полной безвестности.
2. | Воистину, Мы создали человека из капли семени, смеси, чтобы испытать его, одарили его слухом, зрением.
3. | Воистину, Мы наставили его на путь [истины], будь он благодарным или неблагодарным.
4. | Воистину, Мы уготовали для неверных цепи, оковы и огонь.
5. | Воистину, праведники пьют из чаши [напиток], настоянный на камфаре,
6. | из источника, из которого пьют рабы Аллаха и который льется, не иссякая.
7. | Они верны своим обетам и страшатся дня, бедствия которого простираются [повсюду].
8. | Они дают пищу бедным, сиротам и пленникам, хотя и сами нуждаются в ней,
9. | [и говорят]: "Мы даем пищу, только чтобы угодить Аллаху, и не хотим от вас ни вознаграждения, ни благодарности.
10. | Ведь мы страшимся Господа своего в тот мрачный, гневный день".
11. | Аллах избавил их от бедствий того дня и одарил их процветанием и радостью.
12. | И за то, что они терпели. Он воздаст им райскими садами и шелковыми одеяниями.
13. | Они будут возлежать на ложах, не зная ни зноя, ни мороза.
14. | Тень деревьев будет осенять их, а плоды будут склоняться над ними низко.
15. | К ним приблизятся [девы] с сосудами из серебра и чашами из хрусталя,
16. | хрусталя серебряного, [блистающего] совершенством.
17. | В том саду те [девы] напоят их из чаши [напитком], настоянным на имбире,
18. | из райского источника, прозванного Салсабилом.
19. | [Чередой] обходят их вечно юные отроки". Взглянув на них, ты примешь их за жемчуг рассыпанный.
20. | Когда же присмотришься, то увидишь блаженство и великую власть [над ангелами].
21. | Они облачены в зеленые одеяния из атласа и парчи, на них ожерелья серебряные, и напоил их Господь напитком чистым.
22. | Воистину, все это - вознаграждение вам, воздаяние благодарностью за ваше усердие.
23. | Воистину, Мы ниспослали тебе [, Мухаммад,] Коран отдельными частями.
24. | Так сноси терпеливо решение твоего Господа и не повинуйся грешникам и неблагодарным [Аллаху].
25. | И поминай имя Господа твоего и утром и вечером,
26. | а также ночью. Бей же Ему челом и славь Его долгой ночью.
27. | Воистину, они (т. е. неверные) любят преходящий мир и пренебрегают трудным (т. е. Судным) днем.
28. | Мы создали их и укрепили их тело. Если же Мы захотим, то заменим их [другими], подобными им.
29. | Воистину, эта [сура] - назидание, и тот, кто желает, вступает на путь к Господу своему.
30. | Но вы не захотите этого, если только не угодно будет Аллаху. Воистину, Аллах - знающий, мудрый.
31. | Он осеняет Своей милостью, кого захочет, а нечестивцам Он уготовал мучительное наказание.


77. Посылаемые

Сура 77: Посылаемые |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь ветрами, гонимыми один за другим.
2. | Клянусь ветрами, дующими грозно.
3. | Клянусь ветрами, разгоняющими [облака].
4. | Клянусь аятами, различающими твердо [истину от лжи].
5. | Клянусь теми, кто передает откровение [посланникам],
6. | дабы простить [верующих] и увещевать [неверных].
7. | Ведь то, что обещано вам, непременно свершится.
8. | А когда погаснут звезды,
9. | когда разверзнется небо,
10. | когда горы рассыплются [во прах],
11. | когда посланникам будет определен срок [прихода на Суд]
12. | до коих же пор будет отсрочен этот день?
13. | До дня различения [между людьми].
14. | Откуда тебе знать, что такое день различения?
15. | Горе в тот день отрицавшим [истину]!
16. | Разве Мы не ввергли в гибель прежние народы?
17. | А вслед за ними Мы погубили последующие народы.
18. | Так Мы расправляемся с грешниками.
19. | Горе в тот день отрицавшим [истину]!
20. | Разве Мы не сотворили вас из презренной влаги
21. | и не поместили ее в надежном месте
22. | до определенного времени?
23. | Мы предопределили это, и как прекрасно Мы предопределяем!
24. | Горе в тот день отрицавшим [истину]!
25. | Разве Мы не превратили землю в обитель
26. | для живых и мертвых?
27. | [Разве Мы не] воздвигли на ней высокие горы и не напоили вас пресной водой?
28. | Горе в тот день отрицавшим [истину]!
29. | [Им скажут]: "Ступайте [вкусить наказание], которое вы не признавали!
30. | Ступайте в [дымную] мглу с тремя разветвлениями".
31. | Нет у него (т. е. дыма) тени, и не избавляет он от огня.
32. | Ведь он (т. е. огонь) бросает искры [огромные], как поленья,
33. | подобные желтым верблюдам.
34. | Горе в тот день отрицавшим [истину]!
35. | Это - день, когда [никто] не вымолвит [ни слова].
36. | И не будет им дозволено оправдываться.
37. | Горе в тот день отрицавшим [истину]!
38. | Это - день различения [истины от лжи]: собрали Мы вас и древние народы [к Себе].
39. | Если вы обладаете [хитростью] - пустите ее в ход против Меня!
40. | Горе в тот день отрицавшим [истину]!
41. | Воистину, богобоязненные будут под сенью [деревьев] и среди источников
42. | и плодов, какие только захотят.
43. | [Скажут им:] "Ешьте и пейте во здравие за то, что вы вершили".
44. | Воистину, так вознаграждаем Мы тех, кто творил добро.
45. | Горе в тот день отрицавшим [истину]!
46. | [Аллах скажет:] "Ешьте и наслаждайтесь [в этом мире] недолгое время: ведь вы - грешники".
47. | Горе в тот день отрицавшим [истину]!
48. | Когда им говорят: "Преклонитесь!" - они не преклоняются.
49. | Горе в тот день отрицавшим [истину]!
50. | В какие же речи после сказанного вы уверуете?


78. Весть

Сура 78: Весть |

Во имя Аллаха, Милостивого, Милосердного.

1. | О чем они спрашивают друг друга?
2. | О великой вести,
3. | относительно которой они расходятся во мнениях.
4. | Ну, так они скоро узнают.
5. | Да, скоро они узнают это.
6. | Разве Мы не расстелили [пред ними] землю ложем,
7. | а горы - подпорками [шатра небес]?
8. | Мы сотворили вас парами,
9. | даровали вам сон для отдохновения,
10. | сделали ночь покровом,
11. | предоставили день для дел житейских,
12. | воздвигли над вами семь твердей (т. е. небес),
13. | установили блистающий светильник (т. е. солнце)
14. | и ниспослали из туч изливающуюся воду,
15. | дабы взрастить ею злаки, травы
16. | и пышные сады.
17. | Воистину, Судный день предопределен.
18. | [Это тот] день, когда затрубят в трубу и вы [из могил] толпами прибудете [на Судилище].
19. | [В тот день] разверзнется небо и станет как [распахнутые] врата,
20. | горы придут в движение и превратятся в марево.
21. | Воистину, ад - это ловушка [для неверных]
22. | и место, куда возвращаются творящие беззаконие,
23. | [где] пребудут вечно.
24. | Там не вкушают они ни прохлады, ни [утоляющего жажду] питья,
25. | а только кипяток да гной.
26. | [Это] - подобающее им возмездие.
27. | Ведь они не думали, [что их ждет] расплата,
28. | и упорно отрицали Наши знамения.
29. | А Мы все сущее подсчитали и записали.
30. | [Им скажут:] "Вкушайте же, Мы не добавим вам ничего, разве что наказания".
31. | Воистину, богобоязненным уготовано благодатное прибежище -
32. | сады и виноградники,
33. | полногрудые девы-ровесницы
34. | и полные чаши.
35. | Там они не услышат ни словоблудия, ни лживого слова.
36. | [Все это] - воздаяние, дар, плата от Господа твоего,
37. | Господа небес и земли и того, что между ними, Милостивого, к которому не сможет обратиться с речью никто из них
38. | в тот день, когда Дух (т. е. Джибрил) и ангелы выстроятся рядами. Никто не станет говорить, кроме как с дозволения Милостивого, и скажет он только правду.
39. | Этот день неизбежно грядет, и тот, кто захочет, найдет путь возвращения к своему Господу.
40. | Воистину, Мы предостерегли вас о предстоящем в близком будущем наказании в тот день, когда человек воочию узрит то, что он вершил собственными руками, и когда воскликнет неверный: "Лучше бы мне быть прахом!"


79. Исторгающие

Сура 79: Исторгающие |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь ангелами, исторгающими [души неверных] с силой.
2. | Клянусь ангелами, извлекающими [души верующих] с жалостью.
3. | Клянусь ангелами, которые погружаются в глубину [вод] [за душами верующих].
4. | Клянусь ангелами, которые спешат, обгоняя [друг друга].
5. | Клянусь ангелами, исполняющими веление [Аллаха].
6. | В тот день, когда сотрясется сотрясающаяся,
7. | а за ним последует [второе] сотрясение,
8. | в тот день сердца затрепещут [от страха],
9. | глаза потупятся.
10. | Они спрашивают: "Неужели мы вернемся в свое прежнее состояние,
11. | тогда как мы были истлевшими костями?"
12. | Они говорят также: "Ох, невыгоден возврат в этот мир!"
13. | И вот один лишь трубный глас,
14. | и все они - на поверхности земли.
15. | Слышал ли ты [, Мухаммад,] рассказ о Мусе?
16. | Вот его Господь воззвал к нему в священной долине Тува [и велел]:
17. | Ступай к Фир'ауну, ибо он преступил [дозволенное],
18. | и спроси: Не следует ли тебе очиститься от скверны [неверия]?
19. | Я наставлю тебя на путь к Господу твоему, и ты станешь бояться Его"".
20. | Муса явил [Фир'ауну] величайшее знамение,
21. | но Фир'аун отверг его и ослушался [Аллаха],
22. | а затем, увеличив свое непослушание,
23. | собрал [своих приближенных] и возвестил:
24. | Я - ваш Господь всевышний!
25. | И Аллах наказал его карой в этой и будущей жизни.
26. | Воистину, в этом - назидательный пример для тех, кто боится [Аллаха].
27. | Вас ли труднее создать или небо? Он воздвиг его,
28. | вознес над [землей] своды и довел их до совершенства.
29. | Он сделал небо ночью темным и породил свет,
30. | потом Он простер землю,
31. | извел из нее воду и пастбища
32. | и воздвиг неколебимые горы,
33. | чтобы вы и ваш скот [всем этим] пользовались.
34. | А когда придет величайшее бедствие,
35. | в тот день человек вспомнит, к чему он прилагал усердие,
36. | и покажут ад тому, кому [следует его] увидеть.
37. | А преступившему дозволенное
38. | и отдавшему предпочтение этой жизни,
39. | воистину, прибежищем будет ад.
40. | Тому же, кто страшился предстать перед Господом своим, кто удерживал себя от [пагубной] страсти,
41. | воистину, прибежище будет в раю.
42. | Тебя спрашивают о [Судном] часе [, говорят]: "Когда же он настанет?"
43. | Но что ты можешь об этом знать?
44. | Только Господь твой ведает об этом.
45. | Воистину, ты - всего лишь увещеватель для тех, кто страшится этого (т. е. Судного часа).
46. | В тот день, когда они узрят его (т. е. Судный час), покажется им, что они пробыли [в могилах] не более одного вечера или утра.


80. Нахмурился

Сура 80: Нахмурился |

Во имя Аллаха, Милостивого, Милосердного.

1. | Он нахмурился и отвернулся
2. | из-за того, что к нему подошел слепой.
3. | Так откуда же тебе знать: возможно, он очистился бы от скверны [грехов]
4. | или запомнил бы [твое] наставление, и оно помогло бы ему?
5. | А к тому, кто богат,
6. | ты поворачиваешься приветливо,
7. | хотя ты и не отвечаешь за то, что он не очистится от скверны [грехов].
8. | Но тем, кто приходит к тебе со рвением
9. | и кто боится [Аллаха],
10. | ты пренебрегаешь.
11. | Но нет! Воистину, он (т. е. Коран) - назидание,
12. | и тот, кто захочет, пусть извлекает из него (т. е. Корана) урок.
13. | [Коран] - в свитках почитаемых,
14. | вознесенных, пречистых [от скверны],
15. | переписанных руками ангелов-посланцев [от Аллаха к посланникам],
16. | досточтимых, благородных.
17. | Да сгинет человек! Как он неблагодарен!
18. | Из чего Он сотворил его?
19. | Он создал его из капли семени и определил [его природу],
20. | потом облегчил ему путь,
21. | потом умертвил его и предал погребению.
22. | А потом, когда захотел, воскресил его.
23. | Так нет же! Не исполняет [человек] того, что велел ему [Господь]!
24. | Пусть поразмыслит он о том, [кто посылает] ему пропитание,-
25. | по Нашему велению обильно проливаются ливни,
26. | потом Мы иссекаем землю ходами [от растений],
27. | взращиваем на ней злаки,
28. | виноград, травы,
29. | маслины, пальмы,
30. | сады обильные,
31. | плоды и пастбища
32. | на пользу вам и вашей скотине.
33. | Когда раздастся [второй] трубный глас
34. | в тот день, когда брат бросит в беде своего брата,
35. | мать, отца,
36. | жену и детей своих,
37. | ибо каждому человеку будет не до них,
38. | в тот день одни лица сияют [от счастья],
39. | смеются и ликуют,
40. | на других же лицах в тот день прах,
41. | которым они омрачены.
42. | Они-то и есть нечестивые неверные.


81. Погружение во мрак

Сура 81: Погружение во мрак |

Во имя Аллаха, Милостивого, Милосердного.

1. | Когда солнце покроется мраком,
2. | когда звезды померкнут,
3. | когда горы придут в движение,
4. | когда верблюдицы, беременные на десятом месяце, останутся без присмотра,
5. | когда соберутся [все] дикие звери,
6. | когда моря выйдут из берегов,
7. | когда души соединятся [с телами],
8. | когда зарытую заживо спросят,
9. | за какой же грех ее убили,
10. | когда развернут свитки [людских деяний],
11. | когда небо будет низринуто,
12. | когда разгорится адский огонь,
13. | когда рай приблизится [к праведникам], -
14. | тогда познает каждая душа, что она уготовила себе [деяниями своими].
15. | Но нет же! Клянусь светилами,
16. | передвигающимися [по небу] и исчезающими [с небосвода],
17. | клянусь вечерним [сумраком] густеющим,
18. | клянусь зарей брезжащей,
19. | что, воистину, это (т. е. Коран) - слова посланца благородного,
20. | обладателя силы при Властителе Трона, могущественного,
21. | того, кому повинуются ангелы, и достойного доверия.
22. | Тот, с кем вы спорите, вовсе не безумец,
23. | ибо он видел его (т. е. Джибрила) на ясном небосклоне,
24. | и он (т. е. Мухаммад) не скупится сообщить другим [поведанное ему] сокровенное откровение.
25. | Это (т. е. Коран) - не речи побиваемого камнями шайтана.
26. | Так куда же вы устремляетесь, [отрицая Коран]?
27. | Ведь он - только назидание для обитателей миров,
28. | для тех из вас, кто хочет стать на прямой путь.
29. | Но вы не [сможете] захотеть этого, если того не захочет Аллах, Господь [обитателей] миров.


82. Разверзнется

Сура 82: Разверзнется |

Во имя Аллаха, Милостивого, Милосердного.

1. | Когда разверзнется небо,
2. | когда звезды осыплются,
3. | когда сольются воедино моря,
4. | когда могилы отверзнутся,
5. | то узнает каждый человек, чтоб он совершил и чего не совершил [из добрых и злых деяний].
6. | О человек! Что же ввело тебя в заблуждение относительно твоего великодушного Господа,
7. | который сотворил тебя, придал тебе твой облик, наделил тебя соразмерностью [членов]
8. | и воплотил тебя в тот образ, в какой пожелал?
9. | Так нет же! Вы отрицаете Судный день.
10. | Воистину, к вам приставлены наблюдатели -
11. | достойные писцы,
12. | которые знают обо всех ваших деяниях.
13. | Воистину, праведники пребудут в блаженстве (т. е. в раю).
14. | А грешники, воистину, будут в аду,
15. | куда ввергнут их в Судный день.
16. | И они не смогут избежать его.
17. | Откуда тебе знать, что такое Судный день?
18. | И еще раз - откуда тебе знать, что такое Судный день?
19. | Это день, когда ни один человек не властен ничем помочь другому, и повеление в тот день принадлежит [только Аллаху].


83. Обвешивающие

Сура 83: Обвешивающие |

Во имя Аллаха, Милостивого, Милосердного.

1. | Горе тем, которые обвешивают [других],
2. | а [сами] берут сполна, когда люди отмеривают им.
3. | [Горе тем, которые], когда сами обмеривают или обвешивают, то причиняют убыток [другим].
4. | Неужели они не думают о том, что их воскресят
5. | в великий день,
6. | в тот день, когда люди предстанут перед Господом [обитателей] миров?
7. | Нет же! Воистину, книга [деяний] нечестивцев, конечно, находится в сидджине.
8. | Откуда тебе знать, что такое сидджин?
9. | Это - книга записей [грешников].
10. | Горе в тот день тем, кто не признает,
11. | кто отрицает Судный день!
12. | И только преступный грешник посмеет отрицать его.
13. | Когда ему возвещают Наши знамения, он восклицает: "Побасенки древних народов!"
14. | Так нет же! Деяния их окутали [пеленой] их сердца.
15. | Воистину, в тот день их не допустят к Господу,
16. | а потом непременно отправят их в адский огонь.
17. | Наконец, им скажут: "Это то, что вы отрицали".
18. | Воистину, книга праведников [в тот день] будет в 'иллиййуне.
19. | Откуда тебе знать, что такое 'иллиййун?
20. | Это - книга записей [праведников],
21. | которую оберегают приближенные Аллаха.
22. | Воистину, праведники будут благоденствовать
23. | на ложах, созерцая [райские сады].
24. | На их лицах ты увидишь приметы благоденствия.
25. | Их будут поить выдержанным вином,
26. | запечатанным мускусом. Пусть жаждущие жаждут его:
27. | оно смешано с [водой] таснима -
28. | источника, из которого пьют приближенные [к Аллаху].
29. | Воистину, грешники (т. е. мекканские многобожники) насмехались над теми, кто уверовал.
30. | Когда проходили мимо них, то перемигивались, [издеваясь].
31. | Когда же возвращались к своим семьям, то злорадствовали [над осмеянными верующими].
32. | Когда они видели верующих, то восклицали: "Конечно, они - заблудшие".
33. | Но ведь они не были приставлены к ним стражами.
34. | А в тот день (т. е. в Судный день) те, которые уверовали, будут насмехаться над неверными,
35. | [возлежа] на ложах и желая удостовериться,
36. | что неверным воздали за их деяния.


84. Разверзнется

Сура 84: Разверзнется |

Во имя Аллаха, Милостивого, Милосердного.

1. | Когда небо разверзнется,
2. | покорится Господу своему, как ему надлежит,
3. | когда земля изгладится [от гор и долин],
4. | когда извергнет то, что внутри нее, и опустошится
5. | и когда покорится Господу своему, как ей надлежит,
6. | [тогда ты], о человек, воистину, устремишься к Господу своему и предстанешь перед Ним.
7. | С тем, кому книга его [деяний] будет вручена в правую руку,
8. | расчет будет легким,
9. | и он, ликуя, вернется к своей семье.
10. | А тот, кому книга его [деяний] будет вручена со стороны спины,
11. | возжелает скорой смерти
12. | и войдет в пылающий огонь.
13. | А ведь он в кругу своей семьи [на земле] предавался ликованию.
14. | Ведь он полагал, что не возвратится [к Аллаху].
15. | Да, воистину, Господь видит его [деяния].
16. | Так клянусь вечерней зарею,
17. | ночью и тем, что она объемлет, [давая отдохновение],
18. | [клянусь] полной луной,
19. | что вы будете переходить из одного состояния в другое.
20. | Почему же они не веруют
21. | и не бьют челом, когда возвещается им Коран?
22. | К тому же те, которые не уверовали, считают [Коран] ложью.
23. | Но Аллах лучше [всех] знает то, что они таят [в умах].
24. | Так "обрадуй" же их вестью о мучительном наказании,
25. | за исключением тех, кто уверовал и творил добрые деяния. Этим же - награда неиссякаемая.


85. Созвездия Зодиака

Сура 85: Созвездия Зодиака |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь небом, обладателем созвездий Зодиака;
2. | клянусь днем, который обещан;
3. | клянусь свидетелем и тем, о чем он свидетельствовал:
4. | Да сгинут губители [невинных] возле рва -
5. | [губители], которым [был уготован] огонь пылающий,
6. | в тот самый миг, когда они собрались возле этого [т. е. пылающего рва],
7. | радуясь тому, что они творят с верующими.
8. | Они питали злобу против них только за то, что те верили в Аллаха, великого, хвалимого,
9. | которому принадлежит владычество над небесами и землей. Ведь Аллах - свидетель всему сущему.
10. | А тем, которые подвергли верующих, мужчин и женщин, испытанию [сожжением] и не раскаялись, уготовано наказание адом, наказание огнем.
11. | Воистину, тем, которые уверовали и вершили добрые дела, уготованы сады с ручьями текучими. Это и есть великое преуспеяние.
12. | Воистину, кара твоего Господа сурова!
13. | Воистину, он создает изначально и возвращает [к жизни вторично].
14. | Он - прощающий, любящий,
15. | Властитель Трона, достославный,
16. | Он вершит то, что пожелает.
17. | Слышал ли ты рассказ о воинствах [неверных],
18. | о Фир'ауне и самудитах?
19. | Хотя те, которые не уверовали, отрицают [Коран], -
20. | а Аллах объемлет их деяния [знанием], -
21. | но это - достославный Коран,
22. | в Небесной скрижали хранимый.


86. Движущаяся ночью

Сура 86: Движущаяся ночью |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь небом и [звездой], движущейся ночью!
2. | И откуда тебе знать, что такое движущаяся ночью?
3. | [Это] - сияющая звезда.
4. | Нет человека, при котором не было бы ангела.
5. | Пусть подумает человек о том, из чего он создан!
6. | Он создан из излившейся влаги,
7. | которая вытекает из чресел [мужчины] и грудных костей [женщины].
8. | Воистину, Он в состоянии возродить его (т. е. человека) [после смерти]
9. | в тот день, когда будут подвергнуты испытанию сокровенные [мысли],
10. | когда нет у него ни мощи, ни помощника.
11. | Клянусь небом, которое изливает дожди!
12. | Клянусь землей, которую пронизывают [растения]!
13. | Что это - слово, различающее [истину от лжи],
14. | что это - не суесловие.
15. | Они замышляют козни, -
16. | но ведь и Я замыслю козни [в отместку].
17. | Дай же [, Мухаммад,] неверным отсрочку недолгую!


87. Высочайший

Сура 87: Высочайший |

Во имя Аллаха, Милостивого, Милосердного.

1. | Славь имя Господа твоего высочайшего,
2. | который создал [творения] и придал [им] соразмерность,
3. | который предопределил им [судьбу] и направил [к ней],
4. | который вырастил [траву] пастбищ,
5. | а потом иссушил ее дочерна.
6. | Мы возвещаем тебе [Коран], так не предавай же забвению его,
7. | кроме того, что пожелает Аллах: ведь Он знает и явное и сокровенное.
8. | Мы облегчим тебе путь к легкому [запоминанию Корана].
9. | Наставляй [, Мухаммад, Кораном], если это поможет [или не поможет].
10. | Воспримет [Коран] тот, кто страшится [Аллаха],
11. | и не воспримет несчастнейший,
12. | который войдет в великий огонь.
13. | И не будет он там ни жить, ни умирать.
14. | Преуспел тот, кто очистился [благодаря вере],
15. | поминал имя своего Господа и совершал обрядовую молитву.
16. | Но нет же! Вы предпочитаете жизнь здешнюю,
17. | хотя будущая жизнь - лучше и вечна.
18. | Воистину, эти [слова] начертаны в свитках прежних народов,
19. | в свитках Ибрахима и Мусы.


88. Покрывающее

Сура 88: Покрывающее |

Во имя Аллаха, Милостивого, Милосердного.

1. | Слышал ли ты рассказ о покрывающем (т. е. о Дне воскресения)?
2. | [Одни] лица в тот день удрученные,
3. | изнуренные [тяготами], измученные.
4. | Они будут гореть в огненном пламени,
5. | Их будут поить [водой] из пышущего [жаром] родника,
6. | кормить же их будут только колючками,
7. | от которых не жиреют и которые не утоляют голода.
8. | [Другие] лица в тот день - благостные,
9. | довольные [плодами] своих стараний,
10. | [пребыванием] в вышних садах.
11. | Там не услышат они суетных слов,
12. | там - текучие ключи,
13. | там воздвигнуты ложа,
14. | выставлены чаши,
15. | разложены подушки,
16. | разостланы ковры.
17. | Неужели они не поразмыслят о том, как созданы верблюды,
18. | как вознесено небо,
19. | как воздвигнуты горы,
20. | как простерта земля?
21. | Так наставляй же, ведь ты - наставник.
22. | Тебе не положено повелевать ими,
23. | за исключением тех, кто отвернулся [от веры] и не уверовал [в Коран].
24. | А ведь покарает их Аллах величайшей карой.
25. | Ведь к Нам они вернутся,
26. | и Мы же предъявим им счет.


89. Заря

Сура 89: Заря |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь зарею,
2. | клянусь десятью ночами,
3. | клянусь и четом и нечетом,
4. | клянусь ночью на ее исходе!
5. | Неужели (этих клятв) не достаточно для мужа разумного?
6. | Неужели ты не думал о том, как поступил твой Господь с [народом] 'Ада?
7. | С народом Ирама, воздвигшим величавые строения,
8. | подобных которым не было создано в какой-либо стране?
9. | С самудитами, которые высекали в скалах ущелья свои жилища?
10. | С Фир'ауном могущественным?
11. | [С теми], которые преступали дозволенное в различных странах
12. | и приумножали в них нечестие?
13. | Тогда твой Господь обрушил на них [тяжкую] плеть наказания:
14. | Воистину, твой Господь - [словно] в засаде.
15. | Человек же, когда Господь ради испытания почтит и одарит его милостями, говорит [горделиво]: "Господь мой почтил меня".
16. | Когда же Он ради испытания ограничивает его в пропитании, тот говорит [недовольно]: "Мой Господь подверг меня унижению".
17. | Вовсе нет! Вы сами поступаете противоправно с сиротой,
18. | не призываете друг друга к тому, чтобы накормить бедняка,
19. | присваиваете алчно [и без разбору] наследство [сирот и жен]
20. | и крепко любите богатство.
21. | Но ведь следует [вести себя] не так! Когда рассыплется земля во прах,
22. | когда Господь твой придет вместе с ангелами, выстроившимися рядами,
23. | когда в тот день приблизят ад, тогда человек вспомнит [свои злые деяния]. Но поможет ли ему воспоминание?
24. | Он воскликнет: "О, если бы я хоть что-то приберег [для] этой жизни моей!"
25. | В тот день никто не карает, как карает Аллах,
26. | и никто не наложит таких пут, как Он.
27. | [В тот день праведникам будет сказано]: "О душа, обретшая покой!
28. | Вернись к Господу своему снискавшей радость и довольство!
29. | Войди в круг Моих рабов!
30. | Войди в Мой рай!"


90. Город

Сура 90: Город |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь этим городом!
2. | Ведь ты [, Мухаммад,] обитаешь в этом городе.
3. | Клянусь прародителем [Адамом] и его потомками!
4. | Воистину, Мы создали человека [и наделили его] тяготами.
5. | Неужели он думает, что никто не осилит его?
6. | Человек говорит: "Я истратил богатство несметное [на вражду с Мухаммадом]".
7. | Неужели он полагает, что никто не видел его?
8. | Разве Мы не наделили его глазами,
9. | языком и устами?
10. | [Не] повели его по двум путям [добра и зла]?
11. | Так почему же он не стал преодолевать трудности [вместо того, чтобы тратить богатства на вражду с Мухаммадом]?
12. | Откуда тебе знать, что такое это препятствие?
13. | [Это] - отпустить на волю раба
14. | или же накормить бедняка в голодный год
15. | или же сироту [из числа] твоих родичей
16. | или обездоленного.
17. | Сверх того он должен быть из верующих и из тех, которые призывают друг друга к терпению, к милосердию.
18. | Они - люди правой стороны.
19. | А те, которые не уверовали в Наши знамения, они-то и есть люди левой стороны.
20. | И окружены они будут огнем [адским] со всех сторон.


91. Солнце

Сура 91: Солнце |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь солнцем и его сиянием!
2. | Клянусь луной, когда она движется вслед за ним,
3. | клянусь днем, когда он освещает мир,
4. | клянусь ночью, когда она застилает мир,
5. | клянусь небом и Тем, кто его воздвиг,
6. | клянусь землей и Тем, кто ее простер!
7. | Клянусь душой [человеческой] и Тем, кто ее сотворил и придал ей соразмерность,
8. | кто внушил ей и ее грехи, и ее благочестие.
9. | Преуспел тот, кто очистился душой.
10. | Понес урон тот, кто сокрыл [злое] в душе.
11. | Самудиты отвергли [посланника], [пребывая] в нечестии,
12. | когда несчастнейший из них вознамерился [убить верблюдицу].
13. | Тогда посланник Аллаха (т. е. Салих) сказал им: "[Не трогайте] верблюдицу Аллаха и [не гоните] ее от водопоя".
14. | Однако они не послушались его и подрезали ей поджилки, и Господь подверг их гибели за грехи, не различая, [где стар, где млад],
15. | не опасаясь последствий этого.


92. Ночь

Сура 92: Ночь |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь ночью, когда она покрывает [мраком все, что между небом и землей],
2. | клянусь днем, когда он сияет светом.
3. | Клянусь Тем, кто создал мужчину и женщину,
4. | что ваши [средства] к достижению цели различны.
5. | Тому, кто дарил [на пути Аллаха] и был благочестив,
6. | кто признавал наилучшее [слово],
7. | Мы облегчим [путь] к легчайшему.
8. | А тому, кто был скуп и полагал, что не нуждается [в Аллахе],
9. | кто не признавал наилучшего [слова],
10. | Мы облегчим [путь] к тягчайшему.
11. | И не поможет ему его достояние, когда его ввергнут [в ад].
12. | Воистину, Нам надлежит указывать прямой путь:
13. | ведь, воистину, Нам принадлежит и этот, и будущий мир,
14. | а ведь Я увещевал вас пылающим огнем.
15. | В него войдет только самый несчастный,
16. | который не признал [Посланника] и отвернулся [от него].
17. | Спасен будет от него (т. е. от огня) богобоязненный,
18. | который дарит свое достояние, чтобы очиститься [от скверны грехов].
19. | И никто не должен возмещать ему оказанную милость,
20. | ибо [оказал он ее] только из стремления к сущности всевышнего Господа своего.
21. | И будет он удовлетворен.


93. Утро

Сура 93: Утро |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь светлым утром,
2. | клянусь ночью и мраком ее,
3. | что твой Господь не покинул тебя и не питает [к тебе] ненависти.
4. | Ведь будущий мир [, о Мухаммад,] для тебя лучше, чем этот мир.
5. | Ведь вскоре твой Господь одарит тебя, и ты будешь доволен.
6. | Разве не Он нашел тебя сиротой и дал тебе прибежище?
7. | Он нашел тебя заблудшим и наставил на прямой путь.
8. | Он нашел тебя нуждающимся и избавил от нужды.
9. | Так не обижай же сироту,
10. | и не гони просящего подаяния,
11. | И благодари Господа твоего за милости.


94. Разве не раскрыли Мы?

Сура 94: Разве не раскрыли Мы? |

Во имя Аллаха, Милостивого, Милосердного.

1. | Разве не раскрыли Мы твое сердце [, Мухаммад, для веры]?
2. | Не облегчили твою ношу,
3. | отягчавшую твою спину?
4. | Разве не возвысили Мы упоминание твоего [имени]?
5. | Ведь, воистину, за тягостью - облегчение;
6. | воистину, за тягостью - облегчение.
7. | Когда же ты освободишься [от джихада], то обратись к [молитве]
8. | и устреми [помыслы] к Господу своему.


95. Смоковница

Сура 95: Смоковница |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь смоковницей и оливой,
2. | клянусь горою Синаем
3. | и этим надежным городом,
4. | что Мы сотворили человека в прекраснейшем облике.
5. | А потом Мы обратим его в нижайшее из низших [состояние],
6. | за исключением тех, которые уверовали и вершили добрые дела. Им уготовано неиссякаемое вознаграждение.
7. | Так кто же после этого заставляет тебя, [о неверный], отрицать [высший] Суд?
8. | Разве Аллах - не наисправедливый Судия?


96. Сгусток

Сура 96: Сгусток |

Во имя Аллаха, Милостивого, Милосердного.

1. | Читай [откровение] во имя Господа твоего, который сотворил [все создания],
2. | сотворил человека из сгустка [крови].
3. | Возвещай, ведь твой Господь - самый великодушный,
4. | который научил [человека письму] посредством калама,
5. | научил человека тому, чего он [ранее] не ведал.
6. | Так нет же! Человек преступает пределы [дозволенного],
7. | как только покажется ему, что он [ни в чем] не нуждается.
8. | Воистину, тебе надлежит возвратиться к Господу твоему.
9. | Видел ли ты того, кто чинил препятствия
10. | Нашему рабу (т. е. Мухаммаду), когда он совершал обряд молитвы?
11. | Как ты полагаешь, если он (т. е. Мухаммад) был на правом пути
12. | или же призывал к благочестию, [то разве не сгинет препятствующий ему]?
13. | Как ты думаешь, если он (т. е. Абу Джахл) не признал [Коран] и отвернулся,
14. | то неужели он не знал, что Аллах видит [все это]?
15. | Отнюдь нет! Если он не отстанет [от Мухаммада], Мы приволочем его за хохол,
16. | хохол лжеца, грешника.
17. | Пусть он зовет своих сообщников!
18. | Мы же позовем стражей [ада]!
19. | Ни в чем не повинуйся ему, а пади ниц и ищи приближения [к Аллаху].


97. Предопределение

Сура 97: Предопределение |

Во имя Аллаха, Милостивого, Милосердного.

1. | Воистину, Мы ниспослали его в ночь Предопределения.
2. | Откуда тебе знать, что такое ночь Предопределения?
3. | Ночь Предопределения лучше тысячи месяцев.
4. | В эту [ночь] нисходят ангелы и Дух (т. е. Джибрил) с дозволения их Господа, дабы исполнить [Его] веления [на этот год].
5. | [В эту ночь] - ниспослание приветствий [верующим от ангелов] до [самого] наступления зари.


98. Ясное знамение

Сура 98: Ясное знамение |

Во имя Аллаха, Милостивого, Милосердного.

1. | Не расстались [с прежней верой] те, которые не уверовали, будь то люди писания или многобожники, пока к ним не явилось ясное знамение -
2. | посланник от Аллаха, который возвещает пречистые свитки,
3. | в которых содержатся истинные предписания.
4. | Те, которым было даровано писание, разошлись [относительно миссии Мухаммада] только после того, как к ним явилось ясное знамение.
5. | Им было велено лишь одно - поклоняться Аллаху, в искренней вере и будучи ханифами, совершать обрядовую молитву, раздавать закат. Это и есть истинная вера.
6. | Воистину, те из людей Писания и многобожников, которые не приняли [новую веру], окажутся в адском огне, пребудут там вечно. Они - наихудшие из созданий.
7. | Воистину, те, которые уверовали и вершили добрые деяния, они - наилучшие из созданий.
8. | Воздаяние им у их Господа - сады вечности, в которых текут ручьи. Они пребудут там во веки веков. Аллах будет доволен ими, и они будут довольны Им. Все это - для тех, кто страшится Господа своего.


99. Сотрясение

Сура 99: Сотрясение |

Во имя Аллаха, Милостивого, Милосердного.

1. | Когда земля задрожит, сотрясаясь,
2. | и извергнет то, что в ее чреве,
3. | и человек спросит [в страхе]: "Что с нею?" -
4. | в тот день она поведает [человеку] о том, что с нею,
5. | поскольку Господь твой внушил ей [поведать об этом].
6. | В тот день люди толпами выйдут [из могил], дабы обрести [воздаяние] за свои дела.
7. | Кто бы ни совершил добро - [хотя бы] на вес пылинки, он обретет [воздаяние за] него.
8. | Кто бы ни совершил зла - [хотя бы] на вес пылинки, он обретет [возмездие] за него.


100. Скачущие

Сура 100: Скачущие |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь конями, скачущими, задыхаясь,
2. | высекающими искры [копытами],
3. | налетающими [на врага] с зарей.
4. | И в тот миг они вздымают [облака] пыли,
5. | врываются в гущу [врагов].
6. | Воистину, человек неблагодарен перед Господом,
7. | и, воистину, он сам тому свидетель.
8. | Воистину, он крепко любит богатство.
9. | Ведь он знает, что в тот день, когда воскресят тех, кто в могиле,
10. | когда обнажится то, что в сердцах,
11. | воистину, в тот день Господь ведает [все] о них!


101. Сокрушительная беда

Сура 101: Сокрушительная беда |

Во имя Аллаха, Милостивого, Милосердного.

1. | Сокрушающая беда (т. е. Судный день)!
2. | Что такое сокрушающая беда?
3. | Откуда тебе знать, что такое сокрушающая беда?
4. | [Это случится] в тот день, когда люди будут рассеяны, словно мотыльки,
5. | когда горы станут [мягкими], словно расчесанная шерсть.
6. | Тогда тот, чья чаша [добрых деяний] перетягивает на весах,
7. | будет благоденствовать,
8. | тому же, чья чаша [добрых деяний] на весах окажется легче,
9. | пристанищем будет [адская] пропасть.
10. | Откуда тебе знать, что это такое?
11. | [Это] пылающий огонь.


102. Страсть к приумножению

Сура 102: Страсть к приумножению |

Во имя Аллаха, Милостивого, Милосердного.

1. | Страсть к приумножению [богатства и детей] отвращает вас [от служения Аллаху]
2. | до тех самых пор, пока вы не сойдете в могилы.
3. | Но не так должно быть! Скоро вы [об этом] узнаете!
4. | Еще раз повторяю, не так должно быть, вы скоро узнаете!
5. | И правда, если бы вы обладали истинным знанием, [то страсть к богатству не совращала бы вас].
6. | [А так] вы непременно увидите адский огонь,
7. | увидите его воочию и доподлинно.
8. | А затем будете вы в тот день спрошены о благах [земной жизни].


103. Послеполуденное время

Сура 103: Послеполуденное время |

Во имя Аллаха, Милостивого, Милосердного.

1. | Клянусь послеполуденным временем,
2. | что люди, несомненно, [понесут] урон,
3. | кроме тех, которые уверовали, вершили добрые деяния и заповедали друг другу истину и терпение.


104. Хулитель

Сура 104: Хулитель |

Во имя Аллаха, Милостивого, Милосердного.

1. | Горе всякому клеветнику, хулителю,
2. | который накопил состояние и подсчитал его.
3. | Он полагает, что богатство обеспечит ему бессмертие.
4. | Так нет же! Ведь он будет ввергнут туда, где сокрушают.
5. | Откуда тебе знать, что такое место, где сокрушают?
6. | [Это] - разожженный огонь Аллаха,
7. | который вздымается пламенем над [горящими] сердцами.
8. | Воистину, он сомкнется над ними (т. е. хулителями)
9. | на воздвигнутых столбах.


105. Слон

Сура 105: Слон |

Во имя Аллаха, Милостивого, Милосердного.

1. | Неужели ты не знаешь, что сотворил твой Господь с воинством слона?
2. | Разве Он не разрушил их козни
3. | и не послал на них стаи птиц?
4. | Они осыпали их осколками обожженной глины
5. | и превратили в подобие нивы, изъеденной [саранчой].


106. Курайш

Сура 106: Курайш |

Во имя Аллаха, Милостивого, Милосердного.

1. | Ради единения племени курайш,
2. | единения их во время зимней поездки [в Йемен] и летней поездки [в Сирию],
3. | пусть они (т. е. курайшиты) поклоняются Господу этого храма,
4. | который накормил их при голоде и избавил от страха [перед эфиопами].


107. Милостыня

Сура 107: Милостыня |

Во имя Аллаха, Милостивого, Милосердного.

1. | Думал ли ты о том, кто отрицает расплату [Судного дня]?
2. | Это ведь тот, кто гонит сироту
3. | и не призывает [людей] кормить бедняков.
4. | Горе же тем молящимся,
5. | которые не читают молитвы истово,
6. | которые лицемерят
7. | и запрещают подавать милостыню.


108. Изобилие

Сура 108: Изобилие |

Во имя Аллаха, Милостивого, Милосердного.

1. | Воистину, Мы даровали тебе [, Мухаммад,] изобилие.
2. | Так совершай обрядовую молитву и закалывай [жертвенное животное].
3. | Воистину, тот, кто ненавидит тебя, - всего лишь куцый.


109. Неверные

Сура 109: Неверные |

Во имя Аллаха, Милостивого, Милосердного.

1. | Скажи [, Мухаммад]: "О вы, неверные!
2. | Я не поклоняюсь тому, чему вы поклоняетесь,
3. | а вы не поклоняетесь тому, чему я поклоняюсь.
4. | Я ведь не поклонюсь тому, чему вы поклонялись,
5. | и вы не поклонитесь тому, чему я поклоняюсь.
6. | Вам - ваша вера, мне же - моя вера!"


110. Помощь

Сура 110: Помощь |

Во имя Аллаха, Милостивого, Милосердного.

1. | Когда подоспеет помощь Аллаха и настанет победа
2. | и когда ты увидишь, что люди толпами станут принимать веру Аллаха,
3. | то воздай хвалу Господу твоему, и проси у Него прощения, ибо Он - прощающий.


111. Пальмовые волокна

Сура 111: Пальмовые волокна |

Во имя Аллаха, Милостивого, Милосердного.

1. | Да отсохнут руки Абу Лахаба! Да сгинет он сам!
2. | Не спасли его ни богатство, ни то, что он обрел.
3. | И вскоре войдет он в огонь пылающий.
4. | А жена будет таскать дрова [для огня],
5. | а на шее у нее - вервь из пальмовых волокон.


112. Искренность

Сура 112: Искренность |

Во имя Аллаха, Милостивого, Милосердного.

1. | Скажи: "Он - Аллах, единый,
2. | Аллах вечный.
3. | Он не родил и не был рожден,
4. | и нет никого, равного Ему".


113. Рассвет

Сура 113: Рассвет |

Во имя Аллаха, Милостивого, Милосердного.

1. | Скажи: "Ищу убежища у Господа рассвета
2. | от зла того, что Он сотворил,
3. | от зла ночного мрака, когда он застилает [мир],
4. | от зла дующих на узлы [колдуний],
5. | от зла зависти завистника".


114. Люди

Сура 114: Люди |

Во имя Аллаха, Милостивого, Милосердного.

1. | Скажи: "Ищу убежища у Господа людей,
2. | царя людей,
3. | Бога людей
4. | от зла искусителя, исчезающего [при упоминании имени Аллаха],
5. | подвергающего искушению сердца живых созданий,
6. | как джиннов, так и людей [представляющего]".